Hallo bei meinem vito 638 110 cdi

Diskutiere Hallo bei meinem vito 638 110 cdi im V-Klasse, Vito & Viano Forum im Bereich Mercedes-Fahrzeuge; ich hab die wasserpumpe gewechselt nach dem einbau lief er normal für 1-2 minuten ging aus und seit dem springt er nicht mehr an.

  1. #1 BennyMona, 14.04.2021
    BennyMona

    BennyMona

    Dabei seit:
    14.04.2021
    Beiträge:
    5
    Zustimmungen:
    1
    ich hab die wasserpumpe gewechselt nach dem einbau lief er normal für 1-2 minuten ging aus und seit dem springt er nicht mehr an.
     
  2. #2 jpebert, 14.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Kühlwasser aufgefüllt, Keilriemen nicht vergessen, ...? Was heißt genau, nicht anspringen? Bis zu welchem Punkt geht es beim Startvorgang. Batterie leer, ...
     
  3. #3 BennyMona, 14.04.2021
    BennyMona

    BennyMona

    Dabei seit:
    14.04.2021
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo ich habe die wasserpumpe gewechselt külerwasser aufgefüllt und ihn gestartet nach ein bis zwei Minuten ging er von alleine aus Dan habe ich versucht zu starten georgelt bis die Batterie lerr war neue Rhein und jetzt gibt er keine starfreigabe mehr
     
  4. #4 jpebert, 15.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    WaPu - Tausch ist irrelevant.

    Wenn der Wagen nicht startet, liegt heißt das: falsches Luft / Spritgemisch.

    Keine Startfreigabe kann von defekter Starter, EZS, ELV usw. alles sein.

    Naja, Diagnose, Messen, durchbeißen.
     
  5. #5 BennyMona, 15.04.2021
    BennyMona

    BennyMona

    Dabei seit:
    14.04.2021
    Beiträge:
    5
    Zustimmungen:
    1
    hallo sobald ich startpilot einsprühen und den anlasser überbrücke geht er an aber sofort wieder aus.
    der wagen hat keine zv oder ezs
    gruss.
     
    jpebert gefällt das.
  6. #6 jpebert, 15.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Naja, dann weißt Du bereits, dass der Starter kein Problem hat. Und jetzt weiter. Du schaust warum kein Zündungsplus vom Zündschloß kommt, was entweder am Zündschloss (EZS) liegt oder an der Lnekstockverriegelung und möglicherweise weiteren Elektro-Komponenten. Dann checkst auch das SAM und das entsprechende Relais, was das Plus zum Anlasser schaltet, ... Kann auch sein, dass die Masse vom SAM weggefault / -korrodiert ist ... Halt messen und diagnostizieren bis Du beim Fehler bist. Mehr ist nicht zu tun, einfach machen oder machen lassen, wenn du überhaupt keinen Plan hast, so das durchbeißen auch nicht hilft.
     
  7. #7 BennyMona, 17.04.2021
    BennyMona

    BennyMona

    Dabei seit:
    14.04.2021
    Beiträge:
    5
    Zustimmungen:
    1
    So ich habe den wagen ausgelesen uns es kommt immer starterschalter ??
     
  8. #8 BennyMona, 17.04.2021
    BennyMona

    BennyMona

    Dabei seit:
    14.04.2021
    Beiträge:
    5
    Zustimmungen:
    1
    wo ist den bei dem 638 die wegfahrsperre?
     
  9. #9 jpebert, 17.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.813
    Zustimmungen:
    696
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ich glaube, Du verstehst nicht, was oben steht. Du musst jetzt ein Multimeter in die Hand nehmen und schauen, was defekt ist. Starterschalter klingt nach Chinadiagnose und könnte übersetzt Anlasserrelais oder Zündschloss bedeuten. Um herauszufinden, was defekt ist musst Du nun ein wenig messen oder, wenn Du es ohne Plan unbedingt selbst erledigen möchtest, "Teileweitwurf" betreiben. Zum Beispiel auf Verdacht den Anlasser tauschen, das Zündschloss, ... Da es mindestens 3 Möglichkeiten gibt, immer, wäre auch der Gang zu einer Fachwerkstatt eine Option.

    So wie es aussieht sind nur die letzten beiden Optionen in der engeren Wahl wegen unzureichenden Messerfahrungen?
     
Thema:

Hallo bei meinem vito 638 110 cdi

Die Seite wird geladen...

Hallo bei meinem vito 638 110 cdi - Ähnliche Themen

  1. Hallo aus dem Berliner Süd-Westen Neuer MB Fahrer

    Hallo aus dem Berliner Süd-Westen Neuer MB Fahrer: Hallo liebes Mercedes-Forum Ich bin der Folkert. Da mein Auto nicht mehr durch den TÜV gekommen ist, hab mir gestern einen MB C200 Kompressor T...
  2. Hallo aus der Schweiz:)

    Hallo aus der Schweiz:): Hallo zusammen:) Freue mich hier zu sein und auf eine aufgeschlossene Community:)
  3. Hallo zusammen

    Hallo zusammen: Guten Tag, Ich hab bemerkt die letzten 4 Tagen, immer beim kalten Motor, z.b.s morgens früh , wenn ich in D Module fahre, und ich halte mich am...
  4. Hallo aus Hessen

    Hallo aus Hessen: Hallo ich heiße Christian bin 30 Jahre und komme aus Niestetal in Hessen. Mein Mercedes werde ich noch im zugehörigen Bereich vorstellen.
  5. Hallo aus Zürich

    Hallo aus Zürich: Hallo allerseits Wollte mich hier kurz vorstellen! Ich bin der Ervin, 37J, lebe in der Agglomeration Zürichs, bin seit 6 Monaten stolzer...