hallo liebe freunde 190E aut 2.0 tempomat elektrik probleme

Diskutiere hallo liebe freunde 190E aut 2.0 tempomat elektrik probleme im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; ja hallo liebe freunde habe mit mein 190E 2.0 aut mit tempomat elektrik probleme manchmal wenn ich beim stehen auf D und bremse geht leerlauf...

  1. izi190

    izi190

    Dabei seit:
    24.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    190E
    ja hallo liebe freunde
    habe mit mein 190E 2.0 aut mit tempomat elektrik probleme
    manchmal wenn ich beim stehen auf D und bremse geht leerlauf bis 2000 hoch und wieder runter auf normal wärend der fahrt geht auch manchmal aus 2 drei mal
    und der gelbe abs luechte spinnt mal geht der an und wieder von alleine aus
    und zuletzt gestern als ich vor meine wohnungs tür angekommen bin hat die elektrik schwächer geworden habe motor aus gemacht und am nächsten morgen beim start
    war die baterie nicht mehr so kräftig hab trotzdem motor anbekommen habe um die 10 minuten fahren können dannach ging der motor aus baterie leer
    kann die lima heute auf morgen kaputt gehen wenn das lima sein sollte oder dioden
    bitte um hilfe
    love and respeckt
    izi
     
  2. #2 Babybenz heizer, 26.01.2010
    Babybenz heizer

    Babybenz heizer

    Dabei seit:
    28.01.2008
    Beiträge:
    112
    Zustimmungen:
    0
    Auto:
    w201
    ich hatte so ein ähnliches problem bei mir waren dann von jetzt auf gleich die kohlestifte alle
    mach die neu kosten bei bosch ausm zubehör 15 € kurz überbrücken nen paar km fahren und dann sollte wieder alles ok sein
    mfg chris
     
  3. izi190

    izi190

    Dabei seit:
    24.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    190E
    die lima stihfte habe ich gewechselt ist besser
    habe aber jetzt ein andere problem
    der abs leuchte geht ab und zu an und bevor der aus geht der drehzahl hoch für 2 sekunden dann wieder runter und das macht der wärend der fahrt und auch beim stand nach eine weile ist abs leuchtewieder aus und alles wieder in ordnung
    danke
    mfg
    izi
     
  4. #4 Alter Schwede75, 30.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    wechsel das Überlastschutzrelais !

    Ülsr ist für die Spannungsversorgung Motor und ABS zuständig !

    M. f. G. Alter Schwede 75 :prost
     
Thema:

hallo liebe freunde 190E aut 2.0 tempomat elektrik probleme

Die Seite wird geladen...

hallo liebe freunde 190E aut 2.0 tempomat elektrik probleme - Ähnliche Themen

  1. Edelstahl Drehknöpfe Comand 2.0

    Edelstahl Drehknöpfe Comand 2.0: Hallo Ich habe mal gelesen das sich hier jemand Edelstahl Drehknöpfe für das Comand 2.0 hat drehen lassen. Meine Knöpfe sind auch total...
  2. Vito w639 Probleme mit abs.....

    Vito w639 Probleme mit abs.....: Hallo liebe Mercedes Freunde, Ich hoffe ihr habt eine Antwort auf mein Problem und könnt mir Helfen ich bin mit meinem Latein am Ende Seit...
  3. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  4. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  5. Stammtisch MB-Freunde NRW am 18.01.2020 in Hilden

    Stammtisch MB-Freunde NRW am 18.01.2020 in Hilden: Hallo zusammen! Am Samstag, dem 18.01.2020, findet unser nächster Stammtisch statt. Jeder der Zeit und Lust hat ist herzlich eingeladen zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden