Heizung/Elektrik?

Diskutiere Heizung/Elektrik? im W202 / S202 Forum im Bereich C-Klasse; hallo! ums kurz zu machen, mein 4. benz ein 220cdi t, bj. 12.98. tolles auto! (die anderen 200/8 - 190D - w124T waren auch sehr gute wagen) - der...

  1. nmbass

    nmbass

    Dabei seit:
    25.10.2007
    Beiträge:
    1
    Zustimmungen:
    0
    hallo!
    ums kurz zu machen, mein 4. benz ein 220cdi t, bj. 12.98. tolles auto! (die anderen 200/8 - 190D - w124T waren auch sehr gute wagen)

    - der wagen hat ein problem mit der heizung/klima. die klimaautomatik macht was sie will! in der regel erfolgt keine reaktion beim drücken auf die 'EC' taste. manchmal funktionierts, aber in der regel nicht.
    - die kontrolllechte, 'glühbirne defekt' leuchtet bei eingeschaltetem licht obwohl alle funktionieren
    - ab und zu leuchtet die 'bremassistentleuchte' obwohl keine fehler festzustellen sind. also bremskraftverlust oder ähnliches.
    - die klima funktioniert gut, wenn sie denn dann läuft. beim starten hört man das anlaufen eines aggregates.

    was tun?

    ich habe versucht mich durch die beiträge zu lesen um eine erklärung zu bekommen, habe aber keine befriedigende antwort gefunden.

    wann die letzte überprüfung der klimaanlage gemacht wurde weis ich nicht. kann das helfen? eigentlich müßte doch wenigstens die 'normale' lüftung funktionieren bei leuchtender 'EC lampe' oder? .... aber das ding will sich ja nicht einschalten lassen. ... langsam wirds kalt. ... letztens auf dem rückweg von wiesbaden funktionierte wieder nichts. ein stop an einer tankstelle, motor aus und wieder an, lies den lüfter glücklicherweise wieder anlaufen.
    ....
    wer kann dazu was sagen?
     
  2. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Bei so komischen Fehlern würde ich erstmal alle Masseverbindungen zur
    Karrosserie überprüfen.
     
Thema:

Heizung/Elektrik?

Die Seite wird geladen...

Heizung/Elektrik? - Ähnliche Themen

  1. Heizung ohne Funktion

    Heizung ohne Funktion: Hallo Leute.. ich habe ein Problem mit meiner Heizung. Im Display stelle ich das Gebläse auf volle Stufe und es tut sich nix. Auch wenn ich Klima...
  2. S211 280 CDI : sporadischer Aussetzer der Elektrik!

    S211 280 CDI : sporadischer Aussetzer der Elektrik!: Hallo Leute, Es geht um folgendes Fahrzeug: MB E- Klasse 280 CDI , S211 ,722.6 5GA, BJ: 03/2005, 365000 km, Moron OM648.961 Wegen...
  3. Elektrische Verbraucher abgeschaltet w211 vormopf

    Elektrische Verbraucher abgeschaltet w211 vormopf: Gude Mercedesfahrer Wie es schon die Überschrift sagt, habe ich ein Problem mit der Meldung " Störung Elektrische Verbraucher abgeschaltet". Die...
  4. Elektrische Kofferraumabdeckung und Sitzbezug gerissen.

    Elektrische Kofferraumabdeckung und Sitzbezug gerissen.: Hallo bei meinem W/S205 Bj. 2015 geht das elektrische Heckrollo nicht mehr hoch. Wenn ich die Heckklappe öffne ertönt ein leises knacken, aber das...
  5. 209 elektr. Sitze- Steuergerät klack geräusche unter dem Sitz- Abhilfe ?

    elektr. Sitze- Steuergerät klack geräusche unter dem Sitz- Abhilfe ?: Hallo zusammen, seit neuestem habe ich unterm Sitze ein klack klack Geräusch, Stecke ich den links den kleinen Stecken unter dem Sitz dann ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden