Heizungregler beleuchtet?

Diskutiere Heizungregler beleuchtet? im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, bin neu hier und sage erst einmal : Tach auch... :wink: Folgende Frage...meine Holde fährt einen A 140 Baujahr 1998, Classic...

  1. #1 Ulli K., 03.03.2003
    Ulli K.

    Ulli K.

    Dabei seit:
    03.03.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    bin neu hier und sage erst einmal : Tach auch... :wink:

    Folgende Frage...meine Holde fährt einen A 140 Baujahr 1998, Classic Ausstattungvariante.

    Jetzt ist sie sich nicht mehr sicher, ob die Heizungsregler beleuchtet waren oder nicht...jetzt sind sie definitiv nicht beleuchtet...ist da was kaputt oder sind die standardmäßig nicht über die Instrumentenbeleuchtung illuminiert?
     
  2. loew

    loew

    Dabei seit:
    01.03.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo Ulli,

    die Bedienelemente für die Heizung / Lüftung sollten beleuchtet sein.

    Viele Grüße,
    Sven
     
  3. #3 Ulli K., 09.03.2003
    Ulli K.

    Ulli K.

    Dabei seit:
    03.03.2003
    Beiträge:
    9
    Zustimmungen:
    0
    ...also einige Antworten mehr hätte ich schon erwartet :(
     
  4. #4 moosew168, 09.03.2003
    moosew168

    moosew168 alias scorp

    Dabei seit:
    12.02.2003
    Beiträge:
    191
    Zustimmungen:
    13
    Auto:
    A140 W168 & C280 W204
    Verbrauch:
    Hidiho!

    Mehr antworten?

    Ich denke mal, dass mit der einen Antwort alles beantwortet wurde, oder?

    Die Dinger sind nu ma beleuchtet.
     
  5. loew

    loew

    Dabei seit:
    01.03.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Und ein "Danke" wäre auch gut angekommen ... :wink:

    Sven
     
  6. #6 Ulli K., 11.03.2003
    Ulli K.

    Ulli K.

    Dabei seit:
    03.03.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Nun gut...danke dir Sven...und mit mehr Antworten meinte ich die Bestätigung der sehr vagen Aussage: "sollten" beleuchtet sein...und noch ein bis zwei Tipps, etwa dort findest du die Glühlampe, dies wäre im Falle eines Defekts die zugehörige Sicherung...herzlich willkommen im Forum............... :motz:
     
  7. #7 moosew168, 11.03.2003
    moosew168

    moosew168 alias scorp

    Dabei seit:
    12.02.2003
    Beiträge:
    191
    Zustimmungen:
    13
    Auto:
    A140 W168 & C280 W204
    Verbrauch:
    Net patzig werden, aber wenn du fragst, ob die beleuchtet sind oder nicht hättest du eigentlich nur mit JA oder NEIN rechnen müssen. :wand:

    also.....

    trotzdem, herzlich willkommen :wink:
     
  8. loew

    loew

    Dabei seit:
    01.03.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Hi Uli,

    <<mit mehr Antworten meinte ich die Bestätigung der sehr vagen Aussage: "sollten" beleuchtet sein>>

    sieh an, vage war das gar nicht gemeint; die Regler sollten nun mal beleuchtet sein (ja, sie sind beleuchtet). :)

    <<und noch ein bis zwei Tipps, etwa dort findest du die Glühlampe>>

    Bestimmt sieht das Ganze schon viel klarer aus, wenn Du einfach mal die Bedienknöpfe abziehst und schaust, wie es darunter aussieht. Ich habe mit der Beleuchtung noch kein Problem gehabt und daher leider (oder zum Glück!?) keine konkreteren Tipps.

    <<dies wäre im Falle eines Defekts die zugehörige Sicherung>>

    RTFM ;) ;) ;)

    <<...herzlich willkommen im Forum...>>

    Als Neuer einen Neuen willkommen zu heissen ist nicht ganz nach Knigge. ;)

    However, schön, dass Du an Board bist.

    Guten Erfolg mit der Beleuchtung und vielleicht schreibst Du hier ja mal, wie einfach es letztendlich war.

    Sven
     
  9. #9 Ulli K., 16.03.2003
    Ulli K.

    Ulli K.

    Dabei seit:
    03.03.2003
    Beiträge:
    9
    Zustimmungen:
    0
    puh, cool bleiben... :prost


    also war nur die entsprechende Glühlampe kaputt...und patzig war ich nicht...
     
  10. #10 moosew168, 03.04.2003
    moosew168

    moosew168 alias scorp

    Dabei seit:
    12.02.2003
    Beiträge:
    191
    Zustimmungen:
    13
    Auto:
    A140 W168 & C280 W204
    Verbrauch:
    hi, sorry, wenn ich etwas patzig erschien. (man sollte keine postings machen, wenn man schlechte laune hat :wand )

    Ich habe das gleich Problem jetzt auch. Wie hast du die Lampe da rausbekommen? Ich habe den Regler abgezogen, nur dann ist da Kunststoff vor, um das Licht weiterzuleiten und die Lampe ist so weit drinnen, also so rankommen tu ich nicht.

    Wie hast du das gemacht? Oder weiss das noch jemand anders?
     
  11. #11 Ulli K., 05.04.2003
    Ulli K.

    Ulli K.

    Dabei seit:
    03.03.2003
    Beiträge:
    9
    Zustimmungen:
    0
    @ scorp

    kann ich dir leider nicht sagen...war sowieso in der Inspektion und die habens gerichtet...war ne defekte Glühlampe...
     
  12. #12 moosew168, 05.04.2003
    moosew168

    moosew168 alias scorp

    Dabei seit:
    12.02.2003
    Beiträge:
    191
    Zustimmungen:
    13
    Auto:
    A140 W168 & C280 W204
    Verbrauch:
    OK, ich habe Montag Inspektion, dann werde ich das auch gleich mit anmerken :]
     
  13. #13 Hansfranz, 07.01.2005
    Hansfranz

    Hansfranz

    Dabei seit:
    29.01.2004
    Beiträge:
    66
    Zustimmungen:
    0
    Da es bei mir auch nicht leuchtete, habe ich nachgesehen und in ein leeres Loch geschaut. ich zum "Meister" beim DC-Händler.
    Der hat mir nicht geglaubt. Weder, dass in dieses Loch eine Glühlampe gehört, noch dass dadurch alles beleuchtet wird. Nachdem er die anderen Regelknöpfe auch abgenommen und nichts entdeckt hat, schien er mir ein wenig zu glauben. Aber er wollte doch lieber mit dem Kfz-Elektriker reden.
    Ca. 5 Minuten später kam er wieder und erklärte, dass noch niemand eine solche Reparatur durchgeführt habe und er wolle noch mal schauen. Er schaute und blieb ungläubig.
    Nun nahm ich mein Buch "So wirds gemacht" und zeigte ihm, was ich meine. Jetzt schien er verstanden zu haben und verschwand erneut.
    Wieder 5 Minuten später stieg er ein und hatte etwas in der Hand. Nein, es war keine neue Glühlampe, es war ein Kabel-Stoßverbinder. Mit dem wollte er die defekte Glühlampe ziehen. Ich brauchte zum Glück nichts zu sagen, denn er erkannte nun wirklich, dass da keine Glühlampe drin ist.
    Nun ging er zu seinem Arbeitsplatz an den PC und rief das Programm auf. Wieder 5 Minuten später teilte er mir mit, dass er zwar die Glühlampe, nicht aber eine Fassung fände. Und ohne Fassung könne man ja nichts montieren. Da er keine Fassung fände, könne er mir nicht weiter helfen. Sprachs und sah mich freundlich an.
    Muss ich mir jetzt was basteln oder kann mir jemand weiter helfen.
     
  14. stinni

    stinni

    Dabei seit:
    30.01.2003
    Beiträge:
    151
    Zustimmungen:
    0
    Auto:
    A 160 Autom. 12/99 + Porsche 944
    Hallo Elchfans,

    komisch, der Beitrag ist nun schon 1,5 Jahre alt und keiner hatte je eine Antwort??????????????????

    Nun habe ich das gleiche Problem und stecke voller Fragen.

    Die Fassung im mittleren Drehknopf hat sich beim einsetzen einer neuen Glühlampe nach hinten hin verabschiedet.
    Im dunkelen morgens tastet man sich nur noch blöde durch die Knöpfe durch.

    Was ich schon rausgefunden habe ist das die 3 Drehschalter und die 3 Taster da drunter alle von einer Glühlampe im mittleren Drehknopf über Lichtleitkanäle versorgt werden.

    Also muss ich irgendwie an diese Einheit von hinten kommen.????

    MB will die komplette Einheit tauschen. 498€ + MWST + Einbau.

    Super, die teuerste Glühlampe meines Lebens.

    Das kann es doch nicht sein. Hat das denn in den letzten 1,5 Jahren keiner gehabt und kann mal beschreiben wie man da dran kommt?

    Mein nächsten Problem ist das sich allmählig die Birnchen im Tacho verabschieden. Wie bekommt man dieses Teil raus?

    Hat schon mal einer versucht das Teil auf LED umzurüsten?

    Danke schon mal für eure Hilfe, ich hoffe das sich einer findet der das schon mal gemacht hat.

    Es geht um einen Elch 1600 ccm / 102 PS von 12/99
     
  15. stinni

    stinni

    Dabei seit:
    30.01.2003
    Beiträge:
    151
    Zustimmungen:
    0
    Auto:
    A 160 Autom. 12/99 + Porsche 944
    Man man man, habt ihr hier alle so viel Kohle das ihr für ein defektes Glühlämpchen ohne zu murren 1000 € auf den Tisch legen könnt?

    Kauft ihr Euch etwa einen neuen Elch, wenn der Aschenbecher voll ist?????

    Na ja egal, habe gerade meinen Elch zerlegt und das defekte Glühlämpchen ausgewechselt und die Aufnahme für dieses Lämpchen instandgesetzt. 2 Stunden arbeit (im Vorfeld viel lesen) und es leuchtet wieder alles und ........ in 2 Stunden 1000€ gespart, weil die bei MB zu blöde waren.

    Das einzig blöde, ich habe nun spezielle Aausziehharken für den Tacho über. Das ich bei mir keine Ausziehharken brauchte, sondern nur 2 Schrauben lösen musste, konnte mir auch keiner verraten. Kommt der eben bei ebay rein, weil die den bei MB nicht zurück nehmen.

    Ich kann Euch aber verraten, die Regeleinheit für Klima, Lüftung und Gebläse ist der billigste Plastikscheiss den ich je gesehen habe.

    :wink: :wink: :wink: :wink: :wink: :wink: :wink:
     
  16. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.841
    Zustimmungen:
    2.242
    Auto:
    E300de
    Verbrauch:
    8)
    Nur weil dir keiner weiterhelfen kann heisst das noch lange nicht, dass wir Geld verschwenden!

    Hätt ich dir schon sagen können, nur habe ich wahrscheinlich nicht so weit gelesen 8).
    Nur beim Mopf braucht man die. Ansonsten ist das mit den LED´s nicht ganz so einfach, weil die doch sehr punktuell leuchten, wodurch die Beleuchtung recht ungleichmßig wird.

    gruss
     
  17. stinni

    stinni

    Dabei seit:
    30.01.2003
    Beiträge:
    151
    Zustimmungen:
    0
    Auto:
    A 160 Autom. 12/99 + Porsche 944
    ich dachte mir das schon, deshalb habe ich auch erst mal drauf verzichtet. Immerhin bekomme ich die Lämpchen im Tacho nun in 10 Minuten gewechselt, vielleicht experimentiere ich mal ein bischen.
    Nur wenn dann sollten auch die Lämpchen in der Mittelkonsole gewechselt werden, sieht sonst wohl ein bischen komisch aus und in der Mittelkonsole wird es lustig.

    :wink: :wink: :wink:
     
  18. stinni

    stinni

    Dabei seit:
    30.01.2003
    Beiträge:
    151
    Zustimmungen:
    0
    Auto:
    A 160 Autom. 12/99 + Porsche 944
    @ barret


    danke
     
Thema: Heizungregler beleuchtet?
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse heizung beleuchtung

    ,
  2. Glühbirne a140 Instrumente

    ,
  3. W168 klimabeleuchtung

    ,
  4. temperaturregler w169 beleuchtung,
  5. w168 klima ohne beleuchtung,
  6. mercedes w168 innenraumleuchte geht nicht an,
  7. instrumentenbeleuchtung a-klasse wechseln www.mercedes-forum.com,
  8. a140 Mercedes beleuchtete einstiegleiste,
  9. w168 heizungsregler beleuchtung,
  10. mercedes w168 beleuchtung heizung,
  11. w201 aschenbecher welche birne,
  12. w204 Lüftung nicht beleuchtet,
  13. mercedes a140 Lüftung an der innenbeleuchtung,
  14. a klasse w168 heizung beleuchtung welche birnen,
  15. lampe belüftung w168,
  16. Glühbirne w 168 lüftungsregler
Die Seite wird geladen...

Heizungregler beleuchtet? - Ähnliche Themen

  1. Beleuchtete Einstiegsleuchten anmelden ???

    Beleuchtete Einstiegsleuchten anmelden ???: Hallo, müssen beleuchtete Einstiegsleuchten nach Einbau und anschließen beim zuständigen Steuergerät angemeldet werden ???
  2. Einstiegsleisten Beleuchtet W 212 / 218

    Einstiegsleisten Beleuchtet W 212 / 218: Hallo, biete neue noch original verpackt Edelstahl Einstiegsleisten es handelt sich um ein 4er Set für vorne einschließlich dem erforderlichen...
  3. Mercedes Stern beleuchtet

    Mercedes Stern beleuchtet: Hallo zusammen! Ich möchte an meinem S 205 den beleuchteten Zentralstern verbauen. Möchte aber nicht das er nur 5 Sekunden beim Aufschliessen...
  4. Beleuchteter Mercedes-Stern im Kühlergrill - Jetzt auch für PKW!

    Beleuchteter Mercedes-Stern im Kühlergrill - Jetzt auch für PKW!: Vom Actros kennt man den beleuchteten Stern im Kühlergrill schon etwas länger, jetzt gibt es den leuchtenden Stern auch für PKW-Modelle als...
  5. Sind die 3 Taster li. neben dem Cockpitelement beleuchtet?

    Sind die 3 Taster li. neben dem Cockpitelement beleuchtet?: Hallo, ich fahre eine E-Klasse, S210, Avantgarde, BJ 2003. Ich bin mir nicht sicher, darum hoffe ich, jemand kann mir kurz diese Frage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden