Heizungslüfter Armaturenbrett läuft nicht mehr

Diskutiere Heizungslüfter Armaturenbrett läuft nicht mehr im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Moin zusammen.... bin ganz frisch hier und S-Klasse Lehrnling ;-) und habe gleich ein Problem. Bei meiner Heizung geht der Lüfter nicht mehr......

  1. #1 mercedes348, 26.04.2013
    mercedes348

    mercedes348

    Dabei seit:
    26.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    W220 S500
    Moin zusammen.... bin ganz frisch hier und S-Klasse Lehrnling ;-) und habe gleich ein Problem. Bei meiner Heizung geht der Lüfter nicht mehr... klemmt oder so weil wenn er läuft auf höherer Stufe fängt es an zu riechen... denke er klemmt fest. Wie bekomm ich die Lüftereinheit aus dem Armaturenbrett raus??? Kann mir da jemand weiterhelfen?

    Danke schon mal im voraus...Mfg Berndt

    Oha und gleich ein Fehler unterlaufen 8o S-Klasse W220 S500 BJ 2000 hätte ein Forumsabschnitt höher gemusst und nicht bei den SL Fahrern... ;( kanns wer korrigieren???
     
  2. #2 Starmaster, 26.04.2013
    Starmaster

    Starmaster

    Dabei seit:
    12.06.2011
    Beiträge:
    559
    Zustimmungen:
    96
    Auto:
    Viano 2.2 CDI lang Ambiente , C 220 T CDI 204.208
    Kennzeichen:
    s
    bw
    v i 1 1 4 4
    Abdeckung unter dem Handschuhfach ausbauen , dann den Deckel von unten am Heizungskasten öffnen ( mehrere Schrauben ) . Jetzt siehst du den Lüftermotor .
    MfG Jo
     
  3. #3 Daniel 7, 26.04.2013
    Daniel 7

    Daniel 7 Moderator

    Dabei seit:
    16.07.2003
    Beiträge:
    12.416
    Zustimmungen:
    2.547
    Auto:
    S202 C180, Renault Grand Espace 2.0 dCi
    :verschieb

    :prost
     
Thema:

Heizungslüfter Armaturenbrett läuft nicht mehr

Die Seite wird geladen...

Heizungslüfter Armaturenbrett läuft nicht mehr - Ähnliche Themen

  1. Mbwis.net nicht mehr erreichbar?

    Mbwis.net nicht mehr erreichbar?: Moin Leutz, Kann mir jemand verraten, warum ich nicht mehr af o.g. Seite komme? MfG Fitch
  2. 208 Mein Verdeckt öffnet nicht mehr ganz...

    Mein Verdeckt öffnet nicht mehr ganz...: Nach nur einer Woche intensiver Cabrionutzung öffnet sich das Verdeck plötzlich nicht mehr und ich stehe vor dem ersten Bastelprojekt! Die...
  3. C216 CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes

    CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes: Moin, Ich fahre CL 500 C216 Baujahr 2007 mit ABC Fahrwerk, seit paar Tage kommt eine Fehlermeldung (ABS Fehler) und dann hebt sich das Fahrzeug...
  4. E200 W211 Mehrere Probleme!

    E200 W211 Mehrere Probleme!: Hallo liebe Community, ich bin neu hier und ein kompletter Neuling jedoch bin ich derzeit sehr verzweifelt und suche dringend um Rat und Hilfe....
  5. Kühler Lüfter läuft ständig auf Hochtouren

    Kühler Lüfter läuft ständig auf Hochtouren: Hallo, Es dreht sich um folgendes Fahrzeug. C 200 Diesel Kombi Baujahr 2008 Das Fahrzeug wird vom Töchterchen gefahren und als sie letztens mal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden