Hilfe batterie leuchte geht nicht aus

Diskutiere Hilfe batterie leuchte geht nicht aus im W202 / S202 Forum im Bereich C-Klasse; Bei meinem C 200 cdi ex taxi diesel 310 tkm geht die batterie leuchte nicht mehr aus ich habe gehört das es die Schleifkohlen sein können ,nun...

  1. #1 nessa1982, 18.01.2007
    nessa1982

    nessa1982

    Dabei seit:
    18.01.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Bei meinem C 200 cdi ex taxi diesel 310 tkm geht die batterie leuchte nicht mehr aus ich habe gehört das es die Schleifkohlen sein können ,nun sagte man mir bei atu das es die nicht einzeln zu kaufen gibt und ich die Lichtmaschine austauschen muss stimmt das ?

    Was für eine Lichtmaschine brauche ich da ...Hilfe was soll ich nur ohne mein auto machen ? *g*
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.427
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wieso soll es den Regler nicht einzeln geben? Wenn eine Bosch LIma verbaut ist, dann geht das normalerweise auch. Aber bei den CDI´s gabs einige verschiedene Lima´s
    Kommt ganz darauf an, was für eine Lichtmaschine DU verbaut hast.
    schau mal zum Beispiel hier:
    Autoteile-Guenstig.de: Autozubehör und Autoersatzteile online kaufen
    vielleicht hilfts ja
     
  3. #3 Schubbie, 18.01.2007
    Schubbie

    Schubbie

    Dabei seit:
    31.01.2006
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    .
    Vielleicht auch nur ein Masseband locker.
    Gebe doch mal deinen Wohnort an, vielleicht wohnt jemand in der Nähe und guckt mal unverbindlich rum.
    MfG
     
  4. #4 Albrecht5080, 18.01.2007
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.320
    Zustimmungen:
    818
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Du meinst sicher die Ladekontrolle. ;)
    Laut "Selbermachen-Buch" hat die Plusdiode der LIMA einen Kurzschluss.

    ATU, was erzählen die für einen Schwachsinn. :tdw

    Fahr zum Bosch-Dienst, die überholen die LIMA und gut ist es. :)


    Gruß Holger
    :driver
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.427
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    @ Holger, sei mir nicht böse, aber das was Du da gerade gepostet hast ist schlicht falsch. Schau Dir mal den Schaltplan der Lima an, dann wirst Du erkennen, dass es durchaus der Regler sein kann und in den meisten Fällen auch ist.
    Wenn das Masseband locker ist, dann wird die Batterie nicht ordentlich geladen, aber die Kontrolle geht deswegen im Regelfall trotzdem aus.
    Meist bekommt man deswegen aber recht unschöne Spannuingsspitzen ins Bordnetz.
     
  6. #6 hoppinsponge, 18.01.2007
    hoppinsponge

    hoppinsponge

    Dabei seit:
    12.02.2006
    Beiträge:
    231
    Zustimmungen:
    0
    Also aller wahrscheinlichkeit ist deine Lima wirklich im Eimer. das bedeutet: auch wenn Du den Karren zum laufen bringst, fährst Du komplett auf Batterie (u.U.) was wiederum bedeutet: wenn die Batterie leer ist (ne volle nach ca. 20min) dann geht NICHTS mehr, nicht mal mehr der WARNBLINKER!

    Also: Kiste stehen lassen, Lima tauschen.

    Lima reparieren - wird schwer jemanden zu finden der sowas noch macht.

    TIP: Lima NICHT bei MB kaufen, die für C180 bspw. kostet knapp 700 Euro!

    Gebraucht zahlste dafür ca. 300 aufm Schrottplat, oder Du nimmst ne "runderneuerte" für 120... :-)

    ausgiebig schauen, wie gesagt, da gibts Spannen von 120 - 750 €...
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.427
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Aha und wenn mein Reifen platt ist, dann kauft man gleich ein neues Auto oder wie? Also einen Regler ausbauen und die Kohlen prüfen kann sogar jeder Mech;)
    Wenn nur der Regler defekt ist, dann soll er auch nur diesen Tauschen und gut. Aber solange wir nicht wissen, welche Lima er verbaut hat ist jede Spekulation eh hinfällig.
     
  8. #8 Schubbie, 18.01.2007
    Schubbie

    Schubbie

    Dabei seit:
    31.01.2006
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    .
    Lima ausbauen, zum Boschdienst und gucken. Trotzdem kann es auch an einem Masseband liegen.
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.427
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wenn das Masseband defekt ist, dann startet er nicht! Oder zumindest nur schwer.
    Solange er noch minimalen Kontakt hat, geht die Ladekontrolleuchte auch aus.
    Die Kontrolleuchte ist in den Stromkreis der Vorerregung des Generators integriert, sobald der Generator Spannung produziert, liegt an beiden Seiten der Lampe + an und sie leuchtet nicht mehr. Der Generator braucht nur eine minimale Menge an Strom zur Vorregung und den kann er sich Maseseitig auch über andere Wege holen, dazu brauchts gar kein Masseband. Wenn die Vorerregung einmal stattgefunden hat, dann brauchter auch diese nicht mehr um weiter Spannung zu produzieren.

    Ist aber wie schonmal gesagt auch ein wenig von Generator zu Generator verschieden, da bespielsweise die im 203er fremdgeregelt sind, das heisst die Regelung findet im Sam vorne statt. Daher Ist jetzt mal der Threadautor dran uns aufzuklären, was für ein Fahrzeug und Generator er denn hatt ;)
     
  10. #10 Albrecht5080, 18.01.2007
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.320
    Zustimmungen:
    818
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Bin ich nicht :prost im Gegenteil, ich lerne gern dazu. :)

    Aber dieser Tipp steht im "Schrauberbuch", und daher hatte ich das gepostet.
    Den Schaltplan der LIMA habe ich nicht. :(


    Gruß Holger
    :driver
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.427
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Hallo liebe C-Klasse Freunde,

    hier ein kleiner Tip für alle, die keine Medienvertreter sind und zu den 600 geladenen Gästen in der Mercedes-Benz Welt heute Abend zählen. Die Homepage von DaimlerChrysler, welche für die Pressevertreter zuständig ist überträgt die Vorstellung und Pressekonferenz sowie die Live-Enthüllung aus dem Mercedes-Benz Museum in Untertürkheim live zwischen 18.50 und 19.40 Uhr heute Abend!

    Ich bin zwar auch kein Pressevertreter aber das schaue ich mir trotzdem an. Habe hier für euch die entsprechenden Links rauskopiert:

    Für User mit DSL:

    dsc02934ag4.jpg

    Für User mit ISDN:

    my world

    Also jedem, der heute Abend nichts besseres zu tun hat wünsche ich viel Spaß und turn your Loudspeakers on!

    Gruß
    Chris

    P.S: das Ganze ist natürlich kostenfrei und legal. Schreibt mir doch mal wer reinschaut und welche Erwartungen ihr habt. Vielleicht kann man nachher sich auch mal darüber austauschen?
     
  12. #12 slawham, 15.04.2009
    slawham

    slawham

    Dabei seit:
    01.10.2003
    Beiträge:
    23
    Zustimmungen:
    1
    Auto:
    Viano 2.2 CDI, Smart Roadster
    Hallo,

    bei mir blinkt die Ladekontrolle in einem langsamen Rhythmus.
    Zusätzlich im Leerlauf, an der Kreuzung,(C 220 CDI Automatik Kombi aus 2000 "S202") rückelt der Motor ab und zu.
    Was kann
    es sein?

    Gruß
    slawham
     
  13. #13 DasFreggel, 16.04.2009
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    hallo,
    also im grunde genommen muss man erstma wissen was die Kontrollampe anzeigen will wenn sie leuchtet. und das ist schlicht und einfach das der Bordstrom von der Baterie abgezogen wird , soll heissen , die lima ladet nicht.

    ich hatte dieses Prob auch vor ner woche, ich habe die kohlen bei bosch gekauft und habe diese in den alten regler einlöten lassen, das hat mir wiederum zehn euro gekostet, die kohlen haben auch etwa 10 eus gekostet. es war eine echte sche*** arbeit aber im endeffekt hab ich viel geld gespart (allein der regler sollte 200eus kosten.......was dann ne neue lima gekostet hätte will ich net wissen, dazu dann noch der einbau ...)

    wenn du die möglichkeit hast messe bitte den strom den deine lima erzeugt, wenn das zu wenig ist dann sind höchstwahrscheinlich die kohlen runter, wenn du die lima draußen hast, sieht man auch schon gut das die kohlrn runter sind WENN sie denn abgenutzt sein sollten.

    hast du die möglichkeit nicht, dann achte mal drauf wie dein scheinwerferlicht oder die innenraumbeleuchtung reagiert wenn du zb die scheiben runter lässt (elektrisch) wenn das licht schwankt kannst du auch schon davon ausgehen das du im "endstadium" bist, das heisst also das deine kohlen kurz vor dem ende stehen, und daher weniger strom produziert wird.


    mein motor hat ebenfalls geschüttelt, dannach war es weg, die drehzahl des motors hängt auch mit der bordspannung zusammen, die lima und der motor "verständigen sich " sozusagen, hab ich vorher auch net gewusst...

    hoffe ich konnte dir weiter helfen

    greetz :wink: :prost
     
  14. #14 slawham, 16.04.2009
    slawham

    slawham

    Dabei seit:
    01.10.2003
    Beiträge:
    23
    Zustimmungen:
    1
    Auto:
    Viano 2.2 CDI, Smart Roadster
    Ich habe die Lichtmaschine ausgebaut. Die Kohlen sehen noch gut aus, aber die Schleifringe haben tiefe Rillen 0,5 bis 1 mm.
    Die Lichtmaschine hat ein bisschen Diesel abbekommen. Die Dieselzuleitungen am Stirn des Motors waren undicht und das Dieselnebel hat sich im Motorraum verteilt.
    Ich habe dann eine Motorwäsche gemacht. Vielleicht war es zu viel für die Lima, sie hat schon mehr als 230tkm auf dem Buckel.
    Was ich nicht verstehe, dass die Kontrollleuchter geblinkt ?( hat, bis jetzt kannte ich nur leuchten oder nicht leuchten evtl. glimmen.
    Jetzt habe ich eine generalüberholte Lima bestellt für 159 Euronen und hoffe, dass alles in Ordnung wird.

    Gruß
    slawham
     
  15. #15 DasFreggel, 16.04.2009
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    hallo,

    also als ich die lima ausbaute lief da ungefähr ein liter kühlerflüssigkeit drüber, da ist auch nichts passiert, bei ner motorwäsche soll man ja net so derbe draufhalten bei der lima, aber ich denke nicht das es das ist. du sagst die schleifringe sind schlecht, aber die kohlen gut. normalerweise gehen die schleifringe kaputt wenn die kohlen zerbröckelt sind usw. und dadurch riefen in die schleifringe machen. vlt wurden dort schonmal die kohlen gewechselt`? mein c200 cdi w202 hatte 200.000 km runter als ich die kohlen gewechselt habe, die waren in einem extrem schlechtem zustand (zerbrökelt) und auch die schleifringe hatten spuren, welche man allerdings mit etwas arbeit wegbekommen hat.

    da du ja bald eine regenerierte lima bekommst ,werden wir ja demnächst sehen ob es dann funktioniert (es wird höchstwahrscheinlich funktionieren)

    ich denke das die bordspannung zusehr am schwanken war, aufgrund der schlechten schleifringe wie du sagst. meiner meinung nach dürfte auch das ruckeln ein beweis dafür sein,denn wie vorhin schon erwähnt hängt die motordrehzahl mit der bordspannung zusammen und andersrum auch , wenn das beides nicht übereinstimmt, sprich die lima unterschiedliche leistung bei gleicher drehzahl bringt, dann kommt es oft zum ruckeln des motors .
    bin gespannt auf das ergebnis!
    greetz :wink: :prost
     
Thema: Hilfe batterie leuchte geht nicht aus
Besucher kamen mit folgenden Suchen
  1. batterieanzeige w123

    ,
  2. batterie leuchte mercedes

    ,
  3. mercedes w210 batterie lampe brennt ursache

    ,
  4. batteriekontrollleuchte c200 ,
  5. mercedes sec 500 leuchtet die Batterie auf,
  6. batterieleuchte vito geht beim starten nicht aus,
  7. vito batteriekontrollleuchte gurtanzeige,
  8. batterieleuchte w123,
  9. bateriezeichen bliclt vei mercedes sprinzer 2000,
  10. sprinter batterie leuchte geht sporadisch an,
  11. Batterie viano leuchtet,
  12. mercedes sprinter bj.2008 311 cdi licht mascmhine ladet aber batterie anzeiger leuchtet,
  13. Sprinter Batterie neu ladekontrolleuchte leuchtet auf,
  14. generaotorlampe vito,
  15. viano generator kontrolle leuchtet,
  16. vito batteriesymbol leuchtet,
  17. mercedes-benz sindelfingen batterieleuchte leuchtet,
  18. mercedes Ml batteriesymbol brennt,
  19. vito batterie Zeichen leuchtet,
  20. vaneo batterielicht leuchtet,
  21. Mercedes c gelbe batterieleuchte an,
  22. batterieleuchte leuchtet w210,
  23. mercedes vito batterielampe leuchtet,
  24. batterieleuchte mercedes d208 ,
  25. nach und nach gehen alle lichter beim auto aus batterie leuchtet auf beim mercedes esprit
Die Seite wird geladen...

Hilfe batterie leuchte geht nicht aus - Ähnliche Themen

  1. Backup Batterie Störung bei C-Klasse W205

    Backup Batterie Störung bei C-Klasse W205: Hallo, mein Display zeigt: "Backup Batterie Störung". Die einen sagen, der W205 hat keine Pufferbatterie sondern einen Spannungswandler, der...
  2. W205 Bj. 09/2018 Batterie laden

    W205 Bj. 09/2018 Batterie laden: Ist es möglich bei einem C180 mit Startknopf statt Schlüssel die Batterie mit einem entsprechendem Ladegerät auch über den Zigaraettenanzünder zu...
  3. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  4. R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer

    R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer: Hallo Zusammen, ich bin neu in diesem Forum und fahre eine R Klasse (320cdi, BJ 2007, 400k Km) mit Standheizung (von Werk). Anfang des Jahres...
  5. Er will und will doch nicht (W210 springt an und geht sofort wieder aus)

    Er will und will doch nicht (W210 springt an und geht sofort wieder aus): Hallo, ich fühle die grauen Haare wachsen... Gestern Nacht noch im Kino gewesen, alles gut, heute morgen zickt mein Auto (E320 Vormopf). Springt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden