CLK HILFE - EXTREME Probleme mit COMAND! CLKVIRUS im Radio? ALARM!

Diskutiere HILFE - EXTREME Probleme mit COMAND! CLKVIRUS im Radio? ALARM! im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo Mercedes Freunde, ich bin neuer User und dies ist mein erster Beitrag! Hab hier bisschen rumgelesen und es scheint eine nette community zu...

  1. #1 CLK-Cruiser, 07.06.2004
    CLK-Cruiser

    CLK-Cruiser Guest

    Hallo Mercedes Freunde,

    ich bin neuer User und dies ist mein erster Beitrag! Hab hier bisschen rumgelesen und es scheint eine nette community zu sein :) Das gefällt mir gut :) Schönen Gruss an euch ALLE!


    Ok, nun zu meinem Problemen,
    mein CLK W208 spinnt total! manchmal ist einfach die batterie leer, obwohl alles aus ist!
    Das schlimmste problem ist, das der comand total verückt spielt! manchmal kommt da so ein ALARM zeichen. dann kann man NIX mehr machen! Der navi und der cdwechsler sind dann auch ausgefallen.

    wenn man dann an der batterie ein stecker abzieht und wieder anmacht dann funktioniert wieder alles für par stunden und danach kommt wieder dieser fehler!

    Habe das Auto jetzt etwa ein halbes jahr und seit ca. 1 Monat dieses krasse Problem! Mercedes sagt da wäre ein VIRUS drin im COMAND, aber das ist schwachsinnig denke ich. weil ich keine daten cd´s oder sonstiges reingemacht habe ausser die navicd! und ich habe auch noch nie von AUTO VIRUSEN gehört!

    Ich weiss es ist irgendwie kompliziert, aber ich hoffe das mir einer helfen kann....

    Bitte um Antworten...

    Gruss,
    Matthias
     
  2. #2 StefansCLK, 07.06.2004
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    Vollkommener SCHICE!!
    Ein Virus im Comand - hehe - wurdest Du aber schoen abgespeist-

    DRUCK MACHEN!! DIE LIMA CHECKEN LASSEN UND DEN RUHESTROM VERBRAUCH MESSEN LASSEN. LADUNGSZUSTAND DER BATT. TESTEN LASSEN. (evtl. Defekt)
    Dann zum Comand: Ein ALARM kommt soweit ich weiss z.B. bei Überhitzung. Ích denke, jetzt in der Wärme kommt es immer dann, wenn der Lüfter einschalten müsste, dies aber offenbar nicht tut. ERGO: Abschaltung - daher auch keine CD und Navi Funktion, denn die wird ja übers Comand gesteuert.

    AB IN DIE WERKSTATT!! Nicht abwimmeln lassen... :motz:
     
  3. #3 Schorsch, 07.06.2004
    Schorsch

    Schorsch

    Dabei seit:
    31.07.2003
    Beiträge:
    1.017
    Zustimmungen:
    78
    Auto:
    GLK - aka Bergepanzer, komforbefreite Zone. Alles unnötiger Schnickschnack, aber wenigstens ein bissi Leisung. Mehr geht immer.
    Verbrauch:
    Die US C Klasse 203 hat die Sidemarkers nicht im Blinker integriert wie der 202 sondern seitlich in der Stoßstange.

    Und das sollte man problemlos eingetragen bekommen.

    Guckst du hier: Mercedes-Benz USA

    Gruss

    Holger
     
  4. #4 Mr.Benz, 07.06.2004
    Mr.Benz

    Mr.Benz

    Dabei seit:
    17.09.2002
    Beiträge:
    393
    Zustimmungen:
    0
    Auto:
    W211 E320 CDI AMG Avantgarde Business
    @CLK-Cruiser

    Erstmal herzlich willkommen und viel Spaß bei und mit uns :D

    Das alarm und das dann nichts mehr geht hatte ich öfter in meinem alten Audio 10CD (laut Handbuch wird das ALARM von den Radioanstalten im Notfall gesendet - wohl wie im Kriegsfall *LOL*) Hab dann das TP abgeschaltet und es war Weg...

    Schzau mal ins Handbuch vom command (habe selber ein APS 30) ob darüber etwas steht...


    Greetz


    Rene
     
  5. jan.th

    jan.th

    Dabei seit:
    16.07.2003
    Beiträge:
    357
    Zustimmungen:
    0
    LOOOOL, dann herrscht bei mir auch ab und an Notstand! :D

    Hab auch öfter im Audio 10 "ALARM" stehen, der Sound kommt aber trotzdem noch... Wenn man Sender wechseln will, muß man kurz das Radio aus- und wieder einschalten, dann is alles wieder normal...

    Bye, Jan
     
  6. #6 CLK-Cruiser, 07.06.2004
    CLK-Cruiser

    CLK-Cruiser Guest

    das Problem ist, wenn dieses ALARM ding kommt, dann geht das auch nicht mehr weg. dann kann man drücken was man will, anmachen ausmachen........ nix geht.

    Es läuft halt nur das was grade am laufen ist, also das Radio!

    Man bekommt es NUR weg, wenn man kurz die batterie abklemmt. aber danach ist es wieder ne frage von stunden bis das command wieder diese kranken Probleme bekommt....
     
  7. #7 StefansCLK, 07.06.2004
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    SW Problem. Firmware updaten - Holgi fragen.
     
  8. #8 Dark_TempIar, 07.06.2004
    Dark_TempIar

    Dark_TempIar

    Dabei seit:
    08.05.2004
    Beiträge:
    146
    Zustimmungen:
    0
    Auto:
    Ab Feb/2015: s205
    Wenn die Batterie einfach so leer ist - dann ist das für mich ziemlich klar an was es liegt.

    Die heutige Autoelektronik reagiert ziemlich empfindlich auf umgenügende stromversorgung.

    War bei mir auch so - Batterie war kaputt und die Elektronik tat was sie wollte....

    Schau die Batt. einfach mal an,wenn verfärbungen zu erkennen sind dann ists sie sicherlich kaputt und du brauchst ne neue - auch wenn nichts zu erkennen ist,kann es noch immer an ihr liegen...
     
  9. #9 CLK-Cruiser, 08.06.2004
    CLK-Cruiser

    CLK-Cruiser Guest

    Ja aber wie kann die Batterie kaputt sein? Hab ne neue VARTA gekauft und die ist gerade mal 3 Tage alt! Denke nicht das es an ihr liegt.



    Aufjedenfall, wer ist eigentlich dieser HOLGI?????

    würde mal gerne wissen was der dazu sagt :)


    DANKE! :)
     
  10. #10 Dark_TempIar, 08.06.2004
    Dark_TempIar

    Dark_TempIar

    Dabei seit:
    08.05.2004
    Beiträge:
    146
    Zustimmungen:
    0
    Auto:
    Ab Feb/2015: s205
    Ok - dann ists die Batt. wohl nicht.

    Aber wenn du sagst,das sie manchmal einfach leer ist - dann ist die chance hoch,das mit der Stomversorgung etwas nicht stimmt.

    Evtl ist die Lichtmaschine Defekt.

    Ich würd auf jeden Fall die Werkstatt aufsuchen,allein schon um nicht irgendwo mit leerer Batterie zu enden ;)
     
  11. #11 Brummel, 08.06.2004
    Brummel

    Brummel

    Dabei seit:
    30.08.2003
    Beiträge:
    215
    Zustimmungen:
    0
    Holgi ist Moderator in einem Navi-forum.
    Der link dazu steht weiter oben im thread von Schorsch.


    Gruß
    Brummel
     
Thema: HILFE - EXTREME Probleme mit COMAND! CLKVIRUS im Radio? ALARM!
Besucher kamen mit folgenden Suchen
  1. mercedes comand alarm

    ,
  2. radio bei Mercedes-Benz clk anmachen

    ,
  3. mercedes radio comand alarm

Die Seite wird geladen...

HILFE - EXTREME Probleme mit COMAND! CLKVIRUS im Radio? ALARM! - Ähnliche Themen

  1. Vito 638 Probleme Klima Heizung Drezahlmesser

    Vito 638 Probleme Klima Heizung Drezahlmesser: Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...
  2. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  3. Biete Mercedes-Benz W204 C220CDI BE Avantgarde, ILS, 7GT, COMAND

    Mercedes-Benz W204 C220CDI BE Avantgarde, ILS, 7GT, COMAND: Hallo zusammen, ich biete hier unsere Mercedes C-Klasse W204 C220 CDI BE aus 05/2013 in Avantgarde Ausstattung zum Kauf an. Grund des Verkaufs...
  4. Keine Fahrzeugeinstellungen in Comand Online?

    Keine Fahrzeugeinstellungen in Comand Online?: Hallo, ich habe bei meinem cla45 gemerkt, dass ich keine Fahrzeugeinstellungen im Command Online habe, unten in Mittelkonsole steht auch nur SYS...
  5. W164 Sound Probleme-Sporadischer Ton Ausfall

    W164 Sound Probleme-Sporadischer Ton Ausfall: Moin Moin ! Ich bin vor kurzem stolzer Besitzer einer m Klasse, welche ich von meinem Großvater übernommen habe. Es handelt sich um ein US-Modell....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden