Hilfe-Instrumentenbeleuchtung ausgefallen

Diskutiere Hilfe-Instrumentenbeleuchtung ausgefallen im W202 / S202 Forum im Bereich C-Klasse; Hallo Gleichgesinnte Bei mir bleibt das komplette Cockpit duster wenn ich das Lich einschallte. Habe die Sicherungen auch schon überbrüft. Vor...

  1. #1 Mitmensch4, 14.06.2004
    Mitmensch4

    Mitmensch4

    Dabei seit:
    09.12.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo Gleichgesinnte

    Bei mir bleibt das komplette Cockpit duster wenn ich das Lich einschallte.
    Habe die Sicherungen auch schon überbrüft.

    Vor gut einem viertel Jahr habe ich alles umgebaut, Kombiinstrument mit Folien umgebaut, und die gabzen Schallter mit Blauen LED´s versehn.

    Kann mit einer einen Tip geben was das sein kann, ich tippe mal auf den Dimmer im K.I. oder den Lichtschalter, aber vieleicht gibt es ja für so einen Totalausfall noch andere Gründe.

    MFG
     
  2. #2 Chester, 14.06.2004
    Chester

    Chester

    Dabei seit:
    20.12.2002
    Beiträge:
    1.423
    Zustimmungen:
    1
    Auto:
    C-180 Sport
    Hmm also Teste evtl mal ob es nicht zufällig ein Wackelkontackt ist , weiss jetzt zwar nicht was bei dir alles betroffen ist , hört sich aber dannach an .
    Klpf mal liebevoll auf das KI wenns net besser wird , ausbauen und neue Birnen einbauen ( evtl erstmal untereinander tauschen ) .

    Hmm und zu dem rest ... hmmm schwer zu sagen , kannst du Strom messen , also ob irgendwelcher an den Birnen ankommt ? evtl hast du in einem Stecker nen Wackelkontackt , oder hat sich sogar gelöst .

    Viel erfolg

    MfG Chester
     
  3. #3 Martin R, 14.06.2004
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Dreh mal etwas am Dimmer - falls es nichts hilft mess mal ob am Lichtschalter Strom für die Beleuchtung rauskommt.
     
  4. #4 Mitmensch4, 14.06.2004
    Mitmensch4

    Mitmensch4

    Dabei seit:
    09.12.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Hallö

    Also gemessen habe ich schon, an den Birnen, wo jetzt der Inverter für die Folie drann ist liegen bei Zündung und eingeschaltetem Licht nut noch 0,06 Volt an.

    Aber das beste kommt ja erst noch.

    An dem Tag an dem plötzlich die Instrumentenbeleuchtung ausgefallen ist, habe ich auch gesehen das das hintere Standlicht(rechts) nicht geht.

    Also habe ich heute nachgesehen was es für eine Birne ist und wollte eine neue kaufen, aber das brauchte ich dann doch nicht da die Birne nicht kaputt ist.

    Also bin ich zu Sicheruhskasten gedackelt um festzustellen das die sicherungen auch alle OK sind. :motz:

    ich denke mal bei mir sitzt der wurm in der Elektronik, und werde mal bei DC vorbeischauen müssen.

    P.S. hatte vergessen - Standlicht vorne rechts geht auch nicht.

    MFG
     
  5. #5 Albrecht5080, 26.06.2004
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.325
    Zustimmungen:
    819
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Ich hab mal das Buch "So wirds gemacht" herausgesucht (gibts bei A.T.U.), denn auf den letzten Seiten befindet sich der Schaltplan.

    Laut diesem Schaltplan ist das Kabel für die Beleuchtung des K1 grau/violett, das für das Standlicht rechts grau/rot.
    Die Masse-Kabel sind jeweils braun.
    Der Schaltplan in dem Buch ist von 6/97 - 7/99, aber ich denke das die Farbbelegung auch bei anderen Modellen übereinstimmt.
    Denk aber daran, das für die Außenbeleuchtung ja noch das Lampenkontrollgerät dazwischenhängt.
    Das grau/violette Kabel für die K1-Beleuchtung führt laut Plan direkt zum Lichtschalter.
    Ich weis aber nicht ob man da zum Prüfen rankommt.
    Wenn laut deiner Beschreibung die Sicherungen und die Lampen alle in Ordnung sind kann es ja eigendlich nur noch eine Leitungsunterbrechung sein, z.B. Wackelkontakt oder eine defekte Leitung.
    Du kannst versuchen an diesen Stellen zu prüfen, vieleicht ist der Lichtschalter defekt, so das er nicht alle Positionen schaltet.

    Mfg Holger
    :wink:
     
Thema: Hilfe-Instrumentenbeleuchtung ausgefallen
Besucher kamen mit folgenden Suchen
  1. instrumenten dimmer 180cdi defekt

    ,
  2. Duster welches Kabel ist für die instrumentenbeleuchtung

    ,
  3. w202 instrumentenbeleuchtung

    ,
  4. tachobeleuchtung geht nicht beim Mercedes 180,
  5. w202 sicherungsbelegung Tachobeleuchtung ,
  6. W204 kombiinstrument ausgefallen licht ist an,
  7. armaturenbrettbeleuchtung w 205 dimmen,
  8. mercedes w140 tacho geht nicht,
  9. w123 armaturenbrett beleuchtung,
  10. w123 tachobeleuchtung dimmer,
  11. c 203 Kombiinstrument Beleuchtung geht nicht ,
  12. tachobeleuchtung c 180 t defekt,
  13. tachobeleuchtung e klasse ausgefallen,
  14. w 202 km anzeige dunkel,
  15. c klasse w202 kilometerbeleuchtung defekt,
  16. mercedes w123 tachobeleuchtung geht nicht,
  17. Mercedes w 202 Kombibeleuchtung geht nicht,
  18. Mercedes w202 Instrumentenbeleuchtung ,
  19. schaltplan kombiinstrument w202,
  20. ki beleuchtung w 202,
  21. mercedes c licht für Tacho funktiuniert nicht,
  22. w202 kombiinstrumentbeleuchtung geht nicht,
  23. w202 tachobeleuchtung sporadisch,
  24. w202 kombiinstrument beleuchtung,
  25. cockpit anzeige ausgefallen sklasse
Die Seite wird geladen...

Hilfe-Instrumentenbeleuchtung ausgefallen - Ähnliche Themen

  1. W204 Motorgeräusche NUR im Winter..hilfe

    W204 Motorgeräusche NUR im Winter..hilfe: Hi Leute ...ich habe ein Problem bei meinem W204 c220 Bj 2011 Mopf 175 tkm drauf... ich merke wenn es draußen kalt ist, besonderes Morgens wenn...
  2. Mercedes W210 E430 Motor ruckelt hilfe

    Mercedes W210 E430 Motor ruckelt hilfe: Guten Abend alle zusammen ich bin neu hier und hoffe das mir jemand mit meinem Benz weiterhelfen kann. Autodaten: w210 e430 bj 2002 Prins...
  3. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  4. Airmatic ausgefallen stop Auto zu tief

    Airmatic ausgefallen stop Auto zu tief: Guten Tag, Ich habe einen W211 E500 (05/2003) mit der beliebten airmatic und mit dieser nun folgendes Problem. Das Fahrzeug bekommt im KI die...
  5. E coupe w207 kein aux kein media interface HILFE!

    E coupe w207 kein aux kein media interface HILFE!: Hallo, Ich habe mir neulich einen Mercedes c207 e klasse Coupé, Baujahr 2011 gekauft. Das Fahrzeug besitzt aber weder aux noch Command noch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden