C215 Hilfe, mein CL zeigt mir KEINE Fehlermeldungen mehr an

Diskutiere Hilfe, mein CL zeigt mir KEINE Fehlermeldungen mehr an im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich habe ein ungewöhnliches Problem: Mein KI zeigt mir KEINE Fehlermeldung mehr an. Klingt gut, sagt ihr jetzt vielleicht :) - aber so gut...

  1. #1 DaGrind, 28.01.2013
    DaGrind

    DaGrind

    Dabei seit:
    19.07.2004
    Beiträge:
    211
    Zustimmungen:
    31
    Auto:
    CLK 500
    Hallo,

    ich habe ein ungewöhnliches Problem:
    Mein KI zeigt mir KEINE Fehlermeldung mehr an.
    Klingt gut, sagt ihr jetzt vielleicht :) - aber so gut finde ich das nicht, hat mich das Display bspw. stets darüber informiert, wie es um den Ölbedarf ausschaut oder wenn sonst mal was ansteht.
    Momentan habe ich eine defekte Kennzeichenleuchte, die mir auch angekreidet wurde. Jedoch war der Wagen die letzte Woche in der Werkstatt und erlitt eine Batterieentladung (über Nacht ein Verbraucher eingeschaltet gelassen) und musste neu geladen werden. Meine Fensterheber musste ich neu "anlernen", ansonsten gab es aber keine Probleme. Nur die mangelnde Fehlermeldung fiel mir auf ..
    Hat da jemand eine Idee ?

    Danke im Voraus
     
    speeed gefällt das.
  2. #2 w123fan, 28.01.2013
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Verstehe ich jetzt nicht. Ist der Fehlerspeicher gelöscht oder zeigt er z.b. keine defekte Beleuchtung mehr an ?
     
  3. #3 DaGrind, 28.01.2013
    DaGrind

    DaGrind

    Dabei seit:
    19.07.2004
    Beiträge:
    211
    Zustimmungen:
    31
    Auto:
    CLK 500
    Also ich rede von den Fehlermeldungen direkt im Display. Bei mir steht nun immer "Keine Störung" - dabei sollte er wenigstens die defekten Lampen anzeigen (habe testweise noch an einer anderen Stelle versucht).
     
  4. -CROW-

    -CROW-

    Dabei seit:
    25.11.2010
    Beiträge:
    2.556
    Zustimmungen:
    851
    Auto:
    S203 C200K / CBR1000RR
    Verbrauch:
    Kennzeichen:
    * *
    by
    c r o w
    Ruf doch mal beim freundlichen an und frag ihm ob das Auto einfach etwas braucht um den
    Fehler wieder anzuzeigen wenn der Speicher gelöscht wurde.

    Gruß Alex :wink:
     
  5. #5 DaGrind, 30.01.2013
    DaGrind

    DaGrind

    Dabei seit:
    19.07.2004
    Beiträge:
    211
    Zustimmungen:
    31
    Auto:
    CLK 500
    Zwischenzeitlich hat sich folgendes ergeben:

    Fehlermeldungen werden angezeigt, wenn ich Keyless Go benutze, um den Wagen zu starten. Mit dem Schlüssel nicht .. =)
     
  6. -CROW-

    -CROW-

    Dabei seit:
    25.11.2010
    Beiträge:
    2.556
    Zustimmungen:
    851
    Auto:
    S203 C200K / CBR1000RR
    Verbrauch:
    Kennzeichen:
    * *
    by
    c r o w
    HAst beim freundlichen mal gefragt?
     
  7. speeed

    speeed

    Dabei seit:
    30.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes Benz E 250TD W124
    Hallo kein Problem wen du aus der Schweiz bist kanst bei mir vorbei kommen bin keine :]
    Mercedes Garage sonder Alle Marken Garage :D also haben auch ORGINAL Mercedes Benz Diangose Gerät ect
    zurzeit haben wir auch ein Mercedes CL 600 in Verkauf. Am besten wen du willst kann ich dir gerne weiter helfen
    mit dem Diagnose gerät dann schaue ich dir das mal an was angelernt werden sollte

    CL 500 600 55 65 W215 ist einer der sensibelsten Auto wo in meiner Hände waren schlimmer als eine Frau
    aber einer der schönsten Mercedes wo je gemacht wurden ;)

    =) =) =)

    Gruss Speeed
     
  8. #8 Daniel 7, 30.01.2013
    Daniel 7

    Daniel 7 Moderator

    Dabei seit:
    16.07.2003
    Beiträge:
    12.421
    Zustimmungen:
    2.549
    Auto:
    S202 C180, Renault Grand Espace 2.0 dCi
    Warum sollte er zu dir kommen @ speeed?
    Wenn ich mir deinen Thread durchlese bist du doch gerade selbst auf der Hilfesuche für einen CL.
     
    player1 gefällt das.
  9. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    258
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Ja Daniel, schon abgesehen vom Augenkrebs beim Lesen des Beitrags. Wirkt nämlich sehr vertrauenswürdig.
     
Thema:

Hilfe, mein CL zeigt mir KEINE Fehlermeldungen mehr an

Die Seite wird geladen...

Hilfe, mein CL zeigt mir KEINE Fehlermeldungen mehr an - Ähnliche Themen

  1. W209 bitte um Hilfe Alarmanlage (Elektrik)

    W209 bitte um Hilfe Alarmanlage (Elektrik): Hallo ich habe heute meinen clk bj 2003 abgesperrt wollte 2 Minuten später nochmal los fahren, es ging die zv nicht mehr also einfach mit dem...
  2. BMP M054 8GB nicht mehr beschreibbar

    BMP M054 8GB nicht mehr beschreibbar: Hallo an alle, mein Bekannter ist Besitzer eines W246 mit Becker Map Pilot. Ich habe das Becker Map Pilot per USB Kabel an den Rechner...
  3. Neuling braucht Hilfe

    Neuling braucht Hilfe: Servus liebe Mercedes Freunde. Ich bin neu hier und kenne mich nicht aus. Also entschuldige ich mich schon im voraus für alle Fehler die evtl....
  4. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  5. W220 S500 Mopf startet nicht mehr /Rauch

    S500 Mopf startet nicht mehr /Rauch: Guten Tag Community scön bei euch zu sein. Ich habe ein Problem mit meinem S500 4Matic Mopf. Heute morgen bin ich zur Tankstelle gefahren war...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden