Hilfe: SL500, RPM kaputt, V-max 160 km/h ? Was ist Los?

Diskutiere Hilfe: SL500, RPM kaputt, V-max 160 km/h ? Was ist Los? im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute, mein neuer SL 500 hat leider einige Prob. Der drehzahl auf der Tacho geht bis 6500 RPM, aber meine läuft nur bis 5000 RPM, danach...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 v12-styLe, 31.05.2009
    v12-styLe

    v12-styLe

    Dabei seit:
    31.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    SL500 V8
    Hallo Leute,

    mein neuer SL 500 hat leider einige Prob.

    Der drehzahl auf der Tacho geht bis 6500 RPM,

    aber meine läuft nur bis 5000 RPM, danach muss ich den 2.ten Gang legen !

    Komisch ist aber wahr,

    und der v-max liegt auf 160 km/h?

    bei der Tacho steht dann alles fest
    hab mal auf den Motor geschaut,
    alles fest normal
    Normales V8... usw.
    hab mal 0-100 getestet: 5.1 sec. (ist normal)

    aber 160 km/h V-max ?

    komisch...

    MfG
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    926
    Auto:
    W212 CDI Mopf
    Kennzeichen:
     
  3. #3 Stern_im_Wind, 31.05.2009
    Stern_im_Wind

    Stern_im_Wind Sieger F1 Tippspiel 2011

    Dabei seit:
    22.07.2007
    Beiträge:
    11.048
    Zustimmungen:
    3.354
    Auto:
    E 22 cdi
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * *
    wenn wirklich etwas kaputt ist, dann in der Regel IM Motor, nicht aufm Motor
     
  4. #4 El Ninjo, 31.05.2009
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    160 Km/h im 2 Gang. 8o Vielleicht solltest du dann einfach mal in den 3 Gang schalten. :]
     
  5. #5 Samson01, 31.05.2009
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Hast Du denn wirklich nachgezählt?
    Nicht dass da einige fehlen, wäre ja nicht das erste mal, dass man sich verrechnet.
    Bei einem 2-Gang Getriebe? Wie soll das denn gehen?
     
  6. #6 fragger123, 01.06.2009
    fragger123

    fragger123

    Dabei seit:
    04.05.2007
    Beiträge:
    811
    Zustimmungen:
    2
    Auto:
    BMW E46 325xi LPG, Vati: S211 E280 CDI, EZ 06/06
    Verbrauch:
    Gabs den SL überhaupt als Schalter?
    Vielleicht solltest du mal die Begrenzung rausnehmen, dass dein Wagen nur bis zum 2.Gang schalten darf/soll (das bedeutet die Stellung 2 des Automatikwählhebels nämlich).

    Wieso steht im Profil SL600, und hier 500? Welchen haste denn nu
     
  7. #7 Karl204, 01.06.2009
    Karl204

    Karl204 Zweiter F1 Tippspiel 2010

    Dabei seit:
    25.12.2008
    Beiträge:
    2.066
    Zustimmungen:
    745
    Auto:
    GLK 220 CDI
    sicherlich Meilen und kein KM :s1:
     
  8. #8 kein_BMW, 01.06.2009
    kein_BMW

    kein_BMW

    Dabei seit:
    11.04.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    C200 T
    Das gibt sicher Haue wenn der Papa bemerkt, dass Du das Auto kaputtgefahren hast.
    Vier Zylinder verbummelt, bei 160 in den Zweiten geschalten....oder hattest Du nur nen feuchten Traum von nen dicken Auto? :s10:
     
  9. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.894
    Zustimmungen:
    3.170
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    [threadclosed] :rolleyes: :rolleyes: :rolleyes:

    Ich mach dem Spielchen mal ein Ende.

    Der Themenstarter kann sich gerne an das Team wenden, wenn er ernsthaft Interesse an diesem Thema hat, dann wird es bereinigt, und fortgeführt.

    Bis dahin ist hier erst einmal Geschlossen.[/threadclosed]
     
  10. #10 v12-styLe, 01.06.2009
    v12-styLe

    v12-styLe

    Dabei seit:
    31.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    SL500 V8
    Daher leider meine Thema geschlossen wurde; möchte ich mal einiges sagen:



    Mein Auto ist ein Sl 500, es hat kein MPH drauf sondern KM/H



    in meine Profil Steht; SL 600 V8, daher ein 600er v12-Motor hat, geht des ja ned ^^

    Ich selbst fahre ein SL 500, in profil hab ich mich verklickt ;)



    Papas Auto ?

    Ich habe selbst für den SL, 35000€ ausgegeben, und des selbst geschafft zu bezahlen, ohne Papas Hilfe ;)



    Naja, daher mein Tacho, ne problem hatte, und ich gestern bei Daimler aufgetaucht bin, und auch vor habe mir ein Neues Auto zu kaufen hat sich dass Thema erledigt,

    und danke für euer Hilfe



    MfG

    v12-styLe
     
  11. #11 Daniel 7, 01.06.2009
    Daniel 7

    Daniel 7 Moderator

    Dabei seit:
    16.07.2003
    Beiträge:
    12.423
    Zustimmungen:
    2.549
    Auto:
    S202 C180, Renault Grand Espace 2.0 dCi
    Du musst dich nicht rechtfertigen, schon gar nicht in einem neuen Thread.

    Ich mache hier dann mal zu, denn:

     
  12. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.090
    Zustimmungen:
    2.050
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Und ich hab das dann mal hier zusammengefügt. Das Thema ist ja erledigt.
     
Thema:

Hilfe: SL500, RPM kaputt, V-max 160 km/h ? Was ist Los?

Die Seite wird geladen...

Hilfe: SL500, RPM kaputt, V-max 160 km/h ? Was ist Los? - Ähnliche Themen

  1. Kaufberatung/Hilfe zur Kaufentscheidung gesucht

    Kaufberatung/Hilfe zur Kaufentscheidung gesucht: Moin! Ich stehe nun vor der Qual der Wahl mich für eines der folgenden Fahrzeuge zu entscheiden (Nummer entspricht der Favorisierung) 1. C209 280...
  2. 15 km ohne Kühlwasser gefahren

    15 km ohne Kühlwasser gefahren: Guten Tag, bin neu hier und würde gerne eure Meinung zu folgenden Vorfall hören: Meine Frau fährt eine B-Klasse Baujahr 2007 und hatte einen...
  3. W209 bitte um Hilfe Alarmanlage (Elektrik)

    W209 bitte um Hilfe Alarmanlage (Elektrik): Hallo ich habe heute meinen clk bj 2003 abgesperrt wollte 2 Minuten später nochmal los fahren, es ging die zv nicht mehr also einfach mit dem...
  4. Neuling braucht Hilfe

    Neuling braucht Hilfe: Servus liebe Mercedes Freunde. Ich bin neu hier und kenne mich nicht aus. Also entschuldige ich mich schon im voraus für alle Fehler die evtl....
  5. Sonnenrollo v-klasse defekt

    Sonnenrollo v-klasse defekt: Hallo, Schiebedach funktioniert einwandfrei nur das Sonnenrollo schließt nicht. Wo liegt der Fehler? Mit freundlichen Grüßen Raymond
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden