Hintere Bodenabdeckung vibriert

Diskutiere Hintere Bodenabdeckung vibriert im W203 / S203 Forum im Bereich C-Klasse; Hallo zusammen, habe, bevor ich dieses Thema eingestellt habe im Forum ohne Erfolg gesucht. Nun zu meinem Prob. Ich habe einen S203 C220 CDI...

  1. brutus

    brutus

    Dabei seit:
    05.05.2008
    Beiträge:
    285
    Zustimmungen:
    9
    Auto:
    W204 C220 CDI T-Modell Anantgard; Erstzul. 10/2009
    Hallo zusammen,

    habe, bevor ich dieses Thema eingestellt habe im Forum ohne Erfolg gesucht.

    Nun zu meinem Prob.
    Ich habe einen S203 C220 CDI Erstzul. 10/2001 mit 150.000 Km. Habe seit längerem ein mehr oder weniger starkes
    Brummen bzw. Vibrieren im Bereich von 2000 U/min bis 2500 U/min während des Fahrens, das ist teilweise so heftig,
    dass es teilweise sogar in den Füßen kribbelt. Ist das Fahrzeug kalt ist es stärker und wenn das Fahrzeug warm
    gefahren ist, ist es um einiges geringer.
    Heute bin ich der Sache mal genau auf den Grund gegangen und habe einfach mal die hintere Bodenabdeckung
    demontiert und eine Testfahrt gemacht und Siehe da, das Brummen ist weg.
    Obwohl alle Schrauben fest sind, kann diese Abdeckung irgendwie schwingen. Wenn man im eingebauten Zustand
    mit der Faust dagegen haut, hört man ein Brumm- bzw. Vibrationsgeräusch.
    Ich habe vor längerer Zeit schon ein paar Gummistücke in der Höhe des Getriebes eingeklebt, damit es dort nicht
    mehr schwingt, aber das hilft nicht wirklich. Übrigens die Motorlager sind in Ordnung.

    Hat jemand schon mal das Gleiche oder ein ähnliches Problem gehabt ???

    Weiß jemand eventuell eine Lösung dafür ???

    Ohne diese Abdeckung zu fahren macht wenig Sinn.

    Ich weiß nicht, ob die Abdeckung unter Materialermüdung leidet. Es kann aber schlecht sein, dass man
    wegen einem solchen Problem eine neue Abdeckung kaufen muß; zudem weiß man ja auch nicht, ob das
    Problem damit wirklich behoben werden kann.

    Es wäre schön, wenn mir jemand helfen könnte

    Gruß

    brutus :wink:
     
  2. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Die abdeckung ist sicherlich nicht die ursache der vibrationen.
    Als erstes wuerde ich mal die hinterraeder wuchten lassen.
    Oder, eventuell mal kurz die hinter/vorderraeder wechseln.
    Wie sehen die Hardyscheiben aus, besonders die hintere?
     
  3. brutus

    brutus

    Dabei seit:
    05.05.2008
    Beiträge:
    285
    Zustimmungen:
    9
    Auto:
    W204 C220 CDI T-Modell Anantgard; Erstzul. 10/2009
    Hallo Manny,

    danke für Deinen Hinweis. Die Räder können es nicht sein, denn bis vor ein paar Tagen hatte ich noch Winterreifen drauf.
    Jetzt habe ich nigelnagelneue Sommerreifen drauf und das Brummen und Vibrieren ist immer noch da. Es schüttelt jedoch
    sonst nichts beim Fahren. Nach den Hardyscheiben habe ich noch nicht geschaut; werde ich jedoch machen !!!!
    Welche Lebensdauer haben die den so ca. ???

    Ich bin kein KFZ-Experte und mir ist eigentlich nicht logisch, was das mit den Hardyscheiben zu tun haben könnte; natürlich
    nichts ist unmöglich sagte mal eine Firma aus Fernost.
    Für mich wäre es logisch, sofern dieses Geräusch nur bei einer bestimmten Geschwindigkeit auftreten würde, denn die
    Drehzahl der Kardanwelle wird doch mit jedem höheren Gang schneller.

    Ich weiß nicht ob das relevant ist, ich hatte oben vergessen mitzuteilen, dass ich ein Automatikgetriebe habe; eigentlich
    dürfte das keine Rolle spielen, oder ?????

    Grüße

    brutus :wink:
     
  4. brutus

    brutus

    Dabei seit:
    05.05.2008
    Beiträge:
    285
    Zustimmungen:
    9
    Auto:
    W204 C220 CDI T-Modell Anantgard; Erstzul. 10/2009
    Hallo Manny,

    war heute bei mir in der Stadt bei einer schon länger existierenden freien Werkstatt, die den Zusatz auf dem Schild hatte "Spez. auf Mercedes"
    und habe dort mal nach dem Vibrationsproblem gefragt.
    Die sagten mir, dass es bei dem W203ern und W210ern, sind ja die gleichen Motoren usw. drin, eine Krankheit mit der Automatikgetriebelagerung
    gab. Also die Gummis, die an der Getriebehalterung zum Chassis verbaut sind. Die haben diese Gummis schon öfters ausgetauscht.
    Noch mal auf die Hardyscheiben zu kommen; ich habe das Vibrieren ja in jedem Gang bei der entsprechenden Drehzahl. Die Kardanwelle dreht ja
    um so schneller, je höher der eingelegte, bzw. von der Automatik gewählte Gang ist.
    Werde mal nachschauen, wie die bei mir aussehen; alzu teuer sollen die nicht sein.


    Gruß

    brutus :wink:
     
  5. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Hatte mal aehnliche vibrationen in meinem W 202.
    Nachdem ich die getriebe aufhaengung ( gummilager ) und die vordere Hardyscheibe ( die ziemlich miserable aussah )
    tauschte, war alles wieder gut.
    Wie gesagt, da dein auto jetzt 9 jahre alt ist und mit der kilometer leistung, wuerde ich mir beide mal sehr genau
    ansehen.
     
  6. brutus

    brutus

    Dabei seit:
    05.05.2008
    Beiträge:
    285
    Zustimmungen:
    9
    Auto:
    W204 C220 CDI T-Modell Anantgard; Erstzul. 10/2009
    Hallo Manny,

    danke für den Hinweis. Werde mir die Getriebelagerung und die vordere Hardyscheibe mal ansehen.
    Sofern ich etwas gemacht habe werde ich mich wieder melden.

    Übrigens war das schwierig die Getriebelagerung zu erneueren ???

    Danke.

    Grüße

    Günter
     
  7. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
  8. brutus

    brutus

    Dabei seit:
    05.05.2008
    Beiträge:
    285
    Zustimmungen:
    9
    Auto:
    W204 C220 CDI T-Modell Anantgard; Erstzul. 10/2009
    Hallo Manny,

    habe heute das Gummilager der Getriebeaufhängung erneuert. Nun hängt das Getriebe ca. 1cm höher als vorher.
    Das alte Lager war an 2 Stellen leicht eingerissen und wahrscheinlich auch schon ein wenig weicher geworden.
    Die Hardyscheibe zwischen Getriebe und Kardanwelle sah noch recht gesund aus. Diese war weder spröde, hatte
    keine Risse und war an den Stellen, wo diese ovalen Löcher sind noch ok. Dort reissen die ja in der Regel bis zum
    äußeren Rand nach einer gewissen Beanspruchung durch.
    Danach habe ich mal eine kurze Testfahrt gemacht; es hat dabei nicht mehr gebrummt oder vibriert. Ich möchte
    jedoch nicht schon den Tag vor dem Abend loben und werde es mal weiter beobachten.

    Werde in den nächsten Tagen nochmal eine Rückmeldung geben.

    Auch wenn es nicht helfen sollte, sage ich Dir nochmal danke.

    Gruß

    Günter :wink:
     
  9. #9 Dr.Howie, 08.04.2010
    Dr.Howie

    Dr.Howie

    Dabei seit:
    01.11.2007
    Beiträge:
    2.584
    Zustimmungen:
    851
    Auto:
    Opel Insignia Sports Tourer, Audi A3, Mazda MX5
    Verbrauch:
    Kennzeichen:
    p r Ü
    rp
    m * * *
    Hi Günter,
    man, du hast vielleicht ein Pech.
    Hoffe die rep. war erfolgreich, und du wirst mal ne Zeitlang von defekten verschont.

    Gruß, Thorsten
     
  10. brutus

    brutus

    Dabei seit:
    05.05.2008
    Beiträge:
    285
    Zustimmungen:
    9
    Auto:
    W204 C220 CDI T-Modell Anantgard; Erstzul. 10/2009
    Hallo Thorsten,

    schön noch mal was von Dir zu hören :] :] :] .
    Vielen Dank für Dein Mitgefühl.

    Nun das ist eben das harte Los von den ....

    Tollkühnen Männern mit ihren fliegenden Kisten !!!

    Viele Kilometer zollen ihren Tribut.

    Wäre schön, sofern man sich noch mal sehen würde.

    Gruß

    Günter
     
  11. #11 Dr.Howie, 08.04.2010
    Dr.Howie

    Dr.Howie

    Dabei seit:
    01.11.2007
    Beiträge:
    2.584
    Zustimmungen:
    851
    Auto:
    Opel Insignia Sports Tourer, Audi A3, Mazda MX5
    Verbrauch:
    Kennzeichen:
    p r Ü
    rp
    m * * *
    hehe,
    hmm ich hab dich erst letzte Woche per pn angeschrieben, und auf nen Stammtisch eingeladen.
    Wir haben am Sa. den 10 wieder Stammtisch beim Schweitzer, und du bist herzlich eingeladen.

    Gruß aus der Eifel, Thorsten
     
  12. brutus

    brutus

    Dabei seit:
    05.05.2008
    Beiträge:
    285
    Zustimmungen:
    9
    Auto:
    W204 C220 CDI T-Modell Anantgard; Erstzul. 10/2009
    Hallo zusammen,

    diese Reparatur hat keinen nenneswerten Erfolg gebracht. Das Brummen der hinteren Bodenabdeckung ist wieder da.
    Die Vibration ist weiterhin da, aber wo kommt diese her. Meiner Meinung nach kann die nur vom Motor kommen, da sie
    im kalten Zustand stärker ist als im warmen Zustand. Es könnten höchstens noch die Motorlager sein; obwohl diese
    augenscheinlich in Ordnung sind, könnte es doch sein, dass diese nicht mehr so Ihren Job erfüllen wie sie es eigentlich
    tun sollten, aber das kann man es wirklich feststellen, sofern diese ausgetauscht worden sind. Sonst wüßte ich nicht,
    was für die Vibration sonst noch in Frage käme. Der Motor läuft meiner Meinung nach rund.

    Ich bin mit meinem Latein am Ende.

    Vielleicht hat jemand hier im Forum doch noch eine Idee.

    Gruß

    Günter
     
Thema: Hintere Bodenabdeckung vibriert
Besucher kamen mit folgenden Suchen
  1. 2226801407 boden abdeckung mercedes

    ,
  2. w203 hintere hardyscheibe

Die Seite wird geladen...

Hintere Bodenabdeckung vibriert - Ähnliche Themen

  1. Seilzüge der Feststellbremse des hinteren Bremssattels machen wiederholt Ärger

    Seilzüge der Feststellbremse des hinteren Bremssattels machen wiederholt Ärger: Hallo, hat noch jemand folgende Probleme? Zunächst fängt alles mit einem stetig lauter werdenden quietschen der hinteren Bremsanlage an, dann...
  2. Neue Stoßdämpfer hinten

    Neue Stoßdämpfer hinten: Moin, hinten müssen die Stoßdämpfer getauscht werden. Wir fahren einen S203 mit "Sport Edition" als Ausstattungslinie. Wenn ich mir per VIN die...
  3. Hintere Sitzbank auf Einzelsitze umrüsten

    Hintere Sitzbank auf Einzelsitze umrüsten: Hallo Zusammen, Besteht die Möglichkeit die hintere Sitzbank (1 / 2 Teilung) auf einen einzelnen Sitz auf der Beifahrersitz umzurüsten bzw. gibt...
  4. CLK 500 W209 Cabrio BJ 2005 Fensterheber hinten

    CLK 500 W209 Cabrio BJ 2005 Fensterheber hinten: Hallo zusammen Ich hoffe, es kann mir jemand helfen. Mein hinteres linke Fenster fällt leer durch. Motor funktioniert. Habe die Verkleidung...
  5. Clk320 W209 Fensterheber hinten links geht nicht mehr runter

    Clk320 W209 Fensterheber hinten links geht nicht mehr runter: Hallo Clk v6 Gemeinde Bei meinem 2002 er geht das Fenster Fahrerseite hinten nicht mehr herunter zu fahren.Die Schalter und der FH Motor gehen...