W140 Hupe hupt nicht

Diskutiere Hupe hupt nicht im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; wieder ein problem mehr an meinem wagen: die Hupe gibt nur "plock" geräusche von sich. als würde die membrane kleben und nicht schwingen können....

  1. #1 King Kerosin, 18.08.2009
    King Kerosin

    King Kerosin

    Dabei seit:
    04.07.2006
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    C124 E220, W124 300D
    wieder ein problem mehr an meinem wagen: die Hupe gibt nur "plock" geräusche von sich.
    als würde die membrane kleben und nicht schwingen können.

    könnt ihr mir verraten wie ich an die Hupe rankomme ohne das halbe auto dabei zerlegen zu müssen?
     
  2. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.082
    Zustimmungen:
    2.048
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Du hast doch am 01.08 bei motortalk schon wegen dem Problem nachgefragt und Antworten erhalten... :rolleyes:
     
  3. #3 King Kerosin, 18.08.2009
    King Kerosin

    King Kerosin

    Dabei seit:
    04.07.2006
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    C124 E220, W124 300D
    ja nur leider hat mich das
    nicht wirklich weitergebracht da w140 und nicht w126 oder w220.

    ich hab nur eine beifahrerseitig gefunden und da sind unmengen an verkleidungen ober, unter und hinter der stossstange.

    :(

    kann mir jemand verraten wo das hupenrelais sitzt?
     
  4. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.082
    Zustimmungen:
    2.048
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    So wie ich das gerade habe erkennen können, sitzen die Dinger so, wie man es Dir schon beschrieben hat. Eine rechts und eine links hinter/unter/bei dem Stoßfänger.
     
Thema: Hupe hupt nicht
Besucher kamen mit folgenden Suchen
  1. w140 hupe defekt

Die Seite wird geladen...

Hupe hupt nicht - Ähnliche Themen

  1. Vito 639 Elektrik Spielt verrückt(Licht,SW,Hupe...)

    Vito 639 Elektrik Spielt verrückt(Licht,SW,Hupe...): Hallo, habe einen Vito 115cdi BJ 07. Meine Batterien waren durch und ich hab mir 2 neue eingebaut und dann gings los... Angefangen hat es damit...
  2. Multifunktionslenkrad+Hupe gehen nicht Mehr

    Multifunktionslenkrad+Hupe gehen nicht Mehr: hallo, eine Frage Ich habe meine a Klasse (w176) gebraucht im Dezember 2017 gekauft.. Hatte ein Problem mit der türentriegelung innen Probleme,...
  3. C240 Neuling mit Elektropanik (Wischer, Hupe, SRS & Zigarrenanzünder)

    C240 Neuling mit Elektropanik (Wischer, Hupe, SRS & Zigarrenanzünder): Liebes Forum! Erst einmal vielen Dank dass man hier so unkompliziert Mitglied werden kann. DANKE!! und schöne Grüße aus der Nähe Wiens - im...
  4. Sicherung Hupe Nr. 43

    Sicherung Hupe Nr. 43: Hallo, Belegungspläne über den Sicherungskasten vorne beim Mopf gibt es viele. Hierbei ist die Sicherung Nr. 43 für die Hupe zuständig. Bei mir...
  5. Probleme - Scheibenwischer,Blinker und Hupe

    Probleme - Scheibenwischer,Blinker und Hupe: habe einen CLK230 bei dem geht keim Scheibenwischer,Blinker und Hupe woran kan es liegen habe schon lichtschalter und hebel getaucht. im vorraus...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden