208 Hydrostößel klackern

Diskutiere Hydrostößel klackern im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, bei meinem 320er BJ97 220tkm, klackern seit geraumer Zeit die Stößel, wenn er morgens kalt ist teilweise 10 Minuten im Stand. Ich...

  1. #1 Picard155, 13.05.2013
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320
    Hallo zusammen,
    bei meinem 320er BJ97 220tkm, klackern seit geraumer Zeit die Stößel, wenn er morgens kalt ist teilweise 10 Minuten im Stand. Ich hab ihn jetzt mehrere Tage deswegen nicht gefahren.
    Bis zum nächsten Ölwechsel wären noch ca 3000km gewesen. Fahre Shell Helix 5W40.

    Bis dahin würden die meisten sagen "Stößel defekt"...doch jetzt kommts.

    Stößel habe ich alle 18 in 11/2011 neu gemacht...kein Buchtmüll sondern originale.
    Habe seitdem 21000km gefahren.

    Ölwechsel habe ich heute gemacht...dachte vielleicht Öl/Filter Müll.....
    Also heute auch Ölwechsel gemacht, natürlich mit Fliesfilter. Fahre jetzt Meguin 5W40 nach 229.5,
    jetzt für die die sagen Meguin ist Müll...ist 100% Tochter von Liqui Moly...anders gesagt Meguin ist LM

    Öldruck ist auch ok, habe ich ebenfalls gemessen, im Stand 1,8bar bei 3000u/min knapp 4bar...also in dem Bereich was WIS vorgibt

    Jetzt sagen wahrscheinlich wieder einige neue Stößel auch im A....., jou könnte ich verstehen wenn es einer, zwei oder drei wären.....aber er klackert auf beiden Köpfen und da nicht nur einer sondern es hört sich an als ob es alle wären....
    Der Spuk hört erst auf wenn Tempanzeige auf ca 90° steht....dann wird einer nach dem anderen leise...

    Ich bin mit meinem Latein ?( am Ende und wäre für jede Hilf dankbar. :3wand

    Gruß Andreas
     
  2. Mattzi

    Mattzi

    Dabei seit:
    18.05.2013
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    SLK 320
    Moin,
    das Problem kenne ich leider auch.
    Bei meinem 320'er Motor ist diese Geräuschentwicklung ab Kaltstart nur an der linken Zylinderbank vornehmlich an Zylinder 1.
    Dort aber so deutlich das man klar festellen kann: Das müssen die Hydrostössel sein.
    ! Sind es aber nicht !
    Ich hatte mir zuvor die Arbeit gemacht und an beiden Zylinderbänken die Hydrostössel erneuert --> Keine Verbesserung!
    Danach (nach diesem Misserfolg) hatte ich 3x die Motorölfüllung geändert und mit den verschiedesten Viskositätsklassen herum experimentiert --> Keine Verbesserung! (Ist auch der größte Quatsch=der Unterschied der Zähflüssigkeit sprich der Aggregatezustand dieser Motoröle ist so klein --> da lachen unsere Motoren drüber.

    Gruß
    Mattzi
     
  3. #3 Picard155, 18.05.2013
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320
    ...und was war jetzt bei dir das Problem???
     
  4. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    258
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Vermutlich Regenerationsventil?
     
    guenter24 gefällt das.
  5. #5 Picard155, 18.05.2013
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320
    Wenn davon in jedem Kopf mind. 6 Stück sitzen dann ja...nee mal Spaß beiseite...das sitzt vorne links in der Nähe vom Klimatrockner....also definitiv nicht...
     
  6. Mattzi

    Mattzi

    Dabei seit:
    18.05.2013
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    SLK 320
    Moin,
    bis jetzt lebe ich mit diesem Problem.
    Dieses klackernde Geräusch habe ich nun schon seit drei Jahren am Motor.
    Klar ist festzustellen, dass das Motorgeräusch ab ca. 30-40 Grad Motoröltemperatur und 50-60 Grad Kühlwassertemperatur verschwindet.
    Nach Erreichen dieser Betriebstemperaturen ist es weg.
    Zudem sind die Jahreszeiten auch noch wichtig = im Sommer bei moderaten Aussentemperaturen ist das klackernde Motorgeräusch schon nach fünf Minuten weg.
    Im Winter fahre ich damit locker zwanzig Minuten herum.

    Nun zur Technik ...

    Was kann es nur sein?
    Klar ist, wie schon oben erwähnt, die Hydrostössel sind es nicht!
    Das Schadenbild, sichtbar wie hörbar, wäre anders.
    Was habe ich noch repariert?
    Das Motoröl-Hauptstrom-Rückhalteventil erneuert ..... sitzt direkt hinter der Motorölpumpe.
    Ich hatte gedacht (gehofft) das die Hydrostössel und somit eine Zylinderbank nach Abstellen des Motors durch ein defektes Rückhalteventil vielleicht leerläuft.
    !Keine Verbesserung!
    Das Geräusch war und ist nachwievor da.

    Was nun? Nun gibt es ja nicht mehr viel. Hatte nun noch gehofft, dass es a.) klappernde Überdruckventile, b.) klappernde ByPass Ventile und/oder c.) Mengenbegrenzungsventile im Motorölkreislauf gäbe.
    Zum Beispiel im kombinierten Kühlwasser/Motorölkühler --> leider aber nix. Habe die Konstruktionszeichnungen geprüft. Zumal ja diese Kombi nähe Zylinder 1 montiert ist und da kommt ja das Geräusch her.

    Meiner Ansicht kann es nur noch ein öldruckbeaufschlagtes Bauteil sein.....was durch Temperaturdifferenz und damit zum Beispiel schrumpfenden Bauteiltoleranzen durch Durchwärmung unhörbar wird.
    Tja....was es ist = auch da gibt es nicht mehr viel.
    Der öldruckbeaufschlagte Kettenspanner, die Nockenwellen und die Kurbelwelle.
    Kolbenkippen wäre auch noch drin und/oder ein Pleuel.

    Glaube ich aber alles nicht. Der Schaden wäre schon längst da....und würde mich nicht damit bereits 55.000 Kilometer herumfahren lassen.

    Gruß
    Mattzi
     
    conny-r gefällt das.
  7. #7 Picard155, 18.05.2013
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320
    bei mir hört sich das so an....

    W208 320 CLK M112 Motor Klackern - YouTube


    Mittwoch morgen hab ich ihn gestartet...gar nichts...ohne Klackern....ca 80km gefahren abgestellt, Donnerstag morgen gestartet gestartet, klackern aber weniger als sonst....nach 5 Min war es weg....gestern morgen wieder gestartet und nichts war.....

    Meine Tendenz sind doch die Stößel, wenn sie richtig warm werden und abgestellt werden können sie das heiße Öl nicht halten und laufen leer.
    Lass ich den Wagen nur 10 Minuten laufen bis es weg ist, ist das Öl noch nicht so heiß und daher auch etwas "steifer" so das die Stößel das Öl halten und somit haben sie den nächsten Tag nicht geklackert....Heute ebenfalls gestartet und nichts war...Öl war auch gestern nur durch den kurzen Lauf nicht so warm...

    Ich weis nicht wie es bei dir ist, aber auch wenn ich neue INA Stößel drin hab hab ich doch die schlimme Vermutung das die defekt sind...werde nächste Woche bei meinem Lieferanten vorbei fahren, hatte die Tage schon mal mit ihm gesprochen, denn ich hab auf die Stößel noch bis November Garantie, und da ich bei ihm seit 20 Jahren all meine Teil hole hat er schon signalisiert das er das machen lässt....

    Mattzi stell doch mal bei YouTube ein Video ein wie sich das bei dir anhört....würde mich interessieren

    Ich schraube seit mehr als 25 Jahren an meinen Autos rum,hab die scharfen wilden Nockenwellenzeiten hinter mir bzw. auch Autos wo die Ventile noch von Hand alle 10tkm eingestellt wurden...daher kenne ich das Geräusch der klappernden Kipphebel nur zu gut....
    Ein Kolbenkipper hört sich anders an...der kommt vom Abhören auch von weiter unten....hatte ich vorher von meinem Vectra V6 zweimal...

    Meld dich nochmal....

    Gruß Andreas
     
  8. #8 conny-r, 19.05.2013
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.194
    Zustimmungen:
    782
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Das sind bestimmt die Hydros da ist ein neuer Satz fällig
     
  9. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    258
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Meine Anmerkung galt der Beschreibung von Mazzi, genau da vorne links sitzt der Ventil.

    @Picard
    Dass es bei Die die Stössel sind, habe ich nicht in Frage gestellt. Ich habe sehr wohl vernommen, dass nahezu alle klappern. Kann ja bei einem Ventil gar nicht sein :-)
     
  10. #10 Picard155, 20.05.2013
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320

    ok...sorry dachte das mit dem Regenerierventil wäre auf mich gemeint....


    Ich denke ja mittlerweile auch das es die Stößel sind...aber nach 21000km...schon heftig...aber egal werde es die Tage sehen und dann berichten....


    Gruß Andreas
     
  11. #11 stud_rer_nat, 20.05.2013
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.520
    Zustimmungen:
    1.270
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Hatte das mal bei einem 420er 126er. Dort war die Ölbrücke gebrochen, die das Öl überhaupt erstmal zu den Hydros befördert. Weiß zwar nicht, ob es das bei einem 320er auch so gibt, aber ist vielleicht eine Idee. Da kann man noch so oft die Hydros wechseln, wenn die Ölzufuhr nicht korrekt arbeitet.
    Nur eine Idee.
     
  12. Mattzi

    Mattzi

    Dabei seit:
    18.05.2013
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    SLK 320
    Moin moin,

    von der Geräuschabfolge, vom Klang, vom Ort des Geräusches tendiere ich auch zu den Hydrostössel. Aber ich wiederhole mich : Sie sind es nicht.

    Wie schon geschrieben: Ich habe sie schon mal erneuert = keine (nicht irgendeine) Verbesserung!

    @@ Von --> stud_rer_nat Hatte das mal bei einem 420er 126er. Dort war die Ölbrücke gebrochen, die das Öl überhaupt erstmal zu den Hydros befördert.@@

    Was für ein Einwand. Aber leider auch völlig nutzlos! Der 112.Motor / 320iger....hat solche Schmierölbrücken gar nicht.

    Die Frischschmierölversorgung wird in diesem Motor anders gelöst.




    Ich sage nur hohlgebohrte Nockenwellen.

    Außerdem wären die Hydrostößel bei ausbleibender Schmierung in kürzester Zeit havariert. Ich gebe denen in diesem Fall maximal 50 Kilometer.



    Bemerkt ihr hier eigentlich das der 420iger und der 320iger zwei völlig verschiedene Motoren sind!

    Richtig: Der Hubraum ist alleine schon unterschiedlich...... :-(

    Leider ein weiterer Fingerzeig darauf, dass hier Ahnungslose nichts sachdienliches schreiben.



    Ok --- zurück zur Technik.



    Ein Youtube Video ist mir zu mühselig. Ist auch nicht sachdienlich.

    Wie schon geschrieben (ich wiederhole mich schon) ist das Klackern des Motors zur Zeit recht kurz da die Außentemperaturen sehr moderat sind.

    Meine weitere Vermutung wäre ein, im Lagerspiel schadhafter Kipphebel.

    Die, auf beiden Zylinderbänken damals demontierten Kipphebelbrücken, hatte ich zwar sichtgeprüft bestimmt auch mal fester angefasst aber leider nicht, wie oben als möglichen Schadenfall vermuten Urheber angesehen.

    Mein Fokus war damals leider nur die Hydrostößel gerichtet.

    Aber auch ein, im Lager defekter Kipphebel hält nicht über 50.000 Kilometer.

    Was noch sein könnte ist, das die Kipphebel im Betrieb aufeinander schlagen. Ich weiß leider nicht genau ob sie und wie sie zueinander getrennt werden. Mittels einer trennenden Vorspannung durch ein Federsystem oder ähnliches.





    Später mehr ... Bis denne ...
     
  13. #13 Picard155, 26.05.2013
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320
    Das ist richtig der 420er ist tatsächlich mit dem 320er M112 komplett nicht vergleichbar.
    Ich gehe mal bei dir davon aus das der Öldruck ok ist (Stand ca1,8bar und bei 3000 >= 3bar).
    Wenn ja bin ich ehrlich gesagt überfragt. Von den Kipphebel her denke ich eher weniger, da sie nur auf die Welle geschoben sind und sich im Endeffekt nur ein paar Grad bewegen und keine 360 Grad Umdrehung machen. Was ist mit den kleinen Plättchen auf den Stößeln, waren die ok, wenn die Einlaufspuren haben könnte es davon kommen.

    Ich habe mich schon wegen meinem mal schlau gemacht, es ist durchaus möglich das neue Stößel nach ein paar tausend Kilometer defekt sein können, und wenn ich es recht in Erinnerung habe stand in der Einbauanleitung von INA auch drin das man die Stößel tauschen sollte wenn sie nach einer gewissen Einlaufprozedur immer noch klackern.....

    Aber das tollste ist...ich habe seit 5 Tage Ruhe, weis nicht warum, fahre ganz normal, hab ihn auch, wo er warm war, mal richtig getreten bis die Automatik bei 6000 schaltete...
    Werde es beobachten, und mein Händler weis auch schon mal Bescheid....
    Ich sage nochmal Bescheid wenn ich neues weis...
    Gruß Andreas
     
  14. #14 stud_rer_nat, 26.05.2013
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.520
    Zustimmungen:
    1.270
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    @ Mattzi: Du bist mein Held. Schade, daß es hier nicht nur solche "Profis" wie Dich gibt... :s60:
    Kleiner Tipp: Wenn Du auch keine Ahnung hast und nur rumdokorst, fahr einfach mal zum :) und laß das mal richtig diagnostizieren... Dein "Fach-Wissen" hat Dich ja nun bisher auch nicht weitergebracht... :D
    Und noch ein Tipp: Man muß seine Beiträge nicht mit Riesen-Zitaten unnötig aufblähen...
     
  15. #15 conny-r, 26.05.2013
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.194
    Zustimmungen:
    782
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    .
    ... Meiner auch wenn er nicht so viele Leerzeilen produzieren würde.
     
  16. #16 stud_rer_nat, 26.05.2013
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.520
    Zustimmungen:
    1.270
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Welche Leerzeilen... 8)
     
  17. #17 Picard155, 27.05.2013
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320
    Schade das man in keinem Forum die Möglichkeiten hat als Themenstarter sinnfreie, von geistiger Insolvenz zeugende Kommentare selbst zu löschen...
    Was mir schon öfters aufgefallen ist, und das ist nicht nur in diesem Forum so, je mehr Antworten man erhält umso abschweifender und unnützer werden sie....
    Was macht denn Mercedes oder auch andere Werkstätten???? Sie suchen die Ursache und tauschen wie wild irgendwelche Teile weil sie mittlerweile mit der heutigen Technik selbst restlos überfordert sind.
    Sie werden 1/4 jährlich auf Seminare und Schulungen geschickt und haben teilweise doch keinen Plan.
    Ich dachte eigentlich die Foren wären dafür da um anderen Autofahrern und Hobbyschraubern zu helfen und nicht irgendwelchen geistigen und schriftlichen Müll (von stud_rer_nat und conny-r) von sich zu geben....Wenn ihr keinen Plan habt haltet euch doch raus und schreibt nur wenn ihr richtige oder vermeintlich richtige Vorschläge habt...sprich wie das erste was stud_rer_nat geschrieben hat.

    So jetzt gehst mir besser, und ihr könnt mich titulieren und beschimpfen wie ihr wollt....bla bla bla....
     
  18. M-SL76

    M-SL76

    Dabei seit:
    20.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    230.467
    Gibt es technisch noch Informationen die zur Lösung des Klappern führen?

    Viele Grüße
     
  19. M-SL76

    M-SL76

    Dabei seit:
    20.10.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    230.467
    In Deinem ersten Post hast Du geschrieben (das Öl von Mr.Wash) 5W40 Shell zu verwenden. Dieses Öl habe ich auch in meinem Wagen. Meinen Motor habe ich zum Ende der letzten Saison (4-10) mal richtig gut warm gefahren. Sprich, der Motor war richtig heiss und wurde auch so abgestellt. Ein paar Tage später wurde er wieder gestartet. Was soll ich sagen - die Hydros haben geklappert. Nach zehn bis 15 Minuten hat sich Einer nach dem Anderen wieder beruhigt.

    Meine "Diagnose" geht in die Richtung, dass das Öl bei hohen Temperaturen so dünn wird, dass es aus den Hydros läuft. Wenn der Motor dann eine Weile steht, kommt es zum Klappern.

    Hast Du jetzt noch was gemacht? Wie ist der Stand der Dinge?
     
  20. #20 Picard155, 04.05.2014
    Picard155

    Picard155

    Dabei seit:
    26.10.2008
    Beiträge:
    20
    Zustimmungen:
    1
    Auto:
    CLK320
    Hallo,
    also das Problem habe ich nach langem Suchen selbst raus gefunden. Es lag nicht am Öl. Zum Schluß hatte ich ausser Hydrogeklapper auch noch Öl im Ausgleichbehälter sowie starke Ablagerungen am Öleinfülldeckel. Jeder würde jetzt sagen Kopfdichtung! Wollte ich aber nicht glauben. Ich hatte aber das Problem das bei mir der Ölkühler irgendwo innen drinn einen Riss hatte. Während dem Fahren ist der Öldruck auf ca 4bar, somit höher wie der Wasserdruck, also drückte er Öl ins Wasser. Nach dem Abstellen des auf Betriebstemperatur befindlichen Motors ist der Öldruck gleich Null, aber das heiße Kühlwasser will sich ausdehen, ergo in den Ölkreislauf. Somit hatte ich Wasser im Öl, was sich dann oben in die Stößelkanäle absetzte. Ich baute den Ölkühler aus und habe ihn mittels Kühlwasserdruckpumpe auf 2,5bar aufgeblasen und ihn im Topf zum Kochen gebracht. Ab ca. 90-95 Grad hat er geprudelt wie eine Sauerstoffpumpe im Aquarium. Somit war es glasklar. Neuer Ölkühler von Behr/Hella verbaut und seitdem schnurrt er wieder wie ein Kätzchen und das Geklapper der Stößel ist weg. ;) :prost
    Gruß Andreas
     
    guenter24 gefällt das.
Thema: Hydrostößel klackern
Besucher kamen mit folgenden Suchen
  1. hydrostößel klappern w211

    ,
  2. hydrostössel w203

    ,
  3. hydrostössel m112 wechseln

    ,
  4. hydrostossel klackern mercedes w208 clk 320,
  5. hydrostössel wechseln s211,
  6. mercedes ml 320 motor nagelt,
  7. hydrostößel klappern warmen motor mercedes v8,
  8. w211 hydrostössel kapput,
  9. m112 klackekert,
  10. mercedes motor m112 geräusche kaltlauf,
  11. M112 Hydrostössel wechseln,
  12. m112 hydrostößel,
  13. MB 208 nagelt,
  14. slk r171 hydrostössel,
  15. ml 320 hydrostößel öl,
  16. clk 320 klacker motor,
  17. slk 230 motor klackert,
  18. mercedes hydrostößel wechseln,
  19. m112 Stößel wechseln,
  20. w211 tackern kaltstart,
  21. Vorspannung bei Hydroventile,
  22. mercedes r klasse ventile klappern,
  23. a208 ventile klackern bei warmen motor,
  24. e 280 ventile klappern laut,
  25. anleitung hydrostoessel einbauen mercedes motor M112
Die Seite wird geladen...

Hydrostößel klackern - Ähnliche Themen

  1. Komisches klackern links :/

    Komisches klackern links :/: Sehr geehrte Mercedes-Communiy! ich komme mal direkt zur Sache: habe einen C200 Kompressor W203 Bj 2001 mit 183000 Km, der mir seit ca 3 Wochen...
  2. W219 klackern

    W219 klackern: Servus, ich habe folgendes Problem und zwar beim starten des Motors nach dem er über Nacht stand klackert bzw. rasselt der Motor ganz kurz und...
  3. Klackern ML63 AMG

    Klackern ML63 AMG: Hallo ich bin neu hier und habe eine Frage, da ich im Forum beim ML nichts finde habe ich nun ein neues Thema erstellt. Ich habe seit zwei Jahren...
  4. W211 e240 177 ps Klacker geräusche

    W211 e240 177 ps Klacker geräusche: Hallo Habe seit paar wochen Klacker geräusche von Motor mitte (sekunderluftpumpehalter). Sekunderluftpume und Keilriemen hab ich schon abgemacht...
  5. Metallisches "Klack"....

    Metallisches "Klack"....: Hallo, bei meinem W124 AUT tritt folgendes auf: Parken an Steigung, P-Stellung ohne Fußbremse, Wagen rollt leicht zurück und dann macht es Klack....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden