Hydrostoßel klappern

Diskutiere Hydrostoßel klappern im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo bin ganz verzweifelt!meine hydros werden immer arger. Nur im warmlauf dann hort mann sie schon.ich habe vorher ein castrol gtx 15w40 gehabt...

  1. #1 mercedesw140s500, 15.06.2011
    mercedesw140s500

    mercedesw140s500

    Dabei seit:
    15.06.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    S500 w140
    Hallo bin ganz verzweifelt!meine hydros werden immer arger. Nur im warmlauf dann hort mann sie schon.ich habe vorher ein castrol gtx 15w40 gehabt so gekauft. Allesok.nach dem ol wechsel auf mobil 10w40 hat es schon angefangen das klackern.habe dann wieder 15w40 reingemacht castrol gtx und das klappern ist jetz arger geworden,jetzt nagelt es auch. Bitte bitte bitte um korekte antworten was ich machen soll welches ol bzw.was anderes ausser tauschen teuer.ich weiss nicht mehr weiter denke jetzt schon an 5w40.bitte um hilfe aber was nutzt. Danke euch im vorraus. Mercedes s500 w140 326ps bj.92. Kmstand 284000km
     
  2. #2 stud_rer_nat, 15.06.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.554
    Zustimmungen:
    1.304
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Ehrlich: Da wirst Du wohl um eine Reparatur nicht rumkommen... Würde auch nicht zu lange warten, da Du sonst noch Deine Nockenwellen riskierst - dann wirds noch teurer.
    Hatte das gleiche bei meinem 420 SE (W126). Schlußendlich wars eigentlich nur eine gebrochene Ölbrücke, klappernde Hydros nur die Folge davon. Laß das auf jeden Fall mal kontrollieren. Das wäre eine billige Variante. Wenn Du schon lange mit dem Tackern rumfährst, sind die Hydros aber wahrscheinlich schon in Mitleidenschaft gezogen.
    Sieht man aber erst wenn der Motor auf ist.
    Was Du noch probieren könntest: Hydrostößel-Additiv von Liqui Moly. Hat bei meinem aber leider nichts gebracht.
    0W oder 5W-Öl würde ich Dir bei dem Alter und der Laufleistung aus eigenen Erfahrungen auch nicht mehr empfehlen.

    Wegdiskutieren kann man solche Verschleißerscheinungen leider in den seltensten Fällen. Hat bei meinem auch nicht funktioniert... ;(
     
  3. #3 mercedesw140s500, 15.06.2011
    mercedesw140s500

    mercedesw140s500

    Dabei seit:
    15.06.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    S500 w140
    Danke fur die antwort! Kann man das selber kontrollieren die olbrucken bzw wo liegen die? Wollte jetz auf urlaub mit ihm fahren im august und habe angst wegen die hydros.wie lange kann man noch fahren bzw.was macht er wenn es vorbei ist wo er sagt es geht nicht mehr?probiere es mal mit ein addative und werde dann vescheid sagen. War grade beim auto ,starte ihm und war kein gerausch,bis er warm wurde und dann fing es schon an das leise klckern , dann beim gasgeben im leerlauflauter bei minimalen gas und danach ein nachnageln beim gasauslassen.danach wieder nach paar sekunden beruhigt und wieder das klackern. ;(
     
  4. #4 stud_rer_nat, 15.06.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.554
    Zustimmungen:
    1.304
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Je länger Du wartest umso schlimmer und teurer wirds. Zum Verständnis: Die Ölbrücken transportieren Öl für die Schmierung zu den Hydros. Die Hydros gleichen das Ventilspiel aus. Tun Sie dies nicht mehr korrekt läuft die Nockenwelle ein, was früher oder später zum Motorschaden führt. Also kleine Ursache - große Wirkung.
    Ob Du das selbst prüfen kannst, kann ich nicht sagen. Hängt von Deinen Schrauberfähigkeiten oder "Mut" ab. Der Ventildeckel muß auf jeden Fall runter. Ich würde mir das nicht zutrauen.
     
  5. #5 mercedesw140s500, 15.06.2011
    mercedesw140s500

    mercedesw140s500

    Dabei seit:
    15.06.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    S500 w140
    Ok danke.alles klar .glaubst du ist es nicht schon zu spat die hydros zu tauschen?grausch seit 2 wochen ca.fahre jeden tag. Hydros kosten bei ebay 400euro. Oder was meint ihr? Gibt es eine andere wariante?habe grade das adative rein geschutten ,wart ma mal ab. Schadet das nur im stand oder auch wahrend der fahrt? Beim fahren gibt es kein gerausch!! ?(
     
  6. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.812
    Zustimmungen:
    3.147
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal in das S Klasse Forum.
     
    mercedesw140s500 gefällt das.
  7. #7 stud_rer_nat, 15.06.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.554
    Zustimmungen:
    1.304
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Das Additiv braucht ein paar Hundert km bis es richtig wirkt. So wie Du es beschreibst versprech Dir aber nicht zuviel davon...
    Wenn es erst seit 2 Wochen ist, dürfte es noch ok sein. Wenn die Hydros erneuert werden auch gleich die Schlepp-/Kipphebel mit wechseln lassen.
    Auf einen Tausender mußt Du Dich sicher min. einstellen...
    Entweder die Hydros bekommen während der Fahrt genug Öl, oder der Motor übertönt das Geräusch. War bei meinem auch so.
     
  8. #8 mercedesw140s500, 15.06.2011
    mercedesw140s500

    mercedesw140s500

    Dabei seit:
    15.06.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    S500 w140
    Ich weiss nicht mehr weiter ,urlaub kommt und das war mein wunschauto und das mir sowas passiert ?ich kann das nicht glauben.war das auto 800km holen vor 2monate aus villach bin aus wien.1000 euro reparatur muss ich rechnen.verkaufen k.a ! :(. Ich hab mir eingeredet jetzt Lettland was zu probieren. Liqui moly motorreiniger und dann ein mobil 5w40 reinzugeben mit neuem Filter .hoffentlich wird was gutes. Jetzt mit dem 15w40 arbeitet der Motor Ur schwer und verbraucht auch mehr und volle Leistung bringt er nicht mehr mit dem Öl! Was meint ihr?? Die in Mercedes sagten das soll ich machen,dünneres Öl sei besser für die hydros. Was meint ihr?????Und der kühler schaltet auch immer wieder ein.wird schneller heis mim 15w40
     
  9. #9 stud_rer_nat, 15.06.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.554
    Zustimmungen:
    1.304
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Ich will Dir Deine Hoffnungen ja nicht nehmen, aber ich denke mit etwas anderem Öl, Additiven, etc. wirst Du das nicht wegbekommen. Der Wagen hat knapp 300 TKM runter, da sind das normale Verschleißerscheinungen. Mit 0W-40 kann das Klackern vorübergehend etwas lesier werden. Das löst aber nicht das Problem. Und das 0W-Öl wird dafür andere negative Erscheinungen bringen, wie höherer Ölverbrauch und einen verölten Motor, weil die Reinigungsadditive im vollsynthetischen Öl alte "abdichtende" Ablagerungen auswaschen. Glaub mir, mußte selbst diese Erfahrungen machen. Vollsynthetisches Öl hat in diesen alten, viel´gelaufenen Motoren nichts mehr zu suchen. Ein 10W oder besser 15W ist da angebrachter. Mit 0W-40 war mein Motor total verölt. Seitdem ich wieder auf 10W-40 umgestellt habe ist er fast wieder trocken. Habe ich vorher auch nicht geglaubt ist aber tatsächlich so.
     
  10. #10 mercedesw140s500, 15.06.2011
    mercedesw140s500

    mercedesw140s500

    Dabei seit:
    15.06.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    S500 w140
    Erst mal danke für deine antworten! Mercedes sagte ein 5w40.wie gesagt mit dem 10w40 war das Geräusch dann da,mit dem 15w40 noch Ärger und der Motor arbeitet auch so schwer so irgendwie dick und verbraucht auch mehr .deshalb dachte ich ein mobil 5w40. Ich bin schon ganz verzweifelt tauschen kostet Ur viel. Aber komisch ist mir warum die nicht beim starten in der früh klacken sondern erst wenn er warm wird?soviel ich gehört habe sollte das normalerweise beim Kaltstart passieren und im warm aufhören bzw.paar Sekunden und dann fertig. Kann mir jemand klarheit bringen??
     
  11. #11 stud_rer_nat, 16.06.2011
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.554
    Zustimmungen:
    1.304
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Ja, eigentlich klackern die beim Kaltstart. Sobald das nach ein paar Sekunden weg geht, ist das kein Problem. Seitdem ich 10W-40 fahre klackern die im Winter bei Minusgraden auch 2-3 Sekunden.
    Oder aber sie klackern immer (so wars bei meinem 420er). Dann ists Mist.
     
  12. #12 bubuzilla, 17.06.2011
    bubuzilla

    bubuzilla

    Dabei seit:
    12.06.2010
    Beiträge:
    163
    Zustimmungen:
    20
    Auto:
    Audi A6 4F 3.0TDI Avant
    Kenne das Problem auch. Meine klackern immer nur wenn ich lange Stehe, z.B. Stop and Go Verkehr. Fahre ich konstant am Stück,z.B. ne kurze Überlandfahrt, ist es weg - bis ich wieder länger mit laufendem Motor stehe. :sauer:
     
  13. Yoda

    Yoda

    Dabei seit:
    22.02.2004
    Beiträge:
    479
    Zustimmungen:
    12
    Auto:
    W126 380SE
    Verbrauch:
    Also ich würde trotz Ami V8 erfahrung nicht am w140 Motor rumschrauben

    Also bei mir klackest es auch am kalten Motor aber das ist immer so nach 700-900m weg dann ist er perfekt , weiß aber nicht was es ist , habe es allerdings schon früher bei 140 ern gehört meiner ghet allerdings spätestens in 6500km in die Werkstatt.
     
Thema: Hydrostoßel klappern
Besucher kamen mit folgenden Suchen
  1. hydrostößel klappern abhilfe

    ,
  2. mercedes ventile klappern

    ,
  3. w126 motor klackert

    ,
  4. w126 hydrostößel,
  5. hydrostößel klappern mercedes,
  6. w126 hydrostößel klappern,
  7. hydrostössl w126,
  8. mercedes w126 500 motor klappert,
  9. m117 stössel,
  10. m117 hydro tauschen,
  11. m117 hydrostößel erneuern,
  12. hilft ein aditiv bei Hydrostösselklappern,
  13. w126 hydrostössel Additiv,
  14. ölkühler 220 cdi klappert,
  15. mb w203 hydrostößel klappern,
  16. m113 hydrostößel klav,
  17. mercedes hydrostössel klappern,
  18. hydrostößel tickern beim kalttart,
  19. w140 s500 erfahrungen mit aditive,
  20. mercedes-benz steuerkette wechseln w 126 420 se 1989,
  21. 500se ventile klappern,
  22. w126 ventiel klappern,
  23. w126 300se tickern im motorraum,
  24. mercedes a140 ventile klappern,
  25. mercedes w140 rasselt beim starten
Die Seite wird geladen...

Hydrostoßel klappern - Ähnliche Themen

  1. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  2. klappern gehört zum Handwerk,

    klappern gehört zum Handwerk,: auch im Premium Segment ? Tatsache ist jedenfalls, das es unterhalb der Lenksäule bei schlechter Wegstrecke klappert.
  3. M156 E63 klackerndes Motorengeräusch. Sind es die Hydrostössel oder die nockenwellenversteller?

    M156 E63 klackerndes Motorengeräusch. Sind es die Hydrostössel oder die nockenwellenversteller?: [MEDIA] da hört man das klackern gut selten ist es auch beim kaltstart sonst nur wenn der Motor warm ist.Es ist auch Temperatur abhängig, bei...
  4. Windgeräusche bzw. Klappern ab ca 100km/h

    Windgeräusche bzw. Klappern ab ca 100km/h: Guten Morgen Forum, ich habe folgendes Problem, wie schon die Überschrift andeutet, habe ich ein Klappergeräusch ab 100-110 km/h im Bereich der...
  5. Klappern in der Schaltkulisse (Automatik)

    Klappern in der Schaltkulisse (Automatik): Hallo zusammen, Ich fahre einen W210 - E220 CDI (Erstzulassung 01/2001). Seit ein paar Tagen ist ein Klappern innerhalb der Schaltkulisse...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden