Ich bitte um Eure Meiung

Diskutiere Ich bitte um Eure Meiung im W203 / S203 Forum im Bereich C-Klasse; Hallo, bei meinem S203, CDI220, BJ 10/2005, brannte nach Motorstart noch ca. 1 Minute die Vorglühampel. Der Wagen hatte keinen Verlust beim...

  1. Birbey

    Birbey

    Dabei seit:
    25.09.2005
    Beiträge:
    524
    Zustimmungen:
    16
    Auto:
    W203 CDI220 T-Modell Baujahr 10/2005
    Hallo, bei meinem S203, CDI220, BJ 10/2005, brannte nach Motorstart noch ca. 1 Minute die Vorglühampel.

    Der Wagen hatte keinen Verlust beim Fahren.

    Nun leuchtet sowohl die Motorkontrolleuchte dauerhaft und die Vorglühampel weiterhin 1 Minute, bevor sie erlischt.

    Ich habe ein Fehlerdiagnosegerät speziell für Mercedes, icarsoft MBII.

    Fehlerspeicher habe ich ausgelesen. Es steht:

    2626-000, 1664-000, 2511-000 und 2135-000

    Nach gegoogelt habe ich.

    Nun zu meiner Frage, was ist wahrscheinlich der Fehler?

    Glühkerzen? Die habe ich vor gut 4 Jahren gewechselt mit Bosch-Kerzen. Seit dem bin ich fast nur noch Kurzstrecken gefahren.

    Oder vielleicht das Vorglührelais? Kann ich das irgendwie prüfen, ob es das Verglührelais ist? Ich habe keine Ahnung von elektrik, weiß aber dank Youtube-Videos wie man es mit Multimeter macht. Haber ich das letzte Mal geprüft. Nur zur Zeit ist es "arschkalt" und müsste es in der Tiefgarage wechseln. In der Hobbywerkstatt finde ich an Wochenenden nicht so schnell eine Hebebühne, wenn ich überhaupt dran komme.

    AGR-Ventil vielleicht? Oder gleich PDF? Die letzte Langsstreckenfahrt hatte ich vor ca. 8 Wochen auf der Autobahn. Unterwegs hatte ich auch Leistungsverlust, aber ohne Fehleranzeig im KI. Am nächsten Tag war bis jetzt alles in Ordnung.

    Ich weiß, dass hier niemand hell sehen kann, aber vielleicht findet es sich jemand, der anhand meinen Infos ausschließen kann, was es nicht ist.

    Vielen Dank.
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.435
    Zustimmungen:
    4.123
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wenn der Glühwendel nach dem Starten wieder leuchtet, dann hast Du eine Störung in der Glühanlage.
    => klassisch messen, das kann an einer oder mehreren defekten Kerzen liegen, aber auch am Leitungssatz oder der Glühzeitendstufe.
     
  3. Birbey

    Birbey

    Dabei seit:
    25.09.2005
    Beiträge:
    524
    Zustimmungen:
    16
    Auto:
    W203 CDI220 T-Modell Baujahr 10/2005
    Morgen,
    was ist denn genau die Glühzeitendstufe?

    Etwas anderes als das Vorglührelaise?

    Kann man ausschließen, dass es das Vorglührelaise ist, weil ja die Vorglüchleucht funktioniert?
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.435
    Zustimmungen:
    4.123
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    die GZE ist technisch der Nachfolger des Vorglührelais. Da die Kerzen bei moderneren Motoren mit verschiedenen Spannungen angesteuert werden können.
    nein, die Annahme ist falsch.
    Wie gesagt: MESSEN!
     
  5. Birbey

    Birbey

    Dabei seit:
    25.09.2005
    Beiträge:
    524
    Zustimmungen:
    16
    Auto:
    W203 CDI220 T-Modell Baujahr 10/2005
    Die Glühkerzen kann ich messen, aber wie messe ich dass GZE?

    Kann man das GZE einfach ausbauen, oder hängt dran irgendwo ein Wasserschlauch?
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.435
    Zustimmungen:
    4.123
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    die Ansteuerung der Glühkerzen messen.
    Jetzt prüf doch erstmal die Glühkerzen. Ich gehe davon aus dass da mind. eine defekt ist.
     
    jpebert gefällt das.
  7. Birbey

    Birbey

    Dabei seit:
    25.09.2005
    Beiträge:
    524
    Zustimmungen:
    16
    Auto:
    W203 CDI220 T-Modell Baujahr 10/2005
    Werde ich.

    Weißt du PIN-Belegung vom Stecker des Glührelais, die zu den Glühkerzen führen?

    Sonst müsste direkt an den Glühkerzen messen, dass etwas mehr Aufwand bedeuten würde. Muss es leider heute im Dunklen machen. Habe nur eine Tiefgarage.
     
  8. #8 conny-r, 28.12.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    8.099
    Zustimmungen:
    1.274
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 316 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Taschenlampe reicht, Kabel Glühkerze- STG einfach verfolgen.
    Ganz einfach Sicherheitsnadel ins Kabel und gegen Masse, darf nicht unter 0,3 Ohm und nicht über 2 liegen. Ergebniss Meßleitung abziehen.
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.435
    Zustimmungen:
    4.123
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Nix da nadel ins Kabel!
    Stecker abziehen. Die 4 dickeren Querschnitte sind die 4 Leitungen zu den GK.
     
    jff2k und Nemo78 gefällt das.
  10. #10 conny-r, 28.12.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    8.099
    Zustimmungen:
    1.274
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 316 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    :s72:
     
  11. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.010
    Zustimmungen:
    336
    Auto:
    W246/ S205/ div
    Nadel macht man schon lange nicht mehr..
     
  12. #12 conny-r, 28.12.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    8.099
    Zustimmungen:
    1.274
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 316 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Das kriegt auch der Dümmste hin.
     
  13. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.010
    Zustimmungen:
    336
    Auto:
    W246/ S205/ div
    Genau..und das nächste mal Feuchtigkeit gibt's dann schön kriechstrom und der nächste sucht sich n Wolf..
     
  14. #14 conny-r, 28.12.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    8.099
    Zustimmungen:
    1.274
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 316 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    :s15:
     
  15. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.010
    Zustimmungen:
    336
    Auto:
    W246/ S205/ div
    Unnötig Löcher in den Mantel stochern..aus welchem Jahrtausend kommst du?..zumal es ja wie oben beschrieben bessere Lösungen gibt
     
  16. #16 conny-r, 28.12.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    8.099
    Zustimmungen:
    1.274
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 316 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Du stehst auf dem Schlauch.
     
  17. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.010
    Zustimmungen:
    336
    Auto:
    W246/ S205/ div
    Du hast doch geschrieben Nadel ins Kabel.. das ist unsinnig..von hinten in den Stecker evtl..was aber nix bringt wenn man ihn auch abziehen kann
     
  18. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    23.435
    Zustimmungen:
    4.123
    Auto:
    E400d 4matic
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    von hinten in den stecker ist bei abgedichteten Gehäusen auch nicht sinnvoll, da dabei die Aderdichtungen auch beschädigt werden können. In diesem fall auch völlig unnötig, wenn man einfach vom abgezogenen Strecker durch den Leitungssatz messen kann.
     
  19. Birbey

    Birbey

    Dabei seit:
    25.09.2005
    Beiträge:
    524
    Zustimmungen:
    16
    Auto:
    W203 CDI220 T-Modell Baujahr 10/2005
    Drei der Glühkerzen ging ganz einfach rein. Eine war dermaßen eingebrannt, dass sowohl Rostlöser und Motor richtig warm fahren nichts gebracht hat. Mein Vater hat dann beim probieren eine Kerze abgebrochen.

    Fahre jetzt bis zum 10.01. mit 3 Glühkerzen rum, da die Motorinstandsetzungesfirmen im Betriebsurlaub sind. Falls jemand eine Werkstatt in Augsburg, die aufbohren kann, bitte melden.
     
  20. #20 jpebert, 31.12.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    4.094
    Zustimmungen:
    948
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Versuche es bei einem Boschdienst.
     
Thema:

Ich bitte um Eure Meiung

Die Seite wird geladen...

Ich bitte um Eure Meiung - Ähnliche Themen

  1. Bitte um Aufklärung, 205er Felgen

    Bitte um Aufklärung, 205er Felgen: Hallo. Kann mich bitte jmd aufklären. Ich suche gerade neue Felgen für meinen C43. Für die HA wollte ich die A2054016600 nehmen. Nach etwas...
  2. Bitte um Hilfe - Japan COMAND

    Bitte um Hilfe - Japan COMAND: Habe mir einen C300 4/2010 aus Japan gekauft. Meine frage das Radio hat nur die Japanische Software drauf.Kann man da auch Deutsche Software...
  3. W204 Startet Sporadisch, bitte Hilfe

    W204 Startet Sporadisch, bitte Hilfe: Guten Tag, ich bin wirklich langsam am verzweifeln, seit gut 8 Monaten tue ich da bereits rum. Mein w204 startet sporadisch egal ob draußen Kalt...
  4. Bitte um Unterstützung beim Gebrauchtkauf

    Bitte um Unterstützung beim Gebrauchtkauf: Hallo, ich benötige möglichst fachkundige Unterstützung bei einem potentiellen Gebrauchtkauf. Hier erst einmal die Eckdaten: Modell:...
  5. Eps bitte duschen die eine werkstatt ?

    Eps bitte duschen die eine werkstatt ?: Guten Abend ich habe ein Mercedes klasse C203 und mein problem ist ich wollte den wargen starten und er wollte nicht aber nach dem 4 mal hatt...