ILS und Fernlichtassistent ohne Funktion

Diskutiere ILS und Fernlichtassistent ohne Funktion im W204 / S204 / C204 Forum im Bereich C-Klasse; Guten Tag, ich bin neu hier und hoffe das man mir helfen kann. heut war mein Fahrzeug W204 C350 Coupé in der Werkstatt, um meine neue...

  1. #1 C350coupe, 14.09.2020
    C350coupe

    C350coupe

    Dabei seit:
    14.09.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Guten Tag,

    ich bin neu hier und hoffe das man mir helfen kann.

    heut war mein Fahrzeug W204 C350 Coupé in der Werkstatt, um meine neue Stoßstange einzubauen. Allerdings haben die, wie es aussieht vergessen das Tagfahrlicht einzustecken weil auf der Beifahrerseite leuchtet es nicht mehr . ( vorher funktionierte es einwandfrei).

    vorhin auf der Autobahn zeigte mir mein Fahrzeug ILS ohne Funktion, fernlichtassistent ohne Funktion. Das war vorher aber nicht so..

    Scheinwerfer haben die nach der Reparatur auch eingestellt. Allerdings ohne Star Diagnose.

    Hat das TFL irgendeinen Einfluss auf die Fehler? Oder reicht es wenn man nur den fehlerspeicher löscht ???
     
  2. #2 C350coupe, 15.09.2020
    C350coupe

    C350coupe

    Dabei seit:
    14.09.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Keiner Idee ?
     
  3. #3 nelke1234567, 15.09.2020
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    425
    Zustimmungen:
    85
    Auto:
    230E / 200E / C200 / C200 / E200
    Zitat: heut war mein Fahrzeug W204 C350 Coupé in der Werkstatt

    na, dann würde ich mal genau dort hinfahren und wenn es vorher ging, dann
    machen die das bis es wieder geht ;)
     
  4. #4 C350coupe, 15.09.2020
    C350coupe

    C350coupe

    Dabei seit:
    14.09.2020
    Beiträge:
    3
    Zustimmungen:
    0
    ja das sowieso :D

    aber ich frag mich wie sowas Zustande kommt. Meine Vermutung ist das die zu weit oben oder zu weit nach außen Eingestellt wurden...
     
Thema:

ILS und Fernlichtassistent ohne Funktion

Die Seite wird geladen...

ILS und Fernlichtassistent ohne Funktion - Ähnliche Themen

  1. Mercedes-Benz W204 C220CDI BE Avantgarde, ILS, 7GT, COMAND

    Mercedes-Benz W204 C220CDI BE Avantgarde, ILS, 7GT, COMAND: Hallo zusammen, ich biete hier unsere Mercedes C-Klasse W204 C220 CDI BE aus 05/2013 in Avantgarde Ausstattung zum Kauf an. Grund des Verkaufs...
  2. ILS Probleme w207 e Coupé

    ILS Probleme w207 e Coupé: Hallo, Wie auch oben im Titel erwähnt habe ich vor kurzem Probleme mit ils. Bekanntes Problem : Scheinwerfer geht beim starten des Motors an...
  3. Was kosten die Scheinwerfer für eine CKlasse w204 k T Modell mit ILS?

    Was kosten die Scheinwerfer für eine CKlasse w204 k T Modell mit ILS?: Hallo mein Freund hatte im Ausland einen Unfall mit seinem Mercedes der linke Scheinwerfer ist kaputt. Die Werkstatt behauptet ein neuer würde...
  4. W212: ILS + FLA ohne Funktion - Kabelbaum feucht - Zusammenhang?

    W212: ILS + FLA ohne Funktion - Kabelbaum feucht - Zusammenhang?: Hallo liebes Forum, ich habe mit meinem E300CDI T (Bj 07/2010, 135000 km) folgendes Problem: Nach dem Motorstart fällt nach ca. 45 Sekunden das...
  5. ILS - "Fernlichtassistent" Erfahrungsaustausch

    ILS - "Fernlichtassistent" Erfahrungsaustausch: Hallo zusammen, wie der Titel schon sagt, interessieren mich eure Erfahrungen mit dem Fernlichtassistenten im W/S204 in Verbindung mit dem ILS....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden