im winter springt er nicht an

Diskutiere im winter springt er nicht an im Nutzfahrzeuge Forum im Bereich Andere Fahrzeuge; hallo leute wer kennt dieses problem sobald es draussen kalt wird springt der lkw nicht mehr an er orgelt zwar baut aber kein diesel druck auf...

  1. #1 supermarci, 26.12.2006
    supermarci

    supermarci

    Dabei seit:
    26.12.2006
    Beiträge:
    3
    Zustimmungen:
    0
    hallo leute wer kennt dieses problem sobald es draussen kalt wird springt der lkw nicht mehr an er orgelt zwar baut aber kein diesel druck auf als ob er irgendwo luft zieht er war bis jetzt jeden winter in der werksatt bei mercedes die haben das nicht im griff bekommen über dennganzen winter mal gehts mal nicht die haben schon alles getauscht jetzt musste ich über die feiertage sogar ein notdienst holen nur der sagte mir auch der druck von der dieselleitung sinkt woran kann es liegen pumpe son relay alles neu mfg
     
  2. #2 charade, 25.01.2007
    charade

    charade

    Dabei seit:
    01.02.2004
    Beiträge:
    120
    Zustimmungen:
    0
    Der Diesel könnte evt. parafiniert sein (Eiskristalle).
    Die Wartungsventile im Filtergehäuse könnten verschmutzt und somit undicht sein.
    Die Leckölleitung könnte undicht sein und Luft saugen.
    Leitungen und Tankgeber prüfen.
    mfg charade
     
  3. jörk

    jörk

    Dabei seit:
    12.10.2005
    Beiträge:
    14
    Zustimmungen:
    0
    das in diesem "winter" der diesel stockt glaube ich mal nicht ;) wenn es sich um seinen atego handelt scheidet eine leckölleitung auch aus, gibts da nicht. an der lösung dieses problems bin ich auch sehr interessiert, so ein problem haben wir auch gerade. atego II, alles schon gewechselt, tankgeber, filtereinheit, kst-pumpe. mal springt das ding problemlos an, mal leiert man fast die batterie alle... das der sprit irgendwo zurückläuft ist klar, aber wo ???? zumal die anlage nach außen total dicht ist. anregungen erwünscht und erbeten :)
    jörk
     
  4. plasch

    plasch

    Dabei seit:
    15.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Tach zusammen

    Habt ihr mal die Steckpumpen abgedichtet?
    Wenn einer von den O-Ringen nicht richtig sitzt gibts oft Schwierigkeiten!
    Ansonsten die Saugleitng vom Tank unbedingt prüfen!!!
    Schon eine kleine Undichkeit bringt riesen Ärger.
    Oft ist das Leck gar nicht zu sehen, und es muß nicht zwangsläufig ein "Dieselsee" unter dem Auto stehen!!!
    Also Leitung am besten freilegen und genau prüfen.
    Auch eine Kraftstoffdruckmessung bringt euch der Lösung evtl. näher.

    MFG
    plasch
     
  5. #5 charade, 07.02.2007
    charade

    charade

    Dabei seit:
    01.02.2004
    Beiträge:
    120
    Zustimmungen:
    0
    Da muss Ich Dir wiedersprechen. Werde morgen ein Bild eines 904er Motors aus dem EPC einstellen wo sehrwohl eine Leckölleitung verbaut ist.

    Falls die Steckpumpen undicht wären würde das Problem ständig und unabhängig von der Aussentemperatur auftreten.
    Mit einer wundersamen Öl-Vermehrung wäre ausserdem zu rechnen.
     
  6. jörk

    jörk

    Dabei seit:
    12.10.2005
    Beiträge:
    14
    Zustimmungen:
    0
    na, wo isses bild? ;) Du hast allerdings recht. Aber beim atego ist die leckölleitung nicht wie zb. beim 364/366-motor an die saugleitung angeschlossen. Damit kann die also als übeltäter ausscheiden. Die steckpumpen halte ich auch nicht für die ursache, ölverdünnung ist nicht zu bemerken und nach außen ist auch alles dicht. Meiner meinung nach kann nur irgendwo auf der saugseite was undicht sein (gibt´s unterdrucklecksucher?). Ich hoffte eben nur, jemand könnte sagen: "klar hatten wir schon, wechsle dies oder das und es geht" Dann suchen wir mal weiter, aber erst montag ;)
     
  7. #7 charade, 12.02.2007
    charade

    charade

    Dabei seit:
    01.02.2004
    Beiträge:
    120
    Zustimmungen:
    0
    Habe Ich verschwitzt. Hatten ausserderm volles Haus letzte Woche.
    Doch jetzt komm Ich nicht dazu da Ich 1Woche in die Therme fahre und im Anschluss 1 Woche Systemtechniker (Kurs).

    Zurück zum Thema:
    Hatte mal im Notdienst einen spanischen Atego mit selben Problem.
    Starter orgelt zwar wie blöde doch Motor macht keinen huster.
    Tankentlüftung hat am Ende ein Ventil(90° abgewinkelt) welches zu war. Ventil abgezogen-Motor läuft.

    2tes Fzg, ebenfalls im Notdienst: Hier fehlte das Wartungsventil am KSF-gehäuse. Keine Ahnung wo das hin gekommen ist. Zuerst dachte Ich an einen eingebauten Fehler (Testauto). Ventil ersetzt-otor läuft.

    3tes Fzg, selbe Problem: Rücklaufmenge null. Hier hatte die Saugleitung einen Schnitt nach oben welchen man überhaupt nicht gesehen hat und auch kein Diesel verloren ging.

    Leitungen pr. : Leitungsende schliessen, Unterdruckmessgerät anschliessen und schauen ob U-Druck verloren geht.
     
  8. Roadi

    Roadi

    Dabei seit:
    02.03.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Ist das Thema noch aktuell?

    Wieviel km hat er denn oben und was für ein Bj?? Irgend ein Fehler im Steuergerät abgespeichert?

    Welche Teile sind genau neu gekommen? Wie siehts mit der Leistung und der Leerlaufruheregelung aus? Das sind alles so Kleinigkeiten die man wissen sollte um auf so nen Fehler draufzukommen!

    Ist das Rückschlagventil und die Leitung hinterm MR Steuergerät schon neu gekommen! die scheuert gern am Steuergerät!

    @Charade was machst du denn für Sachen im Notdienst! Ich fahr immer nur zum Reifenwechseln raus oder vielleicht mal für ne vergessene Getriebeeinfüllschraube raus. [​IMG]
     
  9. didi

    didi

    Dabei seit:
    06.02.2003
    Beiträge:
    304
    Zustimmungen:
    8
    Auto:
    W177 A200 AMG line
    Hallo, :wink:

    hatte auch erst vor kurzem so ein Problem auf Notdienst, 904 Motor in einem Reisebus. Ventil im KS-Filtergehäuse defekt!
     
  10. #10 MeisterHoffi, 04.03.2007
    MeisterHoffi

    MeisterHoffi

    Dabei seit:
    04.03.2007
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo zusamme, ich weiß zwar nicht ob euer Problem hier noch aktuell ist, aber wenn die Steckpumpen und die gesamte andere Krafstaoffanlage dicht ist liegt dieser Fehler meistens in einer defekten Überströmdrossel begründet. Es gibt noch eine zweite Ursache die zwar weitaus seltener ist aber auch sauschwer zu finden ist. Der Atego hat ma Tan keber 120Grad Kunststoffwinkel an denen die Kraftstoffleitungen angeschlossen sind, diese knicken schonmal ab und lassen dann nurnoch zeitweise Kraftstoff fließen.
    CU
     
Thema: im winter springt er nicht an
Besucher kamen mit folgenden Suchen
  1. mr code actros springt nicht an

    ,
  2. actros mp2 springt nicht an

    ,
  3. w124 rückflussmenge

    ,
  4. 508D springt nicht an,
  5. MB steckpumpen,
  6. actros springt nicht an,
  7. mercedes lkw springt nicht an wenn kalt ist
Die Seite wird geladen...

im winter springt er nicht an - Ähnliche Themen

  1. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  2. Das Auto springt aus unerklärlichen Gründen manchmal nicht an.

    Das Auto springt aus unerklärlichen Gründen manchmal nicht an.: Hallo zusammen, ich habe einen Mercedes E-Klasse W212, 1.8 Liter Turbo Benziner mit ca. 70 Tausend Kilometern Laufleistung und...
  3. W204 Motorgeräusche NUR im Winter..hilfe

    W204 Motorgeräusche NUR im Winter..hilfe: Hi Leute ...ich habe ein Problem bei meinem W204 c220 Bj 2011 Mopf 175 tkm drauf... ich merke wenn es draußen kalt ist, besonderes Morgens wenn...
  4. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  5. Winter-Zubehör-Felgen 18 Zoll für den 118 CLA250 4-matic Bj2019

    Winter-Zubehör-Felgen 18 Zoll für den 118 CLA250 4-matic Bj2019: Hallo zusammen bin auf der Suche nach Felgen aus dem Zubehör in 18 Zoll für den Winter lt. allen Herstellern mit denen ich Kontakt aufgenommen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden