immer wieder die Wischwasserpumpe !

Diskutiere immer wieder die Wischwasserpumpe ! im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, ich hoffe jemand kann mir bei folgendes Problem weiterhelfen bzw. hat eine Hilfestellung parat. W204 BJ: 10/2008 C180 Kompressor...

  1. Rudi91

    Rudi91

    Dabei seit:
    19.11.2018
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen,
    ich hoffe jemand kann mir bei folgendes Problem weiterhelfen bzw. hat eine Hilfestellung parat.

    W204 BJ: 10/2008 C180 Kompressor

    Als ich das Fahrzeug 2017 kaufte viel kurze Zeit später die Wischwasserpumpe aus. Es kam plötzlich kein Wasser mehr aus den Düsen und die Pumpe arbeitete nicht mehr (kein Geräusch zu hören).

    Es wurde das komplette Wischwassersystem erneuert, neue Düse, neuer Behälter, neue Schläuche etc. da es kurz nach dem kauf passiert übernahm der Händler die kosten dafür. Angeblich waren es + - 900€.

    April 2019 versagte wieder die Pumpe oder ein anderes Teil und ich tauschte nur die Pumpe aus, weil ich dachte wenn Sie nicht arbeitet höre ich sie auch nicht. Pumpe wurde getauscht und es funktionierte gerade mal 2 Tage.

    Jetzt geht wieder nichts, was kann das sein?
     
Thema:

immer wieder die Wischwasserpumpe !

Die Seite wird geladen...

immer wieder die Wischwasserpumpe ! - Ähnliche Themen

  1. Wischwasserpumpe die Xte

    Wischwasserpumpe die Xte: Hi Leute, ich habe mir vor Kurzem einen C32 AMG zugelegt; ich denke das Thema passt trotzdem besser ins W203-Forum. Freue mich schon auf die...
  2. Infrarotschlüssel synchronisieren - es geht immer nur einer...

    Infrarotschlüssel synchronisieren - es geht immer nur einer...: Hallo, ich habe einen C180 aus 05/96 gekauft. Dabei war der normale Klappschlüssel mit Infrarotfernbedienung und ein Reserveschlüssel in...
  3. Viscolüfter läuft immer mit

    Viscolüfter läuft immer mit: Hallo Forum, sollte ich hier falsch sein, dann verschieben. Ein Sohn besitzt seit ca. 3 Jahren einen „Wolf“ von der BW. Es ist mehr-oder weniger...
  4. Klimaanlage kühlt nicht, Beifahrerseite heizt immer

    Klimaanlage kühlt nicht, Beifahrerseite heizt immer: Hallo Forum, gestern wurde es trotz über 24°C draussen, auf einmal sehr warm im Auto. Klimaanlage scheint nicht mehr zu kühlen, aber was...
  5. Most LWL setzt immer wieder aus

    Most LWL setzt immer wieder aus: Hallo Leute, ich habe ein großes Problem und hoffe mir kann hier einer weiterhelfen? Ich habe ein Comand APS ntg4 in meinem S204, Baujahr 2008...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden