K?hlmittelstandleuchte geht nicht mehr aus....

Diskutiere K?hlmittelstandleuchte geht nicht mehr aus.... im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo ! Bei meinem M CDI Bj 1-2001 ging auf einmal die Kühlmittelstandleuchte an. Ich sofort zum nächsten MB Händler und der meinte das der...

  1. #1 HannesBL, 28.07.2003
    HannesBL

    HannesBL

    Dabei seit:
    03.11.2002
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !

    Bei meinem M CDI Bj 1-2001 ging auf einmal die Kühlmittelstandleuchte an. Ich sofort zum nächsten MB Händler und der meinte das der Behälter mit dem Geber kaputt ist. Sofort einen neuen bestellt und heute eingebaut. Gestartet und nach 10 sec ging die Lampe wieder an. Danach die kabel gemessen - auch alles o.k. Als nächstes das Kombiinstrument getauscht. Beim neuen ging dan auch wieder die Lampe an.
    Was kann da los sein ???? :wand
    Beim auslesen des Fehlerspeichers wurde ein Wert von 61 beim Kühlmittelstand angezeigt. obwohl der Behälter voll war.

    Danke im voraus für die Tips.

    lG aus Kärnten,
    Hannes
     
  2. #2 Martin R, 28.07.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Bei einigen Fahrzeugen kann der Fehler auch kommen wenn der Waschwasserbehälter leer ist bzw. dieser Geber defekt.

    Welche Fahrzeuge das waren weiss ich leider nicht mehr.
     
  3. #3 HannesBL, 28.07.2003
    HannesBL

    HannesBL

    Dabei seit:
    03.11.2002
    Beiträge:
    35
    Zustimmungen:
    0
    Danke für den Tipp aber die bei MB haben das auch geprüft und siehe da mein Waschwasserbehälter hat keinen Geber...... ?(
     
Thema:

K?hlmittelstandleuchte geht nicht mehr aus....

Die Seite wird geladen...

K?hlmittelstandleuchte geht nicht mehr aus.... - Ähnliche Themen

  1. R171 Motor geht aus, Kühlung, MKL, P0810 und P0814

    R171 Motor geht aus, Kühlung, MKL, P0810 und P0814: Hallo allerseits, ich habe vor kurzem alle 4 Nockenwellensensoren und -Magnete gewechselt. Dafür musste ich auch den Tauscher abnehmen (Öl zu...
  2. Schiebedach geht nicht mehr ganz zu

    Schiebedach geht nicht mehr ganz zu: Hallo, ich bin neu in disem Forum und habe folgendes Problem. Mein Schiebedach an meinem C mercedes W203 geht nur bis auf ca. 100mm zu. Ich...
  3. W203 Motor geht während der Fahrt aus

    W203 Motor geht während der Fahrt aus: Hallo, ich bin René und neu hier im Forum. Ich habe da ein Problem mit meinem w203 C200 CdI Baujahr 2005. Mittlerweile passiert täglich...
  4. Schlüssel defekt? Zenralverriegelung geht nur noch auf und nur noch sporadisch zu

    Schlüssel defekt? Zenralverriegelung geht nur noch auf und nur noch sporadisch zu: Hallo zusammen, bei einem meiner beiden Schlüssel habe ich das Problem, dass ich das Auto sehr wohl aufschliessen kann. Hier funktioniert alles...
  5. Pumkin Radio geht beim W639 nicht. Bei anderen Auto geht's.

    Pumkin Radio geht beim W639 nicht. Bei anderen Auto geht's.: Hallo, Vielleicht hat hier jemand eine Idee wieso Pumkin Radio beim W639 Bj 09 nicht geht. Zum Anfang ging das Radio gleich nach dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden