Kein Durchzug und Turboloch - mein OM651

Diskutiere Kein Durchzug und Turboloch - mein OM651 im W204 / S204 / C204 Forum im Bereich C-Klasse; Guten Tag, da ich bei verschiedenen MB-Werkstätten keine Antwort auf mein Problem finden konnte, versuche ich einen Rat zu meinem Problem hier im...

  1. mozo89

    mozo89

    Dabei seit:
    06.09.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    C 220 CDI BlueEFFICIENCY T-Modell (W204)
    Guten Tag,

    da ich bei verschiedenen MB-Werkstätten keine Antwort auf mein Problem finden konnte,
    versuche ich einen Rat zu meinem Problem hier im Forum zu finden.

    Es dreht sich um meinen Motor, dem Ölbrenner OM 651 in der Ausführung DE 22 LA.

    Der Motor hat seit der Umrüstung auf magnetische Einspritzdüsen mit der zugehörigen Motorsteuerung enorm an Biss verloren.
    So müht sich das Auto ab, auf Tempo 200 zu kommen. Ab 180 wird es wirklich kritisch, die Beschleunigung ist kaum vorhanden.
    Außerdem hat der Motor ein enormes Turboloch. Im zweiten oder dritten Gang beschleunigen, damit man jemanden überholt
    - da muss knapp eine Sekunde Zeit mit einberechnet werden.
    Dies war mit den piezogesteuerten Einspritzdüsen nicht der Fall - und ist auch nicht der Fall bei der E-Klasse mit dem 220CDI
    und den magnetischen Injektoren meines Verwandten.

    Die Werkstätten meinen, dass alles i.O. ist.

    Die aktuellste Version der Motorsteuerung wurde letzten Monat durch die Werkstatt aufgespielt.
    Die Teilenummer meiner Einspritzdüsen ist A6510704987 (meines Wissens aktueller Stand).

    Zu meinem Auto:
    Es ist ein '09 C220CDI S204 mit dem besagten Wundermotor (man wundert sich täglich...) OM651.
    An dem Auto und insbesondere dem Motor wurde nichts gedreht, alles im Originalzustand.

    Hat jemand einen Rat für mich, was ich noch tun kann?

    Gruß
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.044
    Zustimmungen:
    3.554
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der Motor hat keinerlei Loch oder ähnliches, auch nach der Serviceaktion.
    Ich würde spontan auf eine Leckage im Luftpfad tippen, aber kann natürlich vieles sein.
     
  3. #3 Nero Augustus Germanicus, 22.10.2013
    Nero Augustus Germanicus

    Nero Augustus Germanicus

    Dabei seit:
    04.07.2012
    Beiträge:
    2.019
    Zustimmungen:
    649
    Auto:
    S204 200 CGI (Mopf und neu :-) )
    Bestehe auf eine Probefahrt mit einem Werkstattmitarbeiter. Zeige das kritisierte Verhalten und befrage ihn, wieso er der Meinung sei, das wäre normal.
     
  4. #4 Benz-Schrauber, 22.10.2013
    Benz-Schrauber

    Benz-Schrauber

    Dabei seit:
    17.09.2013
    Beiträge:
    164
    Zustimmungen:
    20
    Auto:
    Mercedes C-Klasse S203
    Kennzeichen:
    Am besten nochmal beim Stern vorfahren und das Fehlerbild zeigen.

    Ich rüste auch immer wieder die Injektorsätze am 651er nach und hatte noch keinen der hinter her schlechter gefahren ist.
    Wenn da was nicht i.O. wäre sieht man das eigentlich gleich im Kurztest und OBD Lampe.

    Denke auch eher das da noch ein anderer Fehler ist.
    Vllt ein Problem mit der Ladeluft oder ein Sensor.

    :)
     
  5. mozo89

    mozo89

    Dabei seit:
    06.09.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    C 220 CDI BlueEFFICIENCY T-Modell (W204)
    Bin heute erneut in einer MB-Werkstatt gewesen.
    Jetzt kommt das Auto auf die Rolle.

    Werde berichten.

    Gruß
     
  6. mozo89

    mozo89

    Dabei seit:
    06.09.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    C 220 CDI BlueEFFICIENCY T-Modell (W204)
    Also,
    die Werkstatt hat ihn nicht auf die Rolle gestellt.
    "Wenn nichts im Fehlerspeicher steht, dann machen wir so etwas nicht."

    Probefahrt mit dem Meister gemacht. Er meint, dass alles i.O. ist.
    Weiterhin räumt er ein, dass es bei der Umrüstung von piezo auf magnetisch
    zu Leistungseinbußen etc. kommen kann.


    Hier habe ich noch ein Link von dem Pfeifen.
    Was kann das sein?

    Video
     
  7. #7 Benz-Schrauber, 12.11.2013
    Benz-Schrauber

    Benz-Schrauber

    Dabei seit:
    17.09.2013
    Beiträge:
    164
    Zustimmungen:
    20
    Auto:
    Mercedes C-Klasse S203
    Kennzeichen:
    Das klingt wie ein helles Klingeln....als wenn ein Halter oder ähnliches lose wäre.

    Auf der rechten Seite beim AGR Ventil geht ein Metallrohr richtung Ansaugrohr.
    Hatte bei einem Kundenfahrzeug mal, das das Metallrohr einen Bruch hatte und lose war....woher dann das "klingeln" kam.
     
  8. mozo89

    mozo89

    Dabei seit:
    06.09.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Auto:
    C 220 CDI BlueEFFICIENCY T-Modell (W204)
    Guten Tag,

    es war eine Dichtung, welche gewechselt werden musste.
    "In der Nähe des Luftfilterkastens" - so die Aussage. Schriftlich wollte man mir keine Unterlagen geben.
    Interessant daran ist, dass der Motor Falschluft gezogen haben muss.
    Das Turboloch ist weg und der Durchzug ist besser.

    Gruß Mathias
     
Thema: Kein Durchzug und Turboloch - mein OM651
Besucher kamen mit folgenden Suchen
  1. w204 kein durchzug

    ,
  2. om651 agr

    ,
  3. om 651 agr

    ,
  4. agr om651,
  5. om651 turbolader defekt,
  6. om651 ladeluft fehlt,
  7. OM 651 fehlerspeicher,
  8. w212 agr deaktivieren,
  9. Om651 durchzug,
  10. agr deaktivieren om651,
  11. OM651 AGR Ventil defekt,
  12. c220 bluetec agr off,
  13. om651 agr ventil ausbauen,
  14. Om651 Turbo ansteuerung,
  15. Om651 turbo steuerung,
  16. om651 agr ventil,
  17. Om651 agr problem,
  18. om651 pfeifen,
  19. Problem Abgasrückführung mercedes OM651,
  20. mercedes om651 c200 cdi agr,
  21. Mercedes Leistungsverlust OM651,
  22. om 651 turbolader pfeift,
  23. om651 klingeln,
  24. OM 651 DE 22 LA red.,
  25. c220cdi om651 agr ventil
Die Seite wird geladen...

Kein Durchzug und Turboloch - mein OM651 - Ähnliche Themen

  1. B180CDi Schwacher Durchzug / 2015+2513-1

    B180CDi Schwacher Durchzug / 2015+2513-1: Guten Tag, ich hab eine B180cdi der mir etwas schwierigkeiten bereitet und ich nicht weitere weiss. Im Tester kann ich 2 Fehler auslesen die nach...
  2. Kupplung, Turbo, Durchzug, Drehzahl - Probleme !!

    Kupplung, Turbo, Durchzug, Drehzahl - Probleme !!: Hallo leute, Ich habe mir vor kurzem einen w203, C200 mit 116 PS, Baujahr 2003 gekauft. Nun habe ich folgendes problem, Ab und zu tritt das...
  3. Kein Durchzug?

    Kein Durchzug?: Hallo Ich weiß nicht ob es normal ist das ein 1,4 75 Polo meine 200 CDI 115 PS platt macht. Fakten: Reifen: 225 vorn 245 hinten KM: 250000...
  4. CL203 180K: Verbrauch, Höchstgeschwindigkeit, Durchzug

    180K: Verbrauch, Höchstgeschwindigkeit, Durchzug: Hallo zusammen, ich habe meinen CL203 180K jetzt ungefähr 6 Wochen. Als CL203 Neuling habe ich ein paar Fragen bei denen ihr mir sicherlich...
  5. W210er hat keinen Durchzug mehr und dreht nicht höher als 3000 Umdrehungen

    W210er hat keinen Durchzug mehr und dreht nicht höher als 3000 Umdrehungen: Hallo alle zusammen, ihr seid meine letzte Hoffnung. Hoffe mir kann einer weiterhelfen. Mein W210 220 CDI BJ 11/2000 hat folgendes Problem....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden