208 ...Keine Batterie-Kofferraum zu, bitte um Hilfe

Diskutiere ...Keine Batterie-Kofferraum zu, bitte um Hilfe im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, hier nun meine versprochene Antwort einschl. Problemlösung : wir waren heute am CLK und erstmal ging alles schief, klappte nichts aber...

  1. #21 Bratzenfalter, 31.10.2020
    Bratzenfalter

    Bratzenfalter

    Dabei seit:
    22.12.2017
    Beiträge:
    23
    Zustimmungen:
    6
    Auto:
    CLK 320 Sport (2/98) und div. BMW
    Kennzeichen:
    w f
    ni
    b f 1
    Hallo,

    hier nun meine versprochene Antwort einschl. Problemlösung :
    wir waren heute am CLK und erstmal ging alles schief, klappte nichts aber dann hatte der Nachbar goldene Finger...

    Der Tip mit dem Stromanschluß (posting 8 ) wollte nicht klappen.
    Das Innenlicht flackerte kurz aber der übertragene Strom war wohl zu schwach, der Kontakt nicht ausreichend oder warum auch immer.
    (ich hatte das Stromkabel an der Stelle / siehe Bild posting 8 nach lösen der Mutter untergeschoben und festgeschraubt)

    Meine Idee mit der Rückbank ging auch nicht.
    Ich hab weder die Sitzfläche herausbekommen (vielleicht ist sie irgendwo geschraubt) noch hat meine erbärmlich ausgestattete Gurke einen Skisack durch den ich hätte durchfassen können.
    Ich habe die schwarze Blende (mittig der Rückenlehne, also da wo sonst der Skisack ist) zur Hälfte herausgetrennt und wollte mit dem Arm zur Lehnenentriegelung greifen.
    Das gelang aber weder mir noch dem Nachbarn (KFZ-Mechatroniker, bei Mercedes gelernt, guter Mann !).
    Der Nachbar kam gerade so dran, konnte aber nicht richtig ziehen.
    Warum das nicht ging haben wir später gesehen : bei geschl.Koferraumdeckel stößt der Entriegler gegen die Deckelverkleidung, kann nur etwas bewegt werden und das reicht nicht zum entriegeln der Rückenlehne.

    Er hatte folgende Idee :
    Motorraum, Fahrerseite, Sicherungskasten, dort auf die (einzige) 60A Sicherung Strom der neuen Batterie gegeben, natürlich auch Masse und dabei den Schlüssel betätigt.
    Plop und der Deckel war auf !


    Was mir aufgefallen ist :
    als ich an dem Stromanschluß versucht habe hat das Innenlicht nur kurz geflackert, als der Nachbar an der 60A Sicherung war, war das Licht Normal am brennen.

    Was mir imponiert hat ist seine Detaillösung (auf die ich auch hätte kommen können. Aber nicht bin) :
    die neue Batterie bereitgestellt, Überbrückungskabel eine Seite an die Batterie, die andere Masseklemme irgendwo ran (habe ich leider nicht gesehen, ich glaube am LiMa Halter ?),
    in die Plusklemme einen Schlitzschraubendreher eingeklemmt und diesen dann gezielt auf den Kontakt der 60A Sicherung gehalten.

    [​IMG]


    Jetzt zum Abschluß möchte ich mich noch bei euch allen bedanken die mir hier geantwortet haben, auch den stillen Mitlesern die mir (nur) die Daumen gedrückt haben !
    Ihr habt euch gekümmert obwohl mich hier niemand persönlich kennt, ich keine Fürsprecher habe, kaum postings schreibe und eher still mitlese.
    Dafür meinen ehrlichen Dank !
    Vielleicht kann ich es irgendwann irgendwo mal zurückgeben !

    Danke und ein schönes Restwochenende,
    Gruß, Peter
     
    ABmercedes, Bytemaster, alex_w und einer weiteren Person gefällt das.
  2. #22 nelke1234567, 31.10.2020
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    619
    Zustimmungen:
    144
    Auto:
    230E / 200E / C200 / C200 / E200
    vielen Dank für die Rückmeldung.
    So macht das Helfen Spass :)
     
    conny-r gefällt das.
  3. R170M

    R170M

    Dabei seit:
    17.01.2020
    Beiträge:
    74
    Zustimmungen:
    5
    Auto:
    R170 FL, 2001, 230k Evo / C208, 2000, 230k Evo
    Hallo, danke für das Feedback. Das das Pluskabel nicht so funktioniert ist schon merkwürdig, aber das mit der Sicherung ist genial. Muss mal sehen was die absichert. Danke und Glückwunsch.
     
  4. #24 Bratzenfalter, 28.11.2020
    Bratzenfalter

    Bratzenfalter

    Dabei seit:
    22.12.2017
    Beiträge:
    23
    Zustimmungen:
    6
    Auto:
    CLK 320 Sport (2/98) und div. BMW
    Kennzeichen:
    w f
    ni
    b f 1
    Hallo,

    wenn auch spät aber trotzdem noch ein Nachtrag :
    mein Fehler beim versuchen gemäß posting 8 vorzugehen wird einzig daran gelegen haben das ich keine bzw. zu schwache Masse angelegt habe.
    Dieses schreibe ich jetzt extra um auf keinen Fall Zweifel an dem Tip aufkommen zu lassen !

    Der Wagen macht übrigens seit dem öffnen das wofür ich ihn so schätze :
    er läuft völlig unaufgeregt und funktioniert zu allen Zeiten.

    Gruß, Peter
     
  5. #25 R170M, 29.11.2020
    Zuletzt bearbeitet: 29.11.2020
    R170M

    R170M

    Dabei seit:
    17.01.2020
    Beiträge:
    74
    Zustimmungen:
    5
    Auto:
    R170 FL, 2001, 230k Evo / C208, 2000, 230k Evo
    Ein Thema was mich noch beschäftigt. Was heißt keine oder zu wenig Masse? Habt ihr in Punkto Masse was anderes gemacht an der Sicherung? Meine, Minuspol irgendwo (Lima) anklemmen war doch identisch, oder?
     
  6. #26 Bratzenfalter, 29.11.2020
    Bratzenfalter

    Bratzenfalter

    Dabei seit:
    22.12.2017
    Beiträge:
    23
    Zustimmungen:
    6
    Auto:
    CLK 320 Sport (2/98) und div. BMW
    Kennzeichen:
    w f
    ni
    b f 1
    ...wenn ich es irgendwo am Limahalter o.ä. angehalten hätte, bestimmt...

    Aber ich 10 Däumler habe 2 fliegende Kabel abisoliert, um die Pole der (neuen) Batterie getüddelt, mit einer Hand auf den Pluskontakt und mit der anderen an offensichtlich nicht so gut Masse generierenden Stellen "gewischt".
    Ganz ehrlich, im Nachgang frage ich mich wie ich mich so dämlich anstellen konnte aber hinterher ist man immer schlauer.
    Hätte ich gleich das Starthilfekabel zu Hilfe genommen und vernünftig nach Masse gesucht hätte alles geklappt. :rolleyes:
    Auch ohne des Nachbarns Trick mit der 60A Sicherung.

    Nur der Vollständigkeithalber : die benutzten Kabel waren schon ausreichend dimensioniert, also keine Lautsprecherkabel o.ä.
     
    conny-r gefällt das.
  7. R170M

    R170M

    Dabei seit:
    17.01.2020
    Beiträge:
    74
    Zustimmungen:
    5
    Auto:
    R170 FL, 2001, 230k Evo / C208, 2000, 230k Evo
    Ach so, der erste Versuch fand alleine statt. Gut, man weiß nie was man da unter Strom setzt, unabhängig von der Kabellänge.
    Im Prinzip ist die ganze Karre Masse, jedoch macht ein Masseband, der Auspuff/Motorblock bzw. die Karosse am meisten Sinn.
    Die Lima ist natürlich prädestiniert, wenn auch etwas schwer zugänglich.
    Danke. Wäre mein Schloss nicht auch verrostest würde ich es mal testen, aber so... :-)
     
Thema:

...Keine Batterie-Kofferraum zu, bitte um Hilfe

Die Seite wird geladen...

...Keine Batterie-Kofferraum zu, bitte um Hilfe - Ähnliche Themen

  1. C215 batterie platt und kofferraum geht nicht auf!

    batterie platt und kofferraum geht nicht auf!: Hallo ich habe folgendes problem mit meinem bomber seit ein paar tagen geht die heckklappe nicht mehr auf sowie die turen ziehen nicht mehr an....
  2. C215 SuperGAU Batterie abgeklemmt, Kofferraum zu, Notschloss defekt..

    SuperGAU Batterie abgeklemmt, Kofferraum zu, Notschloss defekt..: Hi, Ich habe heute die Batterie abgeklemmt, dann Kofferaum geschlossen und kam nach einer Stunde wieder. Leider ließ sich nun der Kofferraum per...
  3. Batterie leer, Kofferraum zu

    Batterie leer, Kofferraum zu: Hallo, ehrenwerte Forumiten Ich habe mit meinem MB C 200 Bj. 98 (102 PS) folgendes Problem. Ich habe den Benz jetzt über den Winter in der Garage...
  4. 208 Batterie leer + Kofferraum zu

    Batterie leer + Kofferraum zu: Guten Abend zusammen, ich habe ein kleines Problem mit meinem CLK. Leider ist die Batterie nach längerer Standzeit leer gegangen was zwar...
  5. Batterie leer - Kofferraum zu - Batterie voll - immer noch zu

    Batterie leer - Kofferraum zu - Batterie voll - immer noch zu: Hallo Zusammen, mein Vater hat momentan das Problem, dass sich nach einer total entladenen Batterie der Kofferaum nich mehr öffnet. Da wir zu dem...