W220 keine Lenkunterstützung

Diskutiere keine Lenkunterstützung im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hi, Fahrzeug: W220 S600L BJ 2000, 270KW folgendes Problem: wollte rückwärts ausparken und bemerkt, dass sich das Lenkrad höllenschwer bewegen...

  1. #1 mbs600l, 24.01.2010
    mbs600l

    mbs600l

    Dabei seit:
    27.08.2009
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mercedes Benz S600 L V12
    Hi,

    Fahrzeug: W220 S600L BJ 2000, 270KW

    folgendes Problem:

    wollte rückwärts ausparken und bemerkt, dass sich das Lenkrad höllenschwer bewegen ließ, egal in welche Richtung. Kam mir etwas verarscht vor, da ich bisher die Servo des Autos sehr genossen hab. Je schneller ich wurde, desto leichter lenkte sich der Wagen, bei Schritttempo musste ich mich regelrecht ans Lenkrad hängen, um überhaupt die gewünschte Fahrtrichtung einschlagen zu können. Jedoch wird im Display keinerlei Fehlermeldung o. Ä. angezeigt. Hatte vor kurzem auch nen Problem mit dem ABC Fahrwerk, wo der Behälter gewechselt wurde. Der Druck liegt auch an, bin ziemlich ratlos.

    Würde mich über Eure Vorschläge freuen, danke im voraus!

    mfG
     
  2. #2 Alter Schwede75, 24.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    Woher weißt du ob Druck anliegt ?

    Überprüfe den Ölstand, da der ABC-Behälter auch der Vorratsbehälter für das Servo-Öl ist !

    M. f. G. Alter Schwede 75 :prost
     
  3. #3 mbs600l, 24.01.2010
    mbs600l

    mbs600l

    Dabei seit:
    27.08.2009
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mercedes Benz S600 L V12
    Morgen,

    das wurde mir im Autohaus schon gesagt und der Behälter wurde gewechselt + aufgefüllt.. ?(
    Danke erstmal!
     
  4. #4 Alter Schwede75, 24.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    hast du den Ölstand jetzt überprüft !



    Und woher weißt du jetzt, das Druck ankommt ?



    M. f. G. Alter Schwede 75 :prost
     
  5. #5 mbs600l, 24.01.2010
    mbs600l

    mbs600l

    Dabei seit:
    27.08.2009
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mercedes Benz S600 L V12
    Wie gesagt: Ölstand und Druck wurden schon von der Mercedes-Werkstatt überprüft, also daran liegts scheinbar nicht.
    Der Fehler trat auch urplötzlich auf und ohne jegliche Fehlermeldung, was mir sehr suspekt ist.
     
  6. #6 Alter Schwede75, 24.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    was hat der Freundliche gesagt ?

    Kannst du dein Auto hochfahren ?

    M. f. G. Alter Schwede 75 :prost
     
  7. #7 mbs600l, 24.01.2010
    mbs600l

    mbs600l

    Dabei seit:
    27.08.2009
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mercedes Benz S600 L V12
    Ölstand und Druck sind i. O., hoch-/runterfahren geht auch..
     
  8. #8 Alter Schwede75, 24.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    was sagte der Freundliche was defekt ist ?

    Ich mach mich mal schlau !

    M. f. G. Alter Schwede 75 :prost
     
  9. #9 mbs600l, 24.01.2010
    mbs600l

    mbs600l

    Dabei seit:
    27.08.2009
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mercedes Benz S600 L V12
    Er konnte es mir auf die Schnelle leider nicht beantworten, deswegen musste ich meinen Wagen dort stehen lassen.
    Das wäre nett!

    mfG
     
  10. #10 mbs600l, 25.01.2010
    mbs600l

    mbs600l

    Dabei seit:
    27.08.2009
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mercedes Benz S600 L V12
    Hallo,

    es ist die Hydraulikpumpe (im KVA steht Hydropumpe). Würde neu ca 930€ netto kosten.
    Teilenummer: A002 466 60 01
    Kann mir zufällig jemand das Ding (gebraucht) billiger besorgen?
    Der ganze Einbau mit allem drum und dran liegt bei knapp 1400€
    Hat vielleicht jemand von Euch 'ne Werkstatt, könnte das Teil preiswert auftreiben und mir einbauen?
    Wenn weitere Fahrzeugdaten benötigt werden, einfach fragen.

    mfG
     
  11. niti

    niti

    Dabei seit:
    06.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    CL 55 AMG, BMW 530dA, GSX 1400
    Hi mbs600l,



    hast du jetzt jemanden gefunden der das Teil günstiger besorgen kann?



    Gruss

    niti
     
  12. niti

    niti

    Dabei seit:
    06.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    CL 55 AMG, BMW 530dA, GSX 1400
    Hi mbs600l,



    hast du jetzt jemanden gefunden der das Teil günstiger besorgen kann?



    Gruss

    niti
     
Thema:

keine Lenkunterstützung

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden