Keiner findet den Fehler (Anlasser & Motoraussetzer)

Diskutiere Keiner findet den Fehler (Anlasser & Motoraussetzer) im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, mein 190E 118 PS, Bj. 1990 macht folgende Probleme: 1. Beim Starten läuft der Anlasser kurz an und bleibt dann für ca. 5 Sekunden...

  1. #1 Mathias, 31.07.2003
    Mathias

    Mathias

    Dabei seit:
    08.04.2003
    Beiträge:
    59
    Zustimmungen:
    0
    Auto:
    Mercedes Benz C180 Classic (W202)
    Hallo,

    mein 190E 118 PS, Bj. 1990 macht folgende Probleme:

    1.
    Beim Starten läuft der Anlasser kurz an und bleibt
    dann für ca. 5 Sekunden stehen, dann dreht er
    weiter und der Motor springt ganz normal an. Gelegentlich
    muß man den Schlüssel auch 2-3x ganz zurück drehen, bis der Anlasser anläuft.

    2.
    Öfters hat der Motor ca. 20 Sekunden nach dem
    Starten einen kurzen aber sehr heftigen Aussetzer.
    Dieser tritt aber nur 1x auf !!

    Ansonsten läuft der Motor perfekt.

    Das Kontaktteil des Zündschlosses wurde erneuert
    und ein neuer Anlasser eingebaut. Ferner wurden die Unterdruckschläuche usw. überprüft, ohne Befund.

    600 Euro habe ich nun schon gelöhnt, aber die o.g.
    Macken hat er immer noch.

    Hat von Euch jemand eine Idee,
    was die Ursache sein kann ???

    In voraus besten Dank für Eure Hilfe.

    Mathias
     
  2. #2 kartfan, 31.07.2003
    kartfan

    kartfan

    Dabei seit:
    11.03.2003
    Beiträge:
    98
    Zustimmungen:
    0
    Schau mal nach dem Masseband am Motor.

    gruß

    Thorsten :wink:
     
  3. #3 Mathias, 31.07.2003
    Mathias

    Mathias

    Dabei seit:
    08.04.2003
    Beiträge:
    59
    Zustimmungen:
    0
    Auto:
    Mercedes Benz C180 Classic (W202)
    Hallo Thorsten,

    habe alle Massebänder überprüft, bzw. gereinigt und blank gemacht.

    daran liegt es Leider nicht.
     
  4. #4 kartfan, 31.07.2003
    kartfan

    kartfan

    Dabei seit:
    11.03.2003
    Beiträge:
    98
    Zustimmungen:
    0
    Leitungen zwischen Anlasser und Zündschloss überprüfen. Eventuell sitzt hinter dem Kombiinstrument noch ein Relais und im Motorraum ist eine Steckverbindung die zum Anlasser geht Zwischen Ölfilter und Brems.behälter.
    Wenn du eine Ansaugrohrvorwärmung hast, Relais im Sicherungskasten auf Funktion überprüfen. Möglicherweise auch Überlastschutz.

    grüße

    Thorsten
     
  5. #5 x.Jens.x25, 01.08.2003
    x.Jens.x25

    x.Jens.x25

    Dabei seit:
    29.07.2003
    Beiträge:
    6
    Zustimmungen:
    0
    versuche es auch mal mit den zündkerzen wen er einen aussetz. hat oder stecker bzw.einmal durchmessen ich denke das es nur ein kleiner kontakt fehler ist so etwas wie zündkerzen oder ähnliche würde ich als erstes mal anfangen befor ich in in die werkstatt tun würde die rechnung ist hoch und wenn was nicht funktioniert machen sie ein dummes gesicht und einen guten eindruck also siehe alle sicherungen rel. kontakte zündkerzen und die kabel dazu nachich denke das es auch an der zündung liegen kann die dürfte sich zwar automatisch stellen aber man weiß nie luft menge messen das sind alles so faktoren die muß man prüfen um eins nach dem anderen auszuschließen ich wünsche dir noch viel erfolg ansonsten kann du mir ein mail schreiben könnte ich dir vieleicht noch etwas weiter helfen
    gruß jens
     
Thema:

Keiner findet den Fehler (Anlasser & Motoraussetzer)

Die Seite wird geladen...

Keiner findet den Fehler (Anlasser & Motoraussetzer) - Ähnliche Themen

  1. Fehler: Bremsflüssigkeit, Kühlwasser, Wischerwasser,

    Fehler: Bremsflüssigkeit, Kühlwasser, Wischerwasser,: Hallo Allerseits, mein Auto W203 220 cdi Baujahr 2001 zeigt Fehlermeldungen Bremsflüssigkeit, Kühlwasser, Wischerwasser, hatte vorher nie...
  2. Fehler P0172

    Fehler P0172: Hallo, Mitte des Jahres hatte ich um Kaufberatung in diesem Forum gebeten. Hier ging es um diverse Teile für die Inspektion. Ich legte aber auch...
  3. C180 Coupé MKL An Fehler P0131 & P0130

    C180 Coupé MKL An Fehler P0131 & P0130: Hallo Freunde Ich bin seit gestern Besitzer eines C180 CL203 bj.2002 129 PS Benziner 184.000 KM. Ich habe denn wagen bewusst mit MKL an...
  4. Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden

    Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden: Hallo, an meiner C-Klasse, Fahrersitz, funktionierte die Lordosestütze nicht mehr. Taster betätigt - nicht geht mehr - auch kein Geräusch von der...
  5. ESP Fehler Feuchtigkeitsproblem? S203 C180k Bj2003

    ESP Fehler Feuchtigkeitsproblem? S203 C180k Bj2003: Tach zusammen, ich hab das bekannte ESP Problem aber ich hab das Gefühl es ist eher ein Feuchtigkeitsproblem. Ich will mal kurz die Geschichte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden