230 Keyless Go, funktioniert fast nie

Diskutiere Keyless Go, funktioniert fast nie im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute! Vorerst; bin neu hier, lese seit gestern alle Bereiche durch, finde aber "Mein Problem" nicht... Okay, habe auch viel gelesen was...

  1. CRD

    CRD

    Dabei seit:
    29.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    SL 500
    Hallo Leute!

    Vorerst; bin neu hier, lese seit gestern alle Bereiche durch, finde aber "Mein Problem" nicht... Okay, habe auch viel gelesen was mich einfach interessiert hat, deswegen sitz ich wahrscheinlich schon seit gestern... ;) Aber bitte "killt" mich nicht gleich wenn das hier im Forum eh schon irgendwo steht... Wie gesagt; habe echt gesucht aber nicht wirklich etwas gefunden...

    Mein Keyless Go funktionierte nicht, dann bin ich in die Werkstatt gefahren und habe das Problem gemeldet. Die haben dann einfach die Batterie der "Keyless Go-Karte" gewechselt (**peinlich** :wand ) und es funktionierte wieder einwandrei - 3 / 4 Tage aber nur! Seitdem reagiert es überhaupt nicht mehr... Weder an der Tür (KI: Chipkarte nicht erkannt) noch zum starten... ?!?! Was kann das seiin? Schön langsam werden die Werkstatt-Besuche nämlich schon echt mühsam... Jetzt dachte ich vielleicht weiß von euch jemand ob man sich da irgendwie selbst helfen kann bzw. diverse Möglichkeiten testen kann... Bin aber echt kein Genie wenn es um ausbauen und zusammenbauen usw geht... ;)) Also bitte wenn möglich nur "einfache" Ratschläge *gg*

    VIELEN DANk, Lg aus Österreich... :wink:



    PS: Ist ein SL500 (230)
     
  2. tyson

    tyson

    Dabei seit:
    27.08.2006
    Beiträge:
    70
    Zustimmungen:
    9
    Auto:
    SL63 AMG

    noch einmal eine neue batterie rein , wenns dann wieder geht und nach ein paar tagen das gleiche passiert,zieht es dauerstrom, und das problem ist gefunden ;)
     
  3. CRD

    CRD

    Dabei seit:
    29.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    SL 500
    ja aber die "Leuchte" auf der Keyless Go Karte ob das Fahrzeug offen ist, funktioniert einwandfrei, dass ist aber auch schon das einzige...
    Oder hat das mit dem gar nichts zu tun wegen dem Dauerstrom? Kann ich da (falls es das ist) auch was dagegen tun??

    VIELEN Dank für deine ANtwort, lg
     
  4. tyson

    tyson

    Dabei seit:
    27.08.2006
    Beiträge:
    70
    Zustimmungen:
    9
    Auto:
    SL63 AMG

    zum ersteren, es war eine vermutung von mir, ob das so ist kann ich nicht beurteilen, nur wenn bei einer neuen batterie alles funktioniert und nach 3 tagen fast nicht mehr, dann könnte man auf so was ähnlichem schließen ;)
    zum zweiten: nein ! kannst du selber nicht, die muss zum fachman und der überprüft die karte auf den fehler hin ! also deine keyless go karte wird eine weile unterwegs sein !
     
  5. CRD

    CRD

    Dabei seit:
    29.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    SL 500
    okay, alles klar! Vielen Dank für deine Antworten!

    Lg
     
  6. #6 SLK_AMG_FAn, 04.04.2011
    SLK_AMG_FAn

    SLK_AMG_FAn

    Dabei seit:
    04.04.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mercedes CLK 55 AMG
    Oh... für mich es funktioniert immer
     
Thema: Keyless Go, funktioniert fast nie
Besucher kamen mit folgenden Suchen
  1. keyless go schlüssel statt karte mercedes sl r 230

    ,
  2. keyless go karte reparieren

    ,
  3. mercedes r 230 keyless Go karte reparieren

    ,
  4. mercedes r 230 keyless karte ,
  5. sl r230 keyless go beifahrer funktioniert nur sporadisch,
  6. problem sl 500 keyless go
Die Seite wird geladen...

Keyless Go, funktioniert fast nie - Ähnliche Themen

  1. W211 Tacho funktioniert nicht aber Motor Läuft

    W211 Tacho funktioniert nicht aber Motor Läuft: Guten Abend Habe seit kurzen das Problem das (SPOARDISCH) bei Motor Start das mein Tacho ausfällt von 1-2 zündstellung alles i.o ab der dritten...
  2. ZV Beifahrertür funktioniert nicht mehr

    ZV Beifahrertür funktioniert nicht mehr: Guten Morgen in die Runde, ich musste an der Beifahrertür (Vito Bj.2008, w639) den Fensterheber erneuern. Nachdem ich die Türverkleidung...
  3. 246 Zündschloss funktioniert Sporadisch nicht mehr??

    Zündschloss funktioniert Sporadisch nicht mehr??: Hallo es geht um eine B Klasse W246 1,5 CDI Automatic Bj. 07/2014 WDD246212 1J 277842 Seit kurzem spinnt das Zündschloss gelegentlich, es ist mir...
  4. Heckklappe öffnen wenn ZV nicht funktioniert

    Heckklappe öffnen wenn ZV nicht funktioniert: Moin ich habe ein Vito 108 CDI und wie bei so manchen spinnt die Zentralverriegelung. es öffnet nichts mehr automatisch. ich muss jedes Schloss...
  5. Probleme mit Keyless-Go

    Probleme mit Keyless-Go: Hallo zusammen Hat jemand von euch auch schon erlebt, dass das Keyless manchmal "seine Minuten" hat? Meistens, wenn ich eine der linken Türen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden