Keylessgo Problem

Diskutiere Keylessgo Problem im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hi Leute ich bin neu hier und brauche dringend Hilfe. Ich besitze ein clk 500 Bj.2004 Mein keylessgo reagiert auf nichts mehr weder Türen öffnen...

  1. #1 Mr.Benz86, 11.05.2016
    Mr.Benz86

    Mr.Benz86

    Dabei seit:
    11.05.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hi Leute ich bin neu hier und brauche dringend Hilfe. Ich besitze ein clk 500 Bj.2004

    Mein keylessgo reagiert auf nichts mehr weder Türen öffnen oder Motor starten er zeigt auch keine Reaktion im Bildschirm wie Schlüssel nicht erkannt usw.
    Bitte um Rat
    Danke im Voraus .
     
  2. #2 Sir Drift-a-lot, 11.05.2016
    Sir Drift-a-lot

    Sir Drift-a-lot

    Dabei seit:
    29.03.2015
    Beiträge:
    750
    Zustimmungen:
    518
    Auto:
    BMW 328i E36, aktuell im Neuaufbau. Audi A3 1.8 und Mercedes C200 (BMW Ersatz)
    Moin.
    Wann hast du zu letzt Batterien getauscht? Ist der "Schlüssel" mal runter gefallen?
    Hast du Ersatzschlüssel? Gehts damit oder auch gar nicht? Dann würde ich mal nach der Batterie vom Auto gucken (Messen).
     
  3. #3 Mr.Benz86, 11.05.2016
    Zuletzt von einem Moderator bearbeitet: 11.05.2016
    Mr.Benz86

    Mr.Benz86

    Dabei seit:
    11.05.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Moin
    Die Batterie habe ich Sommer 2015 neu gekauft,daran kann es nicht liegen .
    Schlüssel ist mir schon des Öfteren runtergefallen aber glaube nicht das es daran liegt weil ich im Bildschirm nicht mal die Meldung kriege (Schlüssel nicht erkannt).

    Als wäre keylessgo garnicht im Auto eingebaut
     
  4. #4 conny-r, 11.05.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.226
    Zustimmungen:
    786
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Rätselraten und Glaskugel bringt nichts.
    Laß mit SD bei MB auslesen.
     
  5. #5 Mr.Benz86, 11.05.2016
    Mr.Benz86

    Mr.Benz86

    Dabei seit:
    11.05.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Versuche denn Fehler erstmal selber zu finden die freundlichen wollen nur noch abzocken.weis irgend einer von euch woran das liegen kann das er nichtmal im Bildschirm etwas anzeigt ich wäre schon glücklich wenn da stehen würde (Schlüssel nicht erkannt )
     
  6. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.144
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Meine Glaskugel zeigt mir, das das Keyless go Steuergerät defekt ist, oder vielleicht auch etwas anderes.:D ( ohne Gewähr )

    Lass die Kiste per SD auslesen, sonst wird das nichts.
     
  7. #7 Ghostrider, 11.05.2016
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.465
    Zustimmungen:
    308
    Auto:
    Kia Niro Hybrid / SL350 R231.457
    Verbrauch:
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Ohne Worte ...
     
    player1 gefällt das.
  8. #8 Stern_im_Wind, 11.05.2016
    Stern_im_Wind

    Stern_im_Wind Sieger F1 Tippspiel 2011

    Dabei seit:
    22.07.2007
    Beiträge:
    11.048
    Zustimmungen:
    3.354
    Auto:
    E 22 cdi
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * *
    sag wer?
    Deine Glaskugel?

    1. KeylessGo saugt ohne Ende Saft aus der Batterie
    2. alte Batterie erwischt
    3. Wetter zu warm

    die bösen Spitzbuden oder Spitzmädels haben es geklaut...
     
  9. MHauer

    MHauer

    Dabei seit:
    10.02.2013
    Beiträge:
    8
    Zustimmungen:
    2
    Auto:
    E 500 Coupe
    Wenn die Batterie zu schwach oder leer wär würde eine Meldung erscheinen.
     
  10. #10 Mr.Benz86, 11.05.2016
    Mr.Benz86

    Mr.Benz86

    Dabei seit:
    11.05.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute

    Also Batterie abgechecken lassen alles super Schlüssel und Auto Batterie.

    Kann mir einer vielleicht sagen wo das keylessgo Steuergerät genau Sitz?
    Und einer ne Vermutung wieso es keine Reaktion im Bildschirm zeigt ohne Glaskugel
     
  11. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.144
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Ein Steuergerät, welches keine Funktion mehr hat, kann keine Meldung mehr zum KI geben.

    Und noch einmal, lass die Kiste bei Mercedes per SD auslesen, und du bekommst den Fehler genannt. Alles andere ist nur ins Blaue rein geraten.

    Ist das denn so schwer zu verstehen, das man ohne eine gescheite Diagnose bei so einem mit Elektronik vollgekippem Eimer nicht rausbekommt, wo es hakt.:motz:
     
    Wurzel1966 und player1 gefällt das.
  12. #12 DarkReaper, 13.05.2016
    DarkReaper

    DarkReaper

    Dabei seit:
    04.08.2009
    Beiträge:
    399
    Zustimmungen:
    55
    Auto:
    C219
    Kennzeichen:
    m i
    nw
    s j * * *
    Ich muss meine Batterien ca. alle 3 Monate wechseln. Von daher ist die Aussage recht zweifelhaft :]
     
Thema: Keylessgo Problem
Besucher kamen mit folgenden Suchen
  1. Mercedes w209 keyless probleme

    ,
  2. w209 keyless go problem

    ,
  3. MB CLK Keylessgo kene funktion

Die Seite wird geladen...

Keylessgo Problem - Ähnliche Themen

  1. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  2. Problem mit Becker Content Manager am Mac

    Problem mit Becker Content Manager am Mac: Ich hab ein Problem mit BCM unter Mac: Ich hab extra für das Ding eine OSX Version (10.8.5.), die ich von einer ext. Festplatte boote, weil ja die...
  3. W211 2004 SBC Problem

    W211 2004 SBC Problem: Hallo bei meinem W211 E200 Baujahr 2004 Automatik Diesel habe ich folgendes Problem. Seit paar monaten leuchtet Werkstatt aufsuchen in weißer...
  4. W209 200 Cgi Problem Hochdruckpumpe

    W209 200 Cgi Problem Hochdruckpumpe: Guten Tag Zusammen, ich habe ein W209 200 cgi Coupe bj 2004 . Top Zustand, vollausstattung (fast) und erst 60000km. Leider hat vor einiger Zeit...
  5. Problem Zentralverrieglung

    Problem Zentralverrieglung: Hallo. Kennt jemand dieses Problem und hat ne Lösung??? Wenn mein CL203 lange in der prallen Sonne steht dann funktioniert meine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden