Klackern beim kaltstart

Diskutiere Klackern beim kaltstart im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Guten tag.... habe folgendes Problem bei meinem 230 Kompressormotor: Es tritt beim kaltstart ein klackern auf was allerdings nach 2-3 sekunden...

  1. #1 ruhrpottler, 07.03.2006
    ruhrpottler

    ruhrpottler

    Dabei seit:
    07.03.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Guten tag....

    habe folgendes Problem bei meinem 230 Kompressormotor:

    Es tritt beim kaltstart ein klackern auf was allerdings nach 2-3 sekunden wieder weg ist....

    Ich habe die vermutung das es der Kettenspanner sein könnte...

    Die Hydros sind es auf keinen fall...

    Vielleicht kann mir jemand aus dem Forum weiterhelfen....

    Mfg

    oliver
     
  2. Onno

    Onno

    Dabei seit:
    24.10.2005
    Beiträge:
    173
    Zustimmungen:
    0
    Es dauert schon 2 - 3 Sekunden, bis der kalte Motor Öldruck aufbaut. Welches Öl hast Du im Motor?
     
  3. #3 deBrasil, 28.05.2008
    deBrasil

    deBrasil

    Dabei seit:
    28.05.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    MB SLK 230K R170
    Hab auch das gleiche Problem was hast du unternommen ? :( :(



    Gruß



    deBrasil
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.626
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    was soll er da unternehmen.. nix!
    Ist doch völlig normal, dass ein älterer Motor bis er Öldruck hat ein bisschen "rappelt".
    Wenn nach spätestens 5s Ruhe ist, ist doch alles in Butter.
     
  5. Star

    Star

    Dabei seit:
    27.02.2008
    Beiträge:
    46
    Zustimmungen:
    9
    Auto:
    S205 T 220CDI
    Also, normal ist das sicher nicht, kurzes Klackern ist wirklich normal, dennoch sollte man das im Auge behalten,

    kann am mangelhaften Oeldruck liegen, aber auch etwas ganz anderes
    sein, z.B. der Klimakompressor, das Automatikgetriebe, auch die
    Hydrostoessel, aber weniger am Kettenspanner, zu duennes Oel ist eine
    Moeglichkeit...

    Alles in allem ist bei so einem Fall eine Ferndiagnose nicht moeglich, es gibt zu viele moegliche Fehlerquellen.

    Gruss

    Joerg
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.626
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Aussage aus dem WIS singemäß: Geräusche bis zu 10s nach Start sind zu ignorieren.

    Alles was danach noch abnormale Geräusche verursacht, ist problematisch.
    Wie gesagt, so lange das Geräusch nach der Öldruckversorgung weg ist und wirklich nur nach ddem Kaltstart auftritt würde ich nichts unternehmen.
    @ Übermir:
    Was bitte ist zu dünnes Öl?
    MB empfiehlt das 0W-40 und etwas dünneres ist mir im Niedertemperaturbereich nicht bekannt. Dieses verursacht keine Geräusche.
    Wenn der Klimakomp. ein Problem hat, dann idR nicht nur die ersten 5s, sondern eben auch im Betrieb, da nicht Öldruckabhängig. Ebenso das ATG etc...
    Bei den M11 ist es häufig der NW-VErsteller, der etwas nagelt.
    Auch dies ist okay, wenn eines das Geräusch nicht stört. KLappernde Hydros/kipphebel sind nach dem Kaltstart ebenfalls völlig normal.
    Bei 0W-Öl dauerts aber bei mir keine Sekunde, selbst im Winter, bis Ruhe ist.
     
  7. #7 biber280, 28.05.2008
    biber280

    biber280

    Dabei seit:
    10.09.2003
    Beiträge:
    98
    Zustimmungen:
    0
    Auto:
    Mercedes CLK 320 Cabrio
    Es müssten aber eigentlich die Hydrostößel sein, welche sich erst mit Öl füllen müssen und solange klackern. Habe ich auch die ersten 2 Sekunden nach einem Kaltstart.Ich mache mir deswegen keinen Kopp.

    Gruß

    Der BIber
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.626
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    der M112 hat keinen NW-Versteller, insofern sind es da idR die HYdros...ja.
    Meiner/unsere 2 klappern durch das 0W-Öl im SOmmer eigentlich gar nicht, im Winter max. 1-2s wenn sie länger standen.
     
  9. Star

    Star

    Dabei seit:
    27.02.2008
    Beiträge:
    46
    Zustimmungen:
    9
    Auto:
    S205 T 220CDI
    @C240



    Es gibt auch noch duennere Ole z.B. 0W30,,,, kleine Erklaerung: die
    erste Zahl und der erste Buchstabe geben die Zaehigkeit des Oeles an;
    die zweite Zahl und der zweite Buchstabe geben die Viskositaetsklasse
    an, dementsprechend ist ein 0W30 duenner wie ein 0W40, dennoch beide
    Zahlen geben die Viskositaet bei zwei fixen

    Messpunkten an, fuer die weiteren Beschaffenheiten des Oels gibt es verschiedene Spezifikationen nach ACEA; ACI und weitere.

    Die Benennung z.B. 0W30 gibt keinerlei Information zu der dynamischen Viskositaet.



    Aber noch eine Idee zum Klappern...es koennte auch die Servolenkung
    sein..einfach mal den Stand des Servo oeles pruefen..das kostet
    wenigstens nichts ;-)



    Gruss

    Joerg



    Zitat:
    @ Übermir:
    Was bitte ist zu dünnes Öl?
    MB empfiehlt das 0W-40 und etwas dünneres ist mir im Niedertemperaturbereich nicht bekannt. Dieses verursacht keine Geräusche.
    Wenn
    der Klimakomp. ein Problem hat, dann idR nicht nur die ersten 5s,
    sondern eben auch im Betrieb, da nicht Öldruckabhängig. Ebenso das ATG
    etc...
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.626
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Seit wann ist ein 0W-30 in kaltem Zustand dünner als ein 0W-40? Um den Kaltstart gehts doch hier! Siehe 1. Post.
    Die Erklärung hast Du ja schon selbst geliefert.
    Aber danke für die Aufklärung:) :)
    Die ACEA/API etc sind hier zweitrangig, wir sind in einem Mercedes-Forum und da gibts MB-eigene Schmierstoffqualifikationen. 229.5/229.51 um die besten für PKW´s zu nennen.

    Ist zwar alles so weit richtig was Du schreibst, aber dennoch am Thema vorbei;)
    Die Servo klappert übrigens im Regelfall auch nicht und schon gleich gar nicht beim Kaltstart.
    Diese erzeugt bei Betätigung ein "Ströhmgeräusch" wenn Servoöl fehlt.
    Nochmals, wenn es nur für eine kurze Laufzeit nach dem Kaltstart auftritt und nur dann und nie mehr, dann ist mit hoher Wahrscheinlichkeit ein Öldruckbeaufschlagtes Bauteil der Verursacher und somit unproblematisch.
    Die meisten Autofahrer hören sowas gar nicht.
     
Thema: Klackern beim kaltstart
Besucher kamen mit folgenden Suchen
  1. Mercedes Benz bei starten nagelt er

    ,
  2. clk klackert Kaltstart

    ,
  3. slk r171 rasseln beim kaltstart

    ,
  4. klackern bei kaltem motor slk,
  5. w221 klackern kaltstart,
  6. Mercedes klappert wenn er kalt ist,
  7. motorgeräusch slk,
  8. w203 klappert bei kaltstart,
  9. katvorwärmung mb slk,
  10. Mercedes-Benz w124 300 E klackern kaltstart,
  11. mercedes w212 e200cgi tickern nach kaltstart,
  12. w221 klackern beim kaltstart,
  13. w221 kaltstart 1 sekunde klappern,
  14. w221 klackern beim starten ,
  15. atg ölwechsel slk r171,
  16. Cla tickern im kalten Zustand ,
  17. automatikgetriebe klackert beim starten,
  18. mercedes v6 benziner klackern,
  19. injektoren klackern die ersten 300m,
  20. mercedes clk w205 200 kompressor motor klackert beim anlassen im kalten zustand,
  21. mercedes 124 260 motor klackert beim kaltstart,
  22. mercedes w169 klackern im kaltstart,
  23. clk 430 geräusch kaltstart,
  24. Klappergeräusche nach kaltstart,
  25. mb clk 230 rasseln beim kaltstart
Die Seite wird geladen...

Klackern beim kaltstart - Ähnliche Themen

  1. Ölverbrauch beim OM 651.921 220d 170 PS

    Ölverbrauch beim OM 651.921 220d 170 PS: Ölverbrauch beim OM 651.921 220d 170 PS im C205 S meines Fahrzeugs. Kilometerstand 40 tsd. Erstzulassung 02 / 2017 Jetzt 15 tsd nach dem letzten...
  2. Wummern beim einlegen der R Fahrstufe

    Wummern beim einlegen der R Fahrstufe: Moin! Mir ist ein W210 430 angeboten wurden und ich bin diesen heute gefahren. Mir ist beim Einlegen der R Fahrstufe ein wummern, mit Vibration,...
  3. Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer

    Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer: Hallo Leute, bin ein absoluter Frischling in diesem Forum und auch als Mercedesbesitzer. Habe mir vor 2 Wochen einen ML270CDI, Bauj. 2002 gekauft....
  4. Scheibenantenne beim SLK R172 für DAB ?

    Scheibenantenne beim SLK R172 für DAB ?: Hallo Zusammen, ich bin neu im Mercedes-Forum und möchte mich kurz vorstellen: Mein Name ist Holger, bin BJ 1966 und besitzer seit letztem...
  5. Zündkerzen wechseln beim C43 Amg

    Zündkerzen wechseln beim C43 Amg: Gibt es ein Servive Dokument oder eine Anleitung wo beschrieben steht wie ich beim C43 die Zündkerzen gewechselt werden?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden