208 Klimaautomatik defekt

Diskutiere Klimaautomatik defekt im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, Ich habe ein Problem mit der Klimaautomatk bei meinem CLK. Nach dem Starten des Motors kühlt die Klimaanlage für ca. 5 Minuten danach...

  1. Groni

    Groni

    Dabei seit:
    17.08.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    mercedes clk 320
    Hallo,
    Ich habe ein Problem mit der Klimaautomatk bei meinem CLK. Nach dem Starten des Motors kühlt die Klimaanlage für ca. 5 Minuten danach schaltet der Klimakompressor ab und kühlt nicht mehr.
    Klimakompressor und temperatursonde am klimakompressor wurden gewechselt. Klimaanlage ist voll und hat kein Leck.

    ich würde mich freuen wenn mir jemand weiterhelfen könnte.
     
  2. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    469
    Zustimmungen:
    49
    Auto:
    C250
    Hallo
    würde auf Verdampferfühler tippen.
    Gruß
    Stin
     
  3. #3 gentlelike0675, 17.08.2012
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    595
    Zustimmungen:
    219
    Servus ! Also, die Klima regelt 5 Minuten einwandfrei und dannach schaltet der Komressor ab...soweit richtig verstanden ??? So fern also der Kühlkreislauf dicht ist und kein Kältemitte fehlt würde ich wie mein Vortexter hier auf den "Temperaturfühler Verdampfer" oder den "Druckschalter" am Flüssigkeitsbehälter tippen. Der Temperaturfühler Verdampfer war in seiner Serienversion nicht beschichtet, tropfte also Kondenzwasser auf Ihr gab er falsche Werte an das Klimabediengerät weiter, dieses wiederherum schaltete aus vermeindlichen Vereisungsschutz den Kompressor ab. Die aktuellen Temperaturfühler sind mit einem Harz beschichtet und somit das Problem gelöst....vielleicht die richtige Fährte für dich !!!
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.567
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    was sagen die istwerte bzgl des Drucks? geht der el. Sauglüfter?
     
  5. #5 nanu1951, 18.08.2012
    nanu1951

    nanu1951

    Dabei seit:
    09.11.2010
    Beiträge:
    110
    Zustimmungen:
    5
    Auto:
    S 203 270 CDI Bj 4/2002
    Ich habe das selbe Problem gehabt nachdem ich ein Klimakompressor aus dem Zubehörhandel (Kfzteile24) verbaut hatte.
    War halt ein Schnäppchen habe ich gedacht. Nix da nach vieler Ursachenforschung und find kein weiteren Fehler habe ich den Kompressor gegen den alten überholten wieder ausgetauscht und seitdem funkt. das ganze wieder.
    Gruß Ingo
     
  6. #6 popey24, 22.08.2012
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Notiere und poste mal die ersten 10 Werte aus dem Klimamenü und das einmal Vor Start, dann nach Start Motor/Klima und dann noch mal nach einigen Minuten.
    Mit den Daten kann man oft schon den Fehler erkennen...

    Gruß,
    Stephan
     
  7. Groni

    Groni

    Dabei seit:
    17.08.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    mercedes clk 320
    vielen Dank für eure Antworten und Vorscläge.
    Ich werde jetzt einiges ausprobieren und lasse euch dann wissen was funktioniert hat.
     
  8. Groni

    Groni

    Dabei seit:
    17.08.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    mercedes clk 320
    Danke an alle, es war tatsächlich der Temp.-Fühler am Verdampfer (Verdampferfühler) der defekt war.
     
    tho.mas gefällt das.
Thema: Klimaautomatik defekt
Besucher kamen mit folgenden Suchen
  1. Klima geht nicht an w208

    ,
  2. clk 208 Klima undicht

    ,
  3. clk 320 klimaautomatik armatur defekt

    ,
  4. klimaanlage geht nicht clk w208,
  5. clk klimaanlage defekt,
  6. klimaautomatik von E Klasse in CLK ?
Die Seite wird geladen...

Klimaautomatik defekt - Ähnliche Themen

  1. Abblendlicht beidseitig gleichzeitig defekt

    Abblendlicht beidseitig gleichzeitig defekt: Hallo zusammen, ich habe da ein großes Problem. Es handelt sich um eine C180 Limo Bj. 2002 mit Halogenscheinwerfern. Gestern Morgen wurde mir...
  2. Differenzial defekt beim GLK?

    Differenzial defekt beim GLK?: Hilfe, ich weiß nicht mehr weiter.......drei Getriebe verheizt. GLK 4 matic 220 cdi Bj 2009, 210000km gelaufen. Bei diesem Automatikgetriebe...
  3. 117 Softwareupdate nun Problem, das Abgasrückführventil ist defekt

    Softwareupdate nun Problem, das Abgasrückführventil ist defekt: Hallo, seit dem durchführen (vor 10 Tagen) des aktuellen Softwareupdates für unseren CLA 220 cdi (Baujahr 6/2016 mit 55TKM)hat der Wagen einen...
  4. Defekte Lampe Tagfahrlicht wechseln wie?

    Defekte Lampe Tagfahrlicht wechseln wie?: Hallo zusammen. Ich habe bei meinem W204 neben den Nebellampen die Tinten Lampen Tagfahrlicht. Wenn hier eine Birne defekt ist wie kann ich diese...
  5. Elektrische Kofferraumabdeckung defekt

    Elektrische Kofferraumabdeckung defekt: Hallo , leider habe ich mit entsetzen letzte Woche beim Beladen, bzw. beim schließen bemerkt, dass auf der rechten Seite, wo die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden