208 Klimaautomatik defekt

Diskutiere Klimaautomatik defekt im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, Ich habe ein Problem mit der Klimaautomatk bei meinem CLK. Nach dem Starten des Motors kühlt die Klimaanlage für ca. 5 Minuten danach...

  1. Groni

    Groni

    Dabei seit:
    17.08.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    mercedes clk 320
    Hallo,
    Ich habe ein Problem mit der Klimaautomatk bei meinem CLK. Nach dem Starten des Motors kühlt die Klimaanlage für ca. 5 Minuten danach schaltet der Klimakompressor ab und kühlt nicht mehr.
    Klimakompressor und temperatursonde am klimakompressor wurden gewechselt. Klimaanlage ist voll und hat kein Leck.

    ich würde mich freuen wenn mir jemand weiterhelfen könnte.
     
  2. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    574
    Zustimmungen:
    70
    Auto:
    C250
    Hallo
    würde auf Verdampferfühler tippen.
    Gruß
    Stin
     
  3. #3 gentlelike0675, 17.08.2012
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    670
    Zustimmungen:
    240
    Auto:
    V250
    Servus ! Also, die Klima regelt 5 Minuten einwandfrei und dannach schaltet der Komressor ab...soweit richtig verstanden ??? So fern also der Kühlkreislauf dicht ist und kein Kältemitte fehlt würde ich wie mein Vortexter hier auf den "Temperaturfühler Verdampfer" oder den "Druckschalter" am Flüssigkeitsbehälter tippen. Der Temperaturfühler Verdampfer war in seiner Serienversion nicht beschichtet, tropfte also Kondenzwasser auf Ihr gab er falsche Werte an das Klimabediengerät weiter, dieses wiederherum schaltete aus vermeindlichen Vereisungsschutz den Kompressor ab. Die aktuellen Temperaturfühler sind mit einem Harz beschichtet und somit das Problem gelöst....vielleicht die richtige Fährte für dich !!!
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.054
    Zustimmungen:
    3.556
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    was sagen die istwerte bzgl des Drucks? geht der el. Sauglüfter?
     
  5. #5 nanu1951, 18.08.2012
    nanu1951

    nanu1951

    Dabei seit:
    09.11.2010
    Beiträge:
    110
    Zustimmungen:
    5
    Auto:
    S 203 270 CDI Bj 4/2002
    Ich habe das selbe Problem gehabt nachdem ich ein Klimakompressor aus dem Zubehörhandel (Kfzteile24) verbaut hatte.
    War halt ein Schnäppchen habe ich gedacht. Nix da nach vieler Ursachenforschung und find kein weiteren Fehler habe ich den Kompressor gegen den alten überholten wieder ausgetauscht und seitdem funkt. das ganze wieder.
    Gruß Ingo
     
  6. #6 popey24, 22.08.2012
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Notiere und poste mal die ersten 10 Werte aus dem Klimamenü und das einmal Vor Start, dann nach Start Motor/Klima und dann noch mal nach einigen Minuten.
    Mit den Daten kann man oft schon den Fehler erkennen...

    Gruß,
    Stephan
     
  7. Groni

    Groni

    Dabei seit:
    17.08.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    mercedes clk 320
    vielen Dank für eure Antworten und Vorscläge.
    Ich werde jetzt einiges ausprobieren und lasse euch dann wissen was funktioniert hat.
     
  8. Groni

    Groni

    Dabei seit:
    17.08.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    mercedes clk 320
    Danke an alle, es war tatsächlich der Temp.-Fühler am Verdampfer (Verdampferfühler) der defekt war.
     
    tho.mas gefällt das.
Thema: Klimaautomatik defekt
Besucher kamen mit folgenden Suchen
  1. c208 klima geht nicht

    ,
  2. Klima geht nicht an w208

    ,
  3. clk 208 Klima undicht

    ,
  4. clk 320 klimaautomatik armatur defekt,
  5. klimaanlage geht nicht clk w208,
  6. clk klimaanlage defekt,
  7. klimaautomatik von E Klasse in CLK ?
Die Seite wird geladen...

Klimaautomatik defekt - Ähnliche Themen

  1. E420 Klimaanlage / Klimaautomatik defekt

    E420 Klimaanlage / Klimaautomatik defekt: Hallo Forum.. Bei den momentanen >30° Temperaturen im Außenbereich bin nun doch mal dazu gekommen bzw gezwungen ein Thread zu erstellen.. Bei...
  2. W210 BJ `99 Innenlüftung defekt? (keine Klimaautomatik)

    W210 BJ `99 Innenlüftung defekt? (keine Klimaautomatik): Hallo an Alle! Im Forum ist schon öfter ähnliches Thema erstellt, nur bei meiner Lüftung ist das anders. Also wenn ich das Gebläse anschalte kommt...
  3. Klimaautomatik defekt???

    Klimaautomatik defekt???: Guten Morgen zusammen, musste leider vor zwei Tagen feststellen, dass meine Klimaautomatik wohl nicht mehr funktioniert. Das Problem ist sobald...
  4. Bedienteil Klimaautomatik defekt ?

    Bedienteil Klimaautomatik defekt ?: Hallo, ich habe einen W 210, E 270 T CDI, Bj. 2001 Der Wagen war letztens in der Werkstatt.. ich bekam ihn wieder und da stellte ich folgendes...
  5. W210 Beleuchtung der Klimaautomatik defekt

    Beleuchtung der Klimaautomatik defekt: Hallo, bei mir hat sich vor nem Monat die Displaybeleuchtung der Klimaautomatikkonsole verabschiedet. 1) Kann man das leicht selber reparieren?...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden