Klimanalage ohne Funktion - Kupplung Klimakompressor defekt??

Diskutiere Klimanalage ohne Funktion - Kupplung Klimakompressor defekt?? im W202 / S202 Forum im Bereich C-Klasse; Hallo Leute!! Nachdem die Klimanalage in meinem Wagen gut und gerne 6-8 wochen außer Betrieb war und ich diese jetzt wieder in Betrieb nehmen...

  1. #1 Timo W202 250TD, 20.03.2005
    Timo W202 250TD

    Timo W202 250TD

    Dabei seit:
    20.03.2005
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo Leute!!

    Nachdem die Klimanalage in meinem Wagen gut und gerne 6-8 wochen außer Betrieb war und ich diese jetzt wieder in Betrieb nehmen wollte, verweigerte diese ihren dienst ( keine kühlfuntion ).

    Meine Vermutung liegt an einer defekten Kupplung des Klimakompressors:

    Zwischen der Riemenscheibe und einem in Fahrtrichtung nach vorne schauendem Bauteil (meiner Vermutung nach die Elektromagnetkupplung) ist ein Luftspalt von ca. 0,5mm erkennbar.

    Gehe ich richtig in der Annahme, das dieser Spalt beim einschalten der Klimaanlage verschwinden sollte und somit über einen Reibbelag der Kompressor angetrieben wird?

    Was könnte die Ursache sein, wenn diese Kupplung nicht schaltet?


    M.f.G.

    Timo
     
  2. #2 dark side, 20.03.2005
    dark side

    dark side

    Dabei seit:
    01.05.2004
    Beiträge:
    121
    Zustimmungen:
    2
    Auto:
    CLC 220 CDI
    Kennzeichen:
    c b
    bb
    * * * * *
    Hi!

    Fahr mal zu MB oder zum Klimaanlagenservice und lass dort überprüfen, ob genug Kältemittel in der Klimaanlage ist. Bei zuwenig schaltet nämlich die Klimaanlage nicht ein.
    Vorher kannst du nochmal überprüfen, ob das Kabel für den Klimakompressor (seitlich dran) noch dran ist. Dies bricht manchmal ab.

    Gruß Thomas
     
  3. #3 Timo W202 250TD, 20.03.2005
    Timo W202 250TD

    Timo W202 250TD

    Dabei seit:
    20.03.2005
    Beiträge:
    31
    Zustimmungen:
    0
    danke für diese schnelle erste info!!

    ja, werde mal an den kabeln etwas wackeln - vielleicht isses ja ein wackelkontakt ;-)

    also an bzw in dem schauglas konnte ich sowohl im stillstand als auch bei laufendem motor nichts sehen.....

    gibts noch irgendein bauteil, das man dann gleich mittauschen sollte?

    Filter oder so was in der art?

    was kostet dies ungefähr??


    m.f.g.

    timo schmitt
     
  4. #4 Polarbär, 20.03.2005
    Polarbär

    Polarbär

    Dabei seit:
    04.01.2004
    Beiträge:
    402
    Zustimmungen:
    1
    Auto:
    C 240 T- Modell
    An dem Schauglas kannst Du nicht viel sehen. Höchstwahrscheinlich ist wirklich der Druck im System infolge Kältemittelmangels zu niedrig und das System schaltet sich nicht ein. Das kann aufgrund normalen Verlustes mit der Zeit schon passieren. Dann reicht ein Auffüllen des Systems. Bei einer Undichtigkeit muß natürlich das defekte Teil mit ersetzt werden. Wenn nur Kältemittel ergänzt werden muß ist es nicht erforderlich die Trocknerpatrone mitzuwechseln. Das machen einige Werkstätten gerne mit und dann steigt der Preis um etliche Euros. Diese Patrone muß nur getauscht werden, wenn das System aufgrund von Reparaturen geöffnet wurde. Such Dir einen kompetenten Bosch Dienst, der sich auf Klimaanlagen spezialisiert hat, dort kostet die Sache im harmlosesten Fall, wenn nur Kältemittel ergänzt werden muß, ca. Euro 70,-
     
Thema: Klimanalage ohne Funktion - Kupplung Klimakompressor defekt??
Besucher kamen mit folgenden Suchen
  1. mercedes clk w209 klimaanlage defekt

    ,
  2. mercedes w210 magnetkupplung

    ,
  3. mb 250td klimakompressor

    ,
  4. W212 Klimaanlage ohne funktion,
  5. funktion klimakompressor mercedes
Die Seite wird geladen...

Klimanalage ohne Funktion - Kupplung Klimakompressor defekt?? - Ähnliche Themen

  1. Wischwasserpumpe hinten defekt

    Wischwasserpumpe hinten defekt: Hallo, Bei mir kommt kein Wasser an die Heckscheibe an. Habe die Pumpe anschließend seperat mit 12 V angeschlossen, trotzdem keine Funktion....
  2. W220 Getriebe nur im 1. Gang / W/S-Schalter ohne Funktion

    Getriebe nur im 1. Gang / W/S-Schalter ohne Funktion: Hallo, bei mein W220 S320 Benziner 722.6 Automatik, schaltet nicht mehr. Nachdem er Fehler bei den Magnetventilen hatte, die...
  3. EZS defekt

    EZS defekt: wie macht sich ein defekt vom EZS bemerkbar
  4. Pdc, Pts defekt !

    Pdc, Pts defekt !: Guten Morgen, Hab seit einer Woche Probleme mit der Einparkhilfe ! Das System arbeitet garnicht mehr, ab und zu brennen jeweils ein paar...
  5. S202 Tempomat ohne Funktion Wagen hat einen Stillen verbraucher

    S202 Tempomat ohne Funktion Wagen hat einen Stillen verbraucher: Hallo zusammen ich bin neu hier und mit der Funktion des Portals noch nicht so vertraut, ich hoffe ich mache alles richtig. Bei meinem Wagen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden