Klopfgeräusche bei Lenkeinschlag - S205 C400T

Diskutiere Klopfgeräusche bei Lenkeinschlag - S205 C400T im W205 / S205 / C205 / A205 Forum im Bereich C-Klasse; Hallo liebe Forengemeinde, mein Auto gibt plötzlich Geräusche von sich, wie ich sie bislang nicht vernommen habe. Ich habe dazu ein Video...

  1. #1 Alex BY 25, 09.08.2020
    Alex BY 25

    Alex BY 25

    Dabei seit:
    15.01.2017
    Beiträge:
    92
    Zustimmungen:
    29
    Auto:
    C400 T 4matic
    Hallo liebe Forengemeinde,

    mein Auto gibt plötzlich Geräusche von sich, wie ich sie bislang nicht vernommen habe. Ich habe dazu ein Video gemacht, das ich aber leider nicht hochladen kann. Also versuch ich es zu beschreiben.

    Bei Geradeausfahrt ist alles ok. Lenke ich links oder rechts ein, OHNE Gas zu geben, auch. Gebe ich aber während dem Lenkeinschlag Last oder fahre gasgebend in eine Kurve, höre ich (metallene/blecherne) Klopfgeräusche. Klingt bisschen wie ein Maschinengewehr (drr..drr..drr..drr, geschätzt 5-8 Schläge / Sekunde, hängt auf jeden Fall nicht von der Umdrehung des Rades ab, denn das Geräusch ist eher wie eine Salve). Ohne es verifizieren zu können würde ich sagen, die Geräusche stammen vom Bereich der Achse. Ob sie geschwindigkeitsab- bzw. unabhängig sind, kann ich nicht sagen, wohl aber, dass sie eben erst bei einem Lenkeinschlag auftauchen (ab klassicher Kurveneinfahrt von sagen wir 30 Grad, also nicht erst bei vollem Lenkeinschlag). Ein Problem am Motor möchte ich wegen der Lenkeinschlagsabhängigkeit ausschließen.

    Hat einer eine Idee, was das sein könnte? Die Schrauben am Reifen sitzen fest drauf.

    C400 4matic (S205)
    EZ 01/2016
    49 Tkm

    Vielen Dank für eure Einschätzungen und einen schönen Sonntag
    Alex
     
  2. #2 Bytemaster, 09.08.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.919
    Zustimmungen:
    667
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Schonmal im Radkasten geschaut, ob evtl. ne Verkleidung sich gelöst hat und beim Lenken ans Rad kommt?
     
  3. #3 Alex BY 25, 09.08.2020
    Alex BY 25

    Alex BY 25

    Dabei seit:
    15.01.2017
    Beiträge:
    92
    Zustimmungen:
    29
    Auto:
    C400 T 4matic
    Das mach ich nachher gleich, wenn ich unterwegs bin. Ich geb Bescheid.
     
  4. #4 Alex BY 25, 10.08.2020
    Alex BY 25

    Alex BY 25

    Dabei seit:
    15.01.2017
    Beiträge:
    92
    Zustimmungen:
    29
    Auto:
    C400 T 4matic
    Also ich hab da nichts entdecken können. Werd das Video heute meiner Werkstatt vorspielen, dann sollen sie mal ne Runde damit drehen.
     
  5. #5 jpebert, 13.08.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.021
    Zustimmungen:
    489
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Mindestens eine Antriebswelle vorn ist defekt. Evtl. Auch das Vorderachsgetriebe.
     
  6. #6 Alex BY 25, 15.08.2020
    Alex BY 25

    Alex BY 25

    Dabei seit:
    15.01.2017
    Beiträge:
    92
    Zustimmungen:
    29
    Auto:
    C400 T 4matic
    Danke für deine Einschätzung. Das klingt jetzt nicht so gut, zumindest nicht für mich als Laie.
    Ich fahre den C400 sehr kultiviert und eher gelegentlich sportlich. Wäre da so ein Defekt bei einer Laufleistung von nicht mal 50Tkm nicht eher ungewöhnlich, evtl. kulanzwürdig? Antriebswelle oder Vorderachsgetriebe hört sich für mich jetzt auch nicht nach einer 100 EUR Reparatur sondern nach was größerem an (hoffe, ich täusche mich).

    Eine Frage noch: Das Auto fährt sich, mit Ausnahme der Klopfgeräusche, absolut unauffällig. Ich spüre keinerlei Veränderung, er zieht nicht in eine Richtung (falls er quasi gerade nur noch ein "3-oder 2matic" wäre), zeigt keine Veränderungen in der Beschleunigung oder sonstiges. Eine Fehlermeldung gibt's auch nicht. Müsste ich nicht irgendeine Veränderung des Fahrverhaltens feststellen, wenn die Antriebswelle oder das Vorderachsgetriebe defekt ist?

    Am 26.8. habe ich jedenfalls einen Termin beim Freundlichen.

    Vielen Dank und viele Grüße
    Alex
     
  7. #7 jpebert, 15.08.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.021
    Zustimmungen:
    489
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Kein gr. Ding. Wenn's die Welle ist, recht preiswert, 1h Arbeit. Kannst Du selbst oder in einer freien mache lassen.
     
  8. Alex BY 25

    Alex BY 25

    Dabei seit:
    15.01.2017
    Beiträge:
    92
    Zustimmungen:
    29
    Auto:
    C400 T 4matic
    @jpebert:
    Deine Einschätzung war absolut korrekt.

    @alle:
    Ich möchte euch natürlich auch Rückinfo geben, was letzten Endes bei der Geschichte herausgekommen ist. Finde es schade, dass sich teils recht interessante Forenbeiträge im Sande verlaufen, weil sich der/die Ersteller/-in nicht mehr abschließend meldet.

    Also Besuch beim Freundlichen und Testfahrt gemacht. Ich natürlich schweißgebadet weil in der ersten Kurve nichts zu hören war. Da war der Lenkeinschlag aber zu gering. In den anschließenden Kurven war's zum Glück wieder deutlich wahrnehmbar. Auch hier die Vermutung: Antriebswelle.
    Der Freundliche untersuchte das Auto am nächsten Tag dann gründlicher, bestätige den Verdacht und stellte daraufhin einen Kulanzantrag. Ein paar Tage später dann, wow, grünes Licht seitens Mercedes. Gestern wurden dann an der Vorderachse die Antriebswellen links und rechts getauscht. Hätte mich alles in allem 2.5 T€ gekostet. Ich denke mal, dass es sich um ein bekannteres Problem gehandelt hat, denn sonst wäre der Kulanzantrag sicher nicht so ohne weiteres durchgegangen. Garantie habe ich jedenfalls keine mehr (EZ 2016, 50 Tkm). Mir soll's recht sein und das Rattern ist nun weg.

    Viele Grüße
    Alex
     
    Bytemaster und jpebert gefällt das.
Thema:

Klopfgeräusche bei Lenkeinschlag - S205 C400T

Die Seite wird geladen...

Klopfgeräusche bei Lenkeinschlag - S205 C400T - Ähnliche Themen

  1. 209 Clk 270 Cdi - Klopfgeräusche und Schaltprobleme

    Clk 270 Cdi - Klopfgeräusche und Schaltprobleme: Hallo Leute, Ich habe ein Riesen Problem. Habe vor 3 Monaten einen turboschaden gehabt. Habe eine neuen Turbo einbauen lassen leider nicht bei...
  2. Dumpfe Klopfgeräusche hinten links beim Bremsen mit E-Klasse W210 200CDI

    Dumpfe Klopfgeräusche hinten links beim Bremsen mit E-Klasse W210 200CDI: Hallo, wenn ich mit meinem Wagen leicht bremse höre ich auf den letzten paar Bremsmetern, also wenn das Tempo schon unter ca. 20 km/h...
  3. C215 Klopfgeräusche während der fahrt NUR vorne rechts bei abgesenktem Fzg

    Klopfgeräusche während der fahrt NUR vorne rechts bei abgesenktem Fzg: Hallo Leute, ich hoffe mir kann jemand helfen. ich hab nun seit letztem jahr einen w215 CL 500 BJ 2003 MOPF mit aktuellen 112.000km.Hab das...
  4. Klopfgeräusch beim Gas geben, im stand unruhig

    Klopfgeräusch beim Gas geben, im stand unruhig: Moin Moin, Hab folgendes Problem und bisher nix dazu gefunden. Hab nen W210 E 280 von 1996. Letzte Woche hab ich in ner Werkstatt eine neue...
  5. 209 Vorne Klopfgeräusch - undefinierbares Geräusch hinten

    Vorne Klopfgeräusch - undefinierbares Geräusch hinten: Hallo liebe Autogemeinde, ich habe seit geraumer Zeit ein Problem mit meinem CLK, was mich wahnsinnig macht. Es ist ein Geräusch, was weder ich,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden