Knarren leichtes Knacken und andere seltsame Geraeusche beim lenken bei langsamer Fahrt?

Diskutiere Knarren leichtes Knacken und andere seltsame Geraeusche beim lenken bei langsamer Fahrt? im W203 / S203 Forum im Bereich C-Klasse; Hallo liebe MB Freunde, ich habe vorn rechts bei mir wenn ich langsam fahre (beim schnellen hoere ich es bestimmt nicht *moep*) ein...

  1. #1 Buliwyf, 16.07.2009
    Buliwyf

    Buliwyf

    Dabei seit:
    07.07.2009
    Beiträge:
    84
    Zustimmungen:
    2
    Auto:
    S203 270 CDI T Avantgarde
    Hallo liebe MB Freunde,

    ich habe vorn rechts bei mir wenn ich langsam fahre (beim schnellen hoere ich es bestimmt nicht *moep*) ein knackendes/knarrendes Geraeusch? Nun war ich logischerweise bei der MB Werkstatt bei mir und die haben den Probegefahren, auf der Buehne gehabt,..... und gesagt: So genau koennen sie das auch nicht sagen. Querlenker,......ist alles in Ordnung, nichts ausgeschlagen,.....das einzige was sie vermuten wuerden, waere das Domlager.

    Hat einer von euch schon Erfahrungen mit aehnlichen Problemen?

    Beim Stossdaempfer Test war ich auch schon,..ist zumin. vorn alles OK .(72 % re und li)

    Bin fuer eure Anregungen dankbar.

    Best regards
    Bulli

    :wink:
     
  2. Suncez

    Suncez

    Dabei seit:
    13.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    w202
    Hallo lieber MB-Freund,

    Mögliche ursachen können sein, Federbruch, Lenkgetriebe, dies sind mir die wahrscheinlichsten ursachen für dein Problem.

    Die Fehler sind eigentlich nicht selten beim 203er aus Erfahrung.

    Mfg 202er Freund
     
  3. apw_45

    apw_45

    Dabei seit:
    15.06.2006
    Beiträge:
    61
    Zustimmungen:
    0
    hallo,
    hab deinen bericht gelesen.
    sehr interessant. genau das gleiche habe ich auch vorne rechts.
    ein klacken beim einfedern und einlenken während der fahrt.
    auch bei holproger fahrbahn ist es zu hören.
    und ich habe einen W211 baujahr ende 2008 !!!!!!!!!!
    E280 T-modell sportedition.
    war schon in der werkstatt, da hiess es, dass die stossdämpfergummis die ursache sind.
    wurde repariert. war auch weg. für ca. 3 wochen.
    jetzt tritt es wieder auf.
    wieder einen neuen termin. mal sehen, was den techniker bei MB jetzt dazu einfällt.

    am besten, wir sollten mal in kontakt bleiben.

    grüsse aus frankfurt
    FREDDY
     
  4. #4 Buliwyf, 17.07.2009
    Buliwyf

    Buliwyf

    Dabei seit:
    07.07.2009
    Beiträge:
    84
    Zustimmungen:
    2
    Auto:
    S203 270 CDI T Avantgarde
    @Suncez hab vergessen zu erwaehnen das die Federn vorn nigelnagel NEU sind, sind keine 3 Wochen alt. Also gebrochen werden die nicht sein, das war aber der Grund zum Wechsel der Federn. Und die bei MB sagten mir das das haeufig vorkommt bei dem Model.

    Als er bei MB auf der Buehne war, hat der KFZ Mensch ja ueberall rumgeruckelt und geprueft und gemacht,..... und festgestellt das es irgendwo oben vom Stossdaempfer kommt,...Richtung Domlager. Somit scheidet das Lenkgetriebe auch aus.

    Mein Teilehanedler der auch etwas Ahnung hat, bestaetigte mir die Vorahnung von MB das evtl. das DOmlager sein koennte. Wenn dieses trocken ist, oder ... kommt/kann es zu genau solchen Effekten kommen.

    @apw 45 Stossdaempfergummis sind auch eine Ursache dafuer, wenn das Prob allerdings dann wieder auftritt.....mmmmmhhhh ?(
    Ich werde ja sehen was die in der MB Werksatt rausfinden werden. Heute bekomme ich einen Termin und dann werde ich euch gleich berichten was die so rausgefunden haben. Irgendeinen Grund muss es ja haben :]

    /Best Regards

    Bulli :wink:
     
  5. Suncez

    Suncez

    Dabei seit:
    13.07.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    w202
    nagut die Domlager können dein Problem auch verursachen, dies glaube ich eher nicht ,weil beim 203 gabs eigentlich keine Probleme mit Domlager.





    Hallo Freddy bei deinem 211 gab es häufig Probleme mit dem Stabibuchsen.

    M

    Mfg 202er Freund
     
  6. apw_45

    apw_45

    Dabei seit:
    15.06.2006
    Beiträge:
    61
    Zustimmungen:
    0
    danke für deinen tipp....
    hab am 22.07. termin bei MB.
    werde es mal berichten. mal sehen was die techniker dazu sagen.
    stabibuchsen??? sind die nicht gummigelagert??
    ....
    sei es wie es will...
    auf alle fälle dränge ich darauf, dass es zu keiner "Never ending Story" wird.

    wie schon mal, bei meinem Vorgängermodell mit dem Klimakompressor.
    der ekelhafte gurgelnde geräusche von sich gab, und der fehler nie gefunden wurde.
    ......angeblich...........

    war ja auch noch garantie....damals.
    und wenns zu teuer wird, dann schieben wir den kunden über die garantiezeit!!!!!!!!!!!!!

    BASTA...!!!!
     
  7. #7 Buliwyf, 20.07.2009
    Buliwyf

    Buliwyf

    Dabei seit:
    07.07.2009
    Beiträge:
    84
    Zustimmungen:
    2
    Auto:
    S203 270 CDI T Avantgarde
    Und ich habe einen Termin fuer den 24.7 bekommen. Werde dann spaetestens am Montag berichten was sie da rausgefunden haben,...oder nicht rausgefunden haben.

    /best Regards

    Bulli
     
  8. #8 Racer4eveR, 23.07.2009
    Racer4eveR

    Racer4eveR

    Dabei seit:
    15.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    w203 Avantgarde
    Verbrauch:
    Vllt. sollten sie in der Werkstatt mal die Stabigummis ersetzen.. und gleich das Rep.-Satz mit verbauen.

    Wenn diese Gummis mit der Zeit aushärten.. kann es zu sehr unangenehmen Geräuschen kommen.

    Ist aber nur ne Vermutung. Wie sieht's denn aus, wenn du auf'm Kotflügel mal richtig drückst? Ist es dann auch zu hören?
     
  9. Gerry_

    Gerry_

    Dabei seit:
    27.09.2005
    Beiträge:
    2.394
    Zustimmungen:
    4
    Auto:
    C270CDI`04
    Habe auch seit geraumer Zeit bei Unebenheiten - nur zeitweise - ein leichtes Geräusch (wie ein "Knacken") von vorne. Man spürt dies auch leicht am Lenkrad. Vor allem bei langsamer Fahrt und fast nur bei sehr warmen Temperaturen. Fahrzeug hat übrigens Parameterlenkung, ab Werk Sportfahrwerk und ist jetzt 5 Jahre alt (knapp 110tkm). Sollte bei einem Daimler (fast nur Autobahn) eigentlich nicht vorkommen. Der Golf IV meiner Frau hat jetzt 10 Jahre und 250tkm auf dem Buckel und noch das erste Fahrwerk (ohne Probleme) drin. Wobei die Stoßdämpfer natürlich nicht mehr 1a sind. ;)

    Da sich vorgestern auch noch die gelbe Motorleuchte meldete, werde ich das die Tage mal checken lassen.
     
  10. #10 Racer4eveR, 23.07.2009
    Racer4eveR

    Racer4eveR

    Dabei seit:
    15.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    w203 Avantgarde
    Verbrauch:
    In diesem Fall könnten die Koppelstangen ausgeschlagen sein.
     
  11. #11 Buliwyf, 27.07.2009
    Buliwyf

    Buliwyf

    Dabei seit:
    07.07.2009
    Beiträge:
    84
    Zustimmungen:
    2
    Auto:
    S203 270 CDI T Avantgarde
    Also liebe Freunde des Sterns.

    Auto am Freitag Abend aus der MB Werkstatt abgeholt und und ich muss sagen das knarren, knacken,.... beim lenken und wenn der Stossdaempfer arbeitet ist nun weg.

    Es lag also wie vermutet am Domlager !

    Das Domlager kostet wenn man es selber kauf gerade mal 40 Euro. Spureinstellen ca. 70 Euro und der Wechsel des Domlagers,....kann ich so genau nicht sagen, muss ich noch mal die Rechnung anschauen.
    Ich habe mit dem Wechsel des Domlagers vorn rechts + Wechsel der Stossdaempfer hinten komplett 405 Euro in Werkstatt gelassen.

    Plus das Material (Domlager 40 Euro + Stossdaempfer hinten 180 Euro) bin ich also mit 600 Takken dabei gewesen...naja

    Die Reperaturkosten von 402 Euro bekomme ich vom Haendler im Zuge der gesetzl Gewaehrleistung wieder.

    Best Regards
    Bulli
    :wink:
     
  12. #12 Buliwyf, 17.08.2009
    Buliwyf

    Buliwyf

    Dabei seit:
    07.07.2009
    Beiträge:
    84
    Zustimmungen:
    2
    Auto:
    S203 270 CDI T Avantgarde
    Tja, da bin ich wieder mit dem selben Problem wie vorher, Geraeusche beim lenken, ganz besonders beim wenden,...ect. knarren und knarcksen.

    Das Problem ist nun ca. 4 Wochen spaeter wieder da :sauer:


    Naja, ich hab bald einen Termin bei MB wegen der Durchrostungskulanz...... mal sehen was sie nun zu dem selben Problem sagen, trotz des Wechsels vom Domlager,....



    Best Regards
    Bulli
     
  13. #13 andreasp, 17.08.2009
    andreasp

    andreasp

    Dabei seit:
    30.09.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    C180TK Avantgarde
    Hatte ich bei meinem W203 auch. Ersmalig gehört nach 8.000 km Laufleistung. Nach langem Suchen wurden bei Kilometerstand 24.000, nach Vorgabe von DB,die Zugstrebenlager gewechselt . Dann war Ruhe. Bis jetzt. Der Wagen hat jetzt 37.000km gelaufen und die Geräusche sind wieder da. Es läuft ein Kulanzantrag .



    Gruß



    Andreas
     
  14. #14 Buliwyf, 18.08.2009
    Buliwyf

    Buliwyf

    Dabei seit:
    07.07.2009
    Beiträge:
    84
    Zustimmungen:
    2
    Auto:
    S203 270 CDI T Avantgarde
    Ist echt zum :motz: , faehrste in die Werkstatt deines Vertrauens und denkst dir die werden nach zig Jahren der Erfahrung nun doch schon wissen was Phase ist,...wird ja nicht das erste mal sein das jemand mit dem selben problem kommt.
    Aber denkt man auch nur, allgemeine Ratlosigkeit und ein schuechterener Spruch ..." das Domlager koennte es sein"
    Nun hat es daran dann wohl doch nicht gelegen, ich kann ja nun nicht alles moegliche durchtauschen lassen,..dat kostet ja unsummen.

    Im Fernsehen gibt es doch diese Werkstattshow mit den beiden Werkstattmeistern die irgendwo bei Koeln (glaube ich) ihre Werksatt haben. Die helfen und ....., wenn schon alle anderen Werkstaetten keine Ahnung mehr haben.
    Vielleicht sollte ich da mal hin =)
     
  15. #15 zuendler, 18.08.2009
    zuendler

    zuendler

    Dabei seit:
    26.05.2007
    Beiträge:
    1.349
    Zustimmungen:
    219
    Auto:
    C320 CDI + 69er Corvette 8,2L + W201 2.6
    meiner hat das selbe, allerdings vorne links. genau wie hier beschrieben.
    ich hatte gleich das domlager in verdacht, die selbe sache hab ich nämlich mal mit meinem fiat erlebt.
    bei dem war es dann aber dauerhaft weg.

    nunja, wenn es das domlager dann doch nicht war könnten es noch die beiden lager der querlenker am
    radträger sein.
    als nächstes dann die lager des lenkgestänges.

    aber ich vermute wirklich das domlager, da dieses ja nur 40€ kostet werd ichs mir holen und
    den austausch ggf selbst machen.
    aber vorher wird jetzt nochmal mit kumpels hilfe genau gewackelt und gedreht ob unten auch nix
    ausgeschlagen ist.
     
  16. #16 zuendler, 18.08.2009
    zuendler

    zuendler

    Dabei seit:
    26.05.2007
    Beiträge:
    1.349
    Zustimmungen:
    219
    Auto:
    C320 CDI + 69er Corvette 8,2L + W201 2.6
    so mädels, jetzt haben wir dran gerüttelt und gewackelt was ging.
    ergebnis: das was bemerkbar war, war nur normales radlagerspiel.
    die gelenke unten sind alle fest, da klappert nichts.
    allerdings war das knarzen von heute mittag als es 30°C hatte auch nicht
    mehr reproduzierbar - deutet auf eine gummigeschichte hin.

    dann haben wir gesehen, dass das domlager ja komplett in gummi
    gelagert ist, da sich der dämpfer beim einlenken erheblich vor und zurück
    bewegt. das ist also so eine art gelenk in welchem sich das federbein
    bewegt, darum ist auch so ein langloch im dom drin.
    und da hier auch das ganze auto drauf liegt vermuten wir, dass
    die verspannungen und das knarzen hier von einem trockenen gummi kommen.

    es ist klar, dass dieses für eine weile verschwindet wenn man es zerlegt
    und neu zusammen baut (beim domlagerwechsel)

    also was mache ich jetzt? gummipflege dort reinkippen :D und schauen
    obs besser ist.
     
  17. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Das waere mein erster versuch.
    Wenn es in ein paar tagen noch gut ist, kannst du dir sicher sein den Uebeltaeter gefunden zu haben. ;)
     
  18. #18 zuendler, 20.08.2009
    zuendler

    zuendler

    Dabei seit:
    26.05.2007
    Beiträge:
    1.349
    Zustimmungen:
    219
    Auto:
    C320 CDI + 69er Corvette 8,2L + W201 2.6
    so, heute hat es wieder geknackt etc, wir hatten auch nur die erwarteten 38°C :rolleyes:
    jedenfalls gleich mal haube auf und video angeschmissen:

    http://www.zuendler.com/temp/domlager.wmv

    das sieht jetzt doch nach domlager aus, also dass es schwergängig
    ist und sich immer nur ruckartig löst...mist X(

    ich wüsste jetzt schon gerne wie das ding da eigentlich aufgebaut ist, warum dreht sich die platte
    oben eigentlich nicht mit? das ist doch die kolbenstange vom dämpfer oder?

    edit:
    habs mir nochmal auf dem plan angesehen, es ist wohl so, dass die kolbenstange
    sich nicht mit dreht. also der dämpferzylinder dreht sich um sie herum.
    ist das so richtig?
    dann könnte es auch am dämpfer liegen, also das dieser schwergängig ist.
    ich glaube diesen fehler hat noch niemand berücksichtigt.
     
  19. #19 zuendler, 26.08.2009
    zuendler

    zuendler

    Dabei seit:
    26.05.2007
    Beiträge:
    1.349
    Zustimmungen:
    219
    Auto:
    C320 CDI + 69er Corvette 8,2L + W201 2.6
    so ihr muschis :D

    heute habe ich das domlager vom freundlichen abgeholt.
    zuerst hat er mir ja ein motorlager verkauft, ein fetter gummiklotz
    mit metallplatte oben und unten. ich meinte da lässt sich aber nix drehen,
    irgendwas stimmt da doch nicht :D

    jedenfalls habe ich das domlager heute bei meinem getauscht, zum glück
    braucht man beim gewindefahrwerk keinen federspanner.
    und da habe ich dann erkannt, dass das problem auf meinem video nur
    vom dämpfer kommen kann. denn die kolbenstange dreht sich im dämpfer
    beim lenken! wenn die jetzt schwer geht springt sie ruckartig.

    nunja, mal sehen wie es jetzt weiter geht, vielleicht war das domlager
    und der dämpfer defekt. im lager war nämlich irgendwie sand drin, also
    ganz frei läuft es nicht. aber auch nicht so dass ich sagen würde es ist
    wirklich kaputt. naja mal abwarten ob die symptome jetzt weg sind.

    achso, wie bereits erwähnt ist bei mir ja ein gewindefahrwerk drin,
    da ist die kolbenstange 4cm dick. das könnte auch dazu beitragen, dass
    es leichter mal schwergängig ist. trotzdem dürfte das nicht sein bei
    nem fahrwerk für 1700€ X(
     
Thema: Knarren leichtes Knacken und andere seltsame Geraeusche beim lenken bei langsamer Fahrt?
Besucher kamen mit folgenden Suchen
  1. w211 geräusche beim lenken

    ,
  2. w211 beim lenken geräusche

    ,
  3. w203 knacken beim lenken

    ,
  4. knaxen und krachen motor,
  5. w211 knacken beim lenken,
  6. w211 lenkgetriebe geräusche,
  7. mercedes w211 geräusche beim lenken,
  8. w211 knarzen beim lenken,
  9. knacken beim lenken während der fahrt,
  10. knacken beim lenken Mercedes,
  11. w203 knarzen beim lenken ,
  12. mercedes w203 knacken beim lenken,
  13. w221 knarzen vorderachse,
  14. mercedes c w203 probleme komische Geräusche ,
  15. mercedes knacken beim lenken,
  16. Mercedes s211 Fahrwerk knarscht nur nach dem Starten,
  17. knarren beim lenken ursache,
  18. Geräusche beim rechtseinlenken w211,
  19. w203 knacken lenkung,
  20. geräusche beim lenken w211,
  21. leichtes knacken beim lenken,
  22. w211 knacken link seite,
  23. W124 knirschen im radlauf,
  24. w124 domlager knarren,
  25. mercedes 190e domlager gummi wechseln
Die Seite wird geladen...

Knarren leichtes Knacken und andere seltsame Geraeusche beim lenken bei langsamer Fahrt? - Ähnliche Themen

  1. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  2. Motorkontrollleuchte leuchtet aber Auto fährt normal weiter

    Motorkontrollleuchte leuchtet aber Auto fährt normal weiter: Hallo, habe folgendes Problem mit meinem C220 CDI BJ 2007 Habe mein Thermostat wechseln lassen und da stand beim Auslesen (Glühendstufe Signal...
  3. Geräusche von der Hutablage

    Geräusche von der Hutablage: Moin! Ich habe ein kleines aber ziemlich nerviges Problemchen mit meinem Stern. Gestern ist mir aufgefallen, das aus dem Bereich der Hutablage...
  4. W251 mahlende Geräusche beim Linksabbiegen

    W251 mahlende Geräusche beim Linksabbiegen: Hi, holt schonmal die Glaskugeln raus :) R320 CDI 4Matic mit airmatic aus Anfang 2007 mit knapp 230.000 km. folgende Symptome: beim...
  5. Anschwellendes Geräusch

    Anschwellendes Geräusch: Hallo, bin neu im Forum. Fahre einen 2009er CLC 230. Ich höre bei Leerlauf im Stand oder im unteren Drehzahlbereich beim Fahren ein „zweites“...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden