Knistern im Lautsprecher w210

Diskutiere Knistern im Lautsprecher w210 im HiFi, Telekommunikation und Navigation Forum im Bereich Rund um Hifi, Telekommunikation & Navigation; Hallo Alle zusammen. Habe folgendes Problem, bei meinem w210 knistert es im rechten Lautsprecher, allerdings nur wenn Motor läuft. Wenn motor...

  1. #1 Vitw210, 21.03.2020
    Vitw210

    Vitw210

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    1
    Hallo Alle zusammen.
    Habe folgendes Problem, bei meinem w210 knistert es im rechten Lautsprecher, allerdings nur wenn Motor läuft. Wenn motor nicht läuft, ist alles gut, sobald aber motor gestartet wird geht es los, allerdings nicht durchgehend, es knistert (oder vibriert stumpf) für 1, 5-2 Sekunden, dann geht es weg und nach ca 5-6 Sekunden geht es weiter. Also jede 5-6 Sekunden. Radio ist neu, habe vor 2 Wochen eingebaut
     
  2. #2 PaulFri, 22.03.2020
    PaulFri

    PaulFri

    Dabei seit:
    25.11.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    W210 E280
    Hat es angefangen seit dem du neue Radio installiert hast?
     
  3. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.970
    Zustimmungen:
    3.188
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    und :verschieb in den HiFi Bereich.
     
  4. #4 Vitw210, 22.03.2020
    Vitw210

    Vitw210

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    1
    Jup. Mit Original Radio war es nicht so
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.834
    Zustimmungen:
    3.477
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    hat das Fahrzeug Bose?
     
  6. #6 Vitw210, 22.03.2020
    Vitw210

    Vitw210

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    1
    Kein Bose
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.834
    Zustimmungen:
    3.477
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    geschwindigkeitssignal falsch am Radio angeschlossen?
     
  8. #8 Vitw210, 22.03.2020
    Vitw210

    Vitw210

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    1
    Geschw.Signal muss ja über BUS gehen. BUS hab ich nicht angeschlossen, nur 2 andere Stecker. Zündungsplus von Zigarettenanzunder genommen
     
  9. #9 PaulFri, 22.03.2020
    PaulFri

    PaulFri

    Dabei seit:
    25.11.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    W210 E280
    Hast du ein adapter gebraucht? Check mal die Verbindung.
     
  10. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.390
    Zustimmungen:
    2.087
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Bevor hier alle im Trüben stochern, komm doch mal mit Detail rum! Was für ein Auto, was für ein Radio, was hast genau gemacht usw usw usw
     
  11. #11 Vitw210, 23.03.2020
    Vitw210

    Vitw210

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    1
    W210 bj.2001 3.2liter 4matic Radio Kenwood. NP 60 Euro
     
  12. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.390
    Zustimmungen:
    2.087
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Puh, anstregend mit Dir.... Kein Hinweis auf Adapter, kein Modell, keine Bilder.... Wir sind schon bei Beitrag Nr. 11!
     
  13. #13 Vitw210, 24.03.2020
    Vitw210

    Vitw210

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    1
    Es hat aufgehört . Habe bisschen mit Fader und Balance rumgespielt und es war weg.
     
Thema:

Knistern im Lautsprecher w210

Die Seite wird geladen...

Knistern im Lautsprecher w210 - Ähnliche Themen

  1. W210 4matic vibrationen

    W210 4matic vibrationen: Hallo alle zusammen. Habe folgendes Problem. Während der Fahrt vibriert das Auto bei Geschwindigkeit von ungefähr 65 bis 75 km/h . Die Räder...
  2. W210 - Was muss ich wissen?

    W210 - Was muss ich wissen?: Ein herzerfrischendes Moin Moin aus dem sonnigen Franken ;) Ich bin neu hier und habe mich hier angemeldet weil ich ein paar Fragen zu meinem...
  3. Tieftöner Hutablae W210 E240

    Tieftöner Hutablae W210 E240: Moin Leute, ich habe in den letzten Tagen ein schnarren bei der Musikwiedergabe wahrgenommen. Bei genauere Betrachtung hat sich ergeben das der...
  4. Gaspedalsensor Störung w210

    Gaspedalsensor Störung w210: Hallo alle zusammen. Folgendes Problem: Manchmal beim drücken auf Gaspedal, reagiert das Auto nicht gleich, dauert 3-4 Sekunden. Habe Fehler...
  5. Felgen Größe und Reifen W210

    Felgen Größe und Reifen W210: Habe nur eine eine Frage: Passen 225/45,18 ET35 auf ein E430 W210?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden