209 Komisches Fahrgefühl seit dem letzten mal Tanken

Diskutiere Komisches Fahrgefühl seit dem letzten mal Tanken im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo gemeinde, wollte letzten samstag mal wieder(stand gute 5-6 tage fahre in der regel nur sa, sonntag mit dem auto) einkaufen und sagte zu...

  1. #1 DaBernd, 05.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    Hallo gemeinde,

    wollte letzten samstag mal wieder(stand gute 5-6 tage fahre in der regel nur sa, sonntag mit dem auto) einkaufen und sagte zu meiner freundin dass ich ihn kurz mal ne rund warmfahre :D ,

    und merke wenn ich langsam in die kreuzung reinfahre abbiege und wieder beschleunigen will dass er kurz mein gas nicht nimmt 8o ,

    dass hald ein paar mal wo es wirklich so rüber kommt als wenn er nicht wüsste was er tun sollte,

    fahre dann schleunigst wieder zurück zu meinen parkplatz um nachzusehen ob vielleicht kein öl liegt ( Kann man ja nie wissen ), und noch unters auto geschaut alles trocken :] Nachdem er warm wurde war wieder alles paletti ?(

    Mein mechaniker meinte ob es viellecht die bremsen sind dei ein bisschen eingerostet sind, glaub ich aber ned

    Mir kam dann langsam der gedanke dass es vielleicht am sprit liegt habe nämlich kurz davor 100 oktan getankt ( hört sich blöd an, aber dass hatte er noch nie)

    Gestern dann hatte ich die AMG Stossstange montiert (fotos folgen warte auf schönwetter)kurz ne probefahrt und habe ihn mal großzügig laufen lassen so ca 10-15 min :D es war kein ruckeln mehr da aber er war so komisch zu fahren wie als wenn er jetzt anders schaltet sprich bei anderen umdrehungen :( usw...

    werde mal den tank leerfahren und wieder 95er tanken



    Gruß Bernd
     
  2. #2 DaBernd, 08.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    Hy,

    also treibstoff kann man ausschließen.
    Bin heute ein bisschen gefahren also: Im stand wenn ich wegfahren will nimmt er wie schon oben genannt kein gas wie als wenn ich ins leere trete wie bei einer kupplung,

    Nach 1-2 sekunden gehts wieda und alles ist normal bei der nächsten dass selbe es kommt mir so vor als wenn er mir gleich auf der stelle verreckt :(

    Habe ihn dann in die garage verbannt möchte ihn so nicht mehr fahren..

    So kann man dass beim freundlichen auslesen bzw. findet er sowas.

    dass Blöde ist ich schaffe es beruflich erst kurz vor weihnachten mal zum freundlichen vorbei zuschauen

    Ich schreibs diesmal vorsichtshalber dazu Wisst ihr vielleicht etwas oder schon jemanden passiert :D :D

    Ob es vielleicht der LMM , Krastofffilter oder pumpe , Getriebe ist

    Danke im voraus

    Gruß bernd
     
  3. #3 Rubbel-Die-Katz, 08.12.2013
    Rubbel-Die-Katz

    Rubbel-Die-Katz

    Dabei seit:
    04.03.2011
    Beiträge:
    441
    Zustimmungen:
    122
    Auto:
    S204 Avantgarde C220 T CDI BlueEF; EZ 06/2009; Avantgarde; Tansanitblau metallic; Automatik; Comand APS NTG 4
    :tup
     
  4. #4 DaBernd, 08.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    dann sind wir schon zu zweit
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Klingt bissl nach Fahrpedal. Bei 203/209 nicht sooo selten in höherem ALter.
    Alternativ wäre auch der LMM ein mgl. Kandidat, das sollte sich aber nach max 2min Motorlauf dann geben, weil dann die Regelsonden betriebswarm sind.
     
  6. #6 DaBernd, 09.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    Meinst du wirklich das Pedal oder die Mechanik bzw. Anschlüsse dahinter?

    Dass Blöde ist ich habe im netz schon genug solcher threads gefunden, es kam eigentlich nie zu einer lösung.

    Dass einzige waren nur unmengen an spekulationen wie zB: Nockenwellenversteller, benzinpumpe usw...

    Glaubst du dass ich vielleicht bei meinen mechaniker den fehlercode finde (wenn es einen gibt)

    er hat hald so ein 0815 gerät hat aber schon einiges gefunden weil zu ihm könnte ich auch spät abends mal vorbeischaun,,

    Gruß Bernd
     
  7. #7 DaBernd, 10.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    So war heute bei meinem Freundlichen :D

    Im Fehlerspeicher wurde nichts gefunden... ?(

    Mal schaun was daimler dazu sagt.

    gruss bernd
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Du hast keinen Nockenwellenversteller :D
    Der scheidet also schonmal aus.
     
  9. #9 DaBernd, 15.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    Hab gestern mal wieder ne kurze runde gemacht fuhr sich eigentlich fast normal halt ein bisschen träge

    Und 8o leuchtet die Motorkontrollleuchte auf

    Jetzt könnte ich eigentlich den fehler auslesen,mal sehen ob ich es die woche noch schaffe..

    Könnte man jetzt vlt schon was auschließen oder gebe es anhaltspunkte wo ich schauen könnte???..

    gruß
     
  10. #10 fragger123, 15.12.2013
    fragger123

    fragger123

    Dabei seit:
    04.05.2007
    Beiträge:
    811
    Zustimmungen:
    2
    Auto:
    BMW E46 325xi LPG, Vati: S211 E280 CDI, EZ 06/06
    Verbrauch:
    Auf jeden Fall mit der leuchtenden MKL nicht mehr fahren..
    Kannst dir ja so ein Bluetooth Interface fürs Handy holen und schonmal selbst auslesen.
    Von wo bist du denn?
     
  11. #11 Wurzel1966, 15.12.2013
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.820
    Zustimmungen:
    732
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    @daBernd

    Wenn Du zu einer NDL gehst,laß auf alle Fälle auch das Getriebesteuergerät Auslesen.
    Mit einem 08-15 Auslesegerät ( Software ) kommt man da nicht rein.

    Es kommt nicht selten vor das es in der Getriebesteuerung einen Fehler gibt,der von der Motorsteuerung als Fehler von der Motorseite deklariert wird.
     
    DaBernd gefällt das.
  12. #12 DaBernd, 15.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    danke für die schnellen antworten

    Gibt es sowas wirklich :] wo bekommt man das und wieviel kostet sowas?
    Bin aus Österreich bzw. Oberösterreich
     
  13. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Was bringts, denn wenn man weiß welcher Fehler da im Speicher ist und sonst keinen blassen Dunst hat?
    Dass die Dinger günstig zu bekommen sind, steht ausser Frage. Die Frage ist, wie groß ist der Nutzen.

    Fahren kann man, solange der Motor normal läuft durchaus noch bis zur Werkstatt, auch mit leuchtender MIL.
    Dazu ist der Notlauf ja da.
     
  14. #14 DaBernd, 15.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    Den Dunst habt ihr ja, :P ich lese aus und den Fehlercode poste ich euch...

    Aber wenn es wirklich "Einiges" kostet ist bei mir das Preis/nutzen verhältniss zu gering dafür
     
  15. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    und Du glaubst mit dem FC allein kann Dir hier jmd. sagen was Sache ist?
    Sorry...das wird meist nix. Natürlich gibts Erfahrungswerte, was manchmal los ist.. aber in aller Regel ist der Fehlercode nur der Eingangstest einer Diagnose.. und die müsstest schon Du machen.. wobei ich da eher den Eindruck habe, dass das nix wird:(
     
  16. #16 DaBernd, 15.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15
    Ach dass bekomm ich schon irgendwie hin :D

    Immer Locker bleiben oder?

    muss mal sehen warum die mkl leuchtet und dann weiss man mehr

    Gruss Bernd
     
  17. #17 Wurzel1966, 15.12.2013
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.820
    Zustimmungen:
    732
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Das bringt so leider nichts !

    Zum einen verwenden die Auslesegeräte aus dem Zubehörmarkt oftmals andere Codenummern und zum anderen muß man oft auch die Umgebungsdaten Auslesen.
    Diese in Verbindung mit dem richtigen Fehlercode bringt dann einen meist auf den wirklichen Fehler.
     
  18. #18 fragger123, 15.12.2013
    fragger123

    fragger123

    Dabei seit:
    04.05.2007
    Beiträge:
    811
    Zustimmungen:
    2
    Auto:
    BMW E46 325xi LPG, Vati: S211 E280 CDI, EZ 06/06
    Verbrauch:
    Für das Interface gibt's zum Beispiel Torque fürs Handy.
    Der Fehler Code gibt dir dann schonmal einen Hinweis was defekt ist.. Danach kannst du dann schonmal einschätzen ob man das Service Mobil rufen muss oder den ADAC.
    Manche Sachen kann man ja auch selbst beheben.

    Wichtig wäre Android, dann brauchst du Bluetooth und iOs braucht WLAN.
    Danach dann das Interface bestellen.

    Ist immerhin schon ein guter Anhaltspunkt.

    Den Fehler hier würde ich aber noch bei Mercedes suchen lassen, dauert ja auch bissl bis das da ist..
     
  19. #19 DaBernd, 16.12.2013
    DaBernd

    DaBernd

    Dabei seit:
    25.07.2013
    Beiträge:
    169
    Zustimmungen:
    19
    Auto:
    C32 W203 W209 CLK500 Almera N15

    Danke hab mit meinen Mechaniker heute darüber geredet ein freund von ihm hat es auch er sagte man Bräuchte nur den OBD Stecker und sich die für das Fahrzeug bestimmte software runterzuladen.

    ACH JA UND WAR HEUTE AUCH AUSLESEN!!

    KÖNNTE NICHT BESSER SEIN :D :D :D
     

    Anhänge:

  20. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Was könnte daran nicht besser sein?
    Was ist denn mit dem HFM? unplausibles SIgnal, Adaption am Regelanschlag, Kurzschluss oder über-/Unterspannung?
    Das war doch schon wieder nix brauchbares mit dem da ausgelesen wurde.
     
Thema:

Komisches Fahrgefühl seit dem letzten mal Tanken

Die Seite wird geladen...

Komisches Fahrgefühl seit dem letzten mal Tanken - Ähnliche Themen

  1. Mal wieder Motornummer

    Mal wieder Motornummer: Hallo, ich wollte letztens mal meine Zündkerzen beim C200 Kompressor wechseln. Laut Reparaturhandbuch ist die aber abhängig von der Motornummer....
  2. W203 Klima Code 580 linke Seite kein Luftstrom bei Heizung

    W203 Klima Code 580 linke Seite kein Luftstrom bei Heizung: Hallo zusammen Ein Nachbar hat folgendens Problem bei seinem W203042 (Mopf 2004) mit Code 580 (kleinste Klimaanlage mit den beiden...
  3. Hallo meine tankanzeige Zeit halbvoll an ob wohl er voll ist der Tank

    Hallo meine tankanzeige Zeit halbvoll an ob wohl er voll ist der Tank: Hallo in den Forum Habe seit 01.10.19 nagelneuen vito Bis jetzt 1519km gelaufen Beim ersten tanken zeite die tankanzeige 3/4 voll an mir nichts...
  4. mal wieder hier

    mal wieder hier: So, nach W203, W176 und S204 bin ich nach 3Jahren T6 nun doch seit 45min wieder ein Sternbesitzer,also vermutlich wieder öfter hier..S205 ist es...
  5. Komisches klackern links :/

    Komisches klackern links :/: Sehr geehrte Mercedes-Communiy! ich komme mal direkt zur Sache: habe einen C200 Kompressor W203 Bj 2001 mit 183000 Km, der mir seit ca 3 Wochen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden