CLK Kontroll-Leuchte f?r Motordiagnose leuchtet in Intervallen

Diskutiere Kontroll-Leuchte f?r Motordiagnose leuchtet in Intervallen im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute, bei meinem CLK 320, EZ.:11/99, Mod. 99, leuchtet innerhalb von zwei Monaten jetzt das 2. Mal die rechte Lampe im Display für...

  1. paulus

    paulus

    Dabei seit:
    11.08.2004
    Beiträge:
    82
    Zustimmungen:
    4
    Auto:
    B 200 , 156 PS, W 246 und VW Tiguan 2.0 TDI 4 Motion
    Hallo Leute,

    bei meinem CLK 320, EZ.:11/99, Mod. 99, leuchtet innerhalb von zwei Monaten jetzt das 2. Mal die rechte Lampe im Display für Motordiagnose/Kat.usw. auf. Beide Male während des Fahrbetriebes.Beim 1. Mal bin ich tags darauf zu DC gefahren, weil die Lampe noch leuchtete.Gab dem Meister den Schlüssel, er steckte ihn ins Zündschloss und...Vorführeffekt..!leuchtete plötzlich nicht mehr!
    Jetzt, nach 6 Wochen erneut beim Fahren.Nach drei Tagen immer noch ständig beim Starten und fahren. Habe mich für 17.8.04 in Hamburg ei DC angemeldet-meinten-umfangreiche Motordiagnose fällig.Kann mir jemand einen Rat geben?

    Gruß
    paulus :tdw
     
  2. floba

    floba

    Dabei seit:
    30.07.2004
    Beiträge:
    669
    Zustimmungen:
    0
    Auto:
    246.244; BMW F31 B47D20; VW 5G CZCA
    Hat der beim ersten mal nicht den Fehlerspeicher ausgelesen?
     
  3. paulus

    paulus

    Dabei seit:
    11.08.2004
    Beiträge:
    82
    Zustimmungen:
    4
    Auto:
    B 200 , 156 PS, W 246 und VW Tiguan 2.0 TDI 4 Motion
    Hallo Floba,

    nein, hat er nicht- meinte, dass ich noch einmal warten solle, ob der Fehler erneut auftritt, dann könnte ich noch einmal wieder Vorsprechen?

    Gruß

    paulus
     
  4. #4 Martin R, 11.08.2004
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Normalerweise sollte er schon beim ERSTEN Mal den Fehlerspeicher auslesen und löschen.

    Denn wenn er es erst beim zweiten Mal macht und mehrere Fehler drin stehen ist es schwer die Ursache zu finden.
     
  5. #5 Loeti36, 13.08.2004
    Loeti36

    Loeti36

    Dabei seit:
    13.08.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    Ich fahr auch einen CLK320 Bj 11/99 und hab ein änliches Problem.
    die Lampe ging plötzlich an und ich bin direkt nach D.C. wo sie mir den Fehlerspeicher auslasen.Das Ergebnis war Lamdasonde rechte Bank.
    Die 4 Lamdasonden wurden duchgemessen und eine war Defekt und wurde ausgetauscht.(Übrigens der Wagen hat 108000 km gelaufen).Danch bin ich keine 25 km gefahren und die Lampe brannte wieder.Zurück zur Werkstatt Fehlerspeicher neu ausgelesen und wieder Lamdasone rechte Bank.sie wurden nochmals überprüft aber sie waren o.k.Es wurden alle 12 Zündkerzen gewechselt und das Steuergerät für 3 Std. abgeklemmt.Danach bin ich ca. 180 km gefahren und die blöde Lampe ist wieder angegangen.Fehlersp. zeigt das gleiche,jetzt wurden die drei Einspritzdüsen der rechten Seite ausgewechsel und ich habe es geschafft fast 200km zu fahren doch dann brannte sie wieder.Das ganze passierte innerhalb von 1 Woche und wie es jetzt weitergeht weiß ich noch nicht.Jedenfalls hab ich die Faxen dicke wenn ich an die Rechnung denke und am schlimmsten ist das es immer noch nicht ausgestanden ist.Ich bin für jede Info dankbar und hoffe ihr mir weiterhelfen könnt.
    Vielen Dank im vorraus und liebe Grüße vom Niederrhein
    Loeti36
     
  6. paulus

    paulus

    Dabei seit:
    11.08.2004
    Beiträge:
    82
    Zustimmungen:
    4
    Auto:
    B 200 , 156 PS, W 246 und VW Tiguan 2.0 TDI 4 Motion
    Hallo Leute,
    bin heute bei DC in Hamburg zum Fehlerspeicher auslesen.
    Habe dem Meister bei Abgabe des Kfz den Bericht von Loeti36 vorgelegt.
    Hat er aufmerksam gelesen und meinte nur brummeld...kann mal passieren..!
    Telefonierte nachmittags mit mir und sagte, dass die Lampe jetzt kein Fehlersignal mehr zeigt.
    Ursache soll eine Meldung gewesen sein...."Selbstanpassung ausgewandert, soll mit der Gemischaufbereitung zu tun haben. Haben den Anschlag auf "0"- Wert gesetzt. Fragte mich, ob ich evtl. minderwertigen Sprit getankt hätte.
    Gab Hinweis, wenn Lampe erneut Störung zeigt, müsse man weitere Fehlersuche betreiben. Jetzt müsse ich nur für die Diagnose zahlen. Rechnung war bei Abholung nicht fertig, Meister abwesend, so dass ich nicht dezidiert nachfragen konnte, am Telefon konnte ich aus bestimmten Gründen nicht länger nachfragen.

    PS.: armer Loeti 36. Hinweis: Wenn die zu beseitigende Störung nicht vollends behoben ist und weiter experimentiert wird, so brauchst Du lt. BGB die Rechnung nicht zahlen!
    Mein CLK hat 95 TKM gelaufen.
    MfG Paulus :wink:
     
  7. paulus

    paulus

    Dabei seit:
    11.08.2004
    Beiträge:
    82
    Zustimmungen:
    4
    Auto:
    B 200 , 156 PS, W 246 und VW Tiguan 2.0 TDI 4 Motion
    :wink:Hallo,
    hat nur vier Tage gedauert, bis Lampe wieder leuchtete, am selben Tag kam die Rechnung--36 Euro --für Fehlersuche!
    War heute erneut in der Werkstatt bei DC in Hamburg.
    Gab den Hinweis, dass evtl. Luftmengenmesser defekt, weil Bekannter mit E 320 viermal den gleichen Defekt hatte, der letztlich dann behoben war. Meister meinte, kann nicht sein, hätten sie letztes Mal geprüft, war i.O.
    Heute Nachmittag Auto abgeholt- Fehler:Luftmengenmesser defekt!
    Ausgetauscht und neuen Luftfilter. Kostete 508,-- Euro, die bei mir noch über Gebrauchtwagen-Garantie abgedeckt war.
    Zahle die 36 Euro auch nicht, weil gesucht und nicht gefunden-so einfach.
    Und zweimal Suchen und einmal finden ist nicht zweimal zahlen!
    Gruß
    Paulus
    PS.:Verkäufer meinte, dass Zubehörqualität in letzter Zeit mangelhaft ist, weil zu wenig Qualitätsprüfung statt findet. Zulieferer werden immer mehr im Preis gedrückt und produzieren höhere Stückzahlen mit minderer Qualität. PREMIUM eben!
     
Thema:

Kontroll-Leuchte f?r Motordiagnose leuchtet in Intervallen

Die Seite wird geladen...

Kontroll-Leuchte f?r Motordiagnose leuchtet in Intervallen - Ähnliche Themen

  1. R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer

    R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer: Hallo Zusammen, ich bin neu in diesem Forum und fahre eine R Klasse (320cdi, BJ 2007, 400k Km) mit Standheizung (von Werk). Anfang des Jahres...
  2. 208 Motorlampe leuchtet

    Motorlampe leuchtet: Hallo zusammen. Ich bin neu in diesem Forum. Um mich kurz Vorzustellen. Ich wohne in nrw Bonn und fahre einem CLK w208 430 in chalcedonblau. Ich...
  3. [MKL Leuchtet] | P1407 | W211 E200 2004

    [MKL Leuchtet] | P1407 | W211 E200 2004: Hallo Community, schon wieder habe ich Probleme mit meinem Fahrzeug uns zwar leuchtete jetzt drei mal die MKL. Fahrzeugdaten: Mercedes Benz E...
  4. Kühlwasser Symbol leuchtet (nicht rot)

    Kühlwasser Symbol leuchtet (nicht rot): Seit einiger Zeit kommt immer mal im Infodisplay das weiße Kühlwasser-Symbol Es blinkt nicht und man kann es durch die OK Taste wieder...
  5. R-Klasse Ausstellfenster ohne Funktion

    R-Klasse Ausstellfenster ohne Funktion: Hallo Ich bin der Thorsten Wir haben eine R-Klasse R350L 4Matic Mein Problem ist das hinten die Ausstellfenster nicht gehen Der Schalterblock...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden