W220 Kühlwasser schlauch zum Motor bläht sich auf

Diskutiere Kühlwasser schlauch zum Motor bläht sich auf im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen habe ein Problem bei meiner S-Klasse 400 CDI Baujahr 2001 125tkm. Das Schlauch die vom Kühlsystem zum Motor führt bläht sich auf...

  1. #1 Black Pearl, 05.06.2007
    Black Pearl

    Black Pearl

    Dabei seit:
    05.06.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen habe ein Problem bei meiner S-Klasse 400 CDI Baujahr 2001 125tkm. Das Schlauch die vom Kühlsystem zum Motor führt bläht sich auf und wenn ich das Deckel vom kühlwasserbehälter aufdrehe schmeist der Motor alles raus und das schlauch wird wieder normal habe schon das Thermostat austauschen lasse hat jedoch nichts gebracht. Die Temparatur ist normal der Motor überhitzt auch nicht und die kopfdichtung scheint auch in ordnung zusein(kein wasser verlusst). Kann es was elektronisches sein??

    Danke für eure Antworten im Vorraus


    MFG
     
Thema:

Kühlwasser schlauch zum Motor bläht sich auf

Die Seite wird geladen...

Kühlwasser schlauch zum Motor bläht sich auf - Ähnliche Themen

  1. S212 pfeift hinten und Motor rattert sporadisch

    S212 pfeift hinten und Motor rattert sporadisch: Hallo zusammen, mein 2014er E 250 Benziner hat zwei Probleme, für die der Freundliche keine Erklärung hat bzw. sagt, da ist nichts - aber...
  2. Unterbodenverkleidung unter Motor???

    Unterbodenverkleidung unter Motor???: Hallo zusammen, ich habe gerade unter meinen Vito Bj.2015 447 und vor 3 Monaten gekauft geschaut und musste feststellen das er gar keine...
  3. W220 320 Benzin motor ruckelt

    W220 320 Benzin motor ruckelt: Hallo, ich bin neu hier im Forum und wende mich an euch mit einer Frage zu meiner S-Klasse. Das Fahrzeug ruckelt extrem und läuft nicht auf...
  4. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  5. W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen

    W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen: Hallo Leute, ich habe seit ein paar Tagen das Problem, das der Motor ab und zu ausgeht. Das geschieht ohne vorherige Anzeichen und manchmal auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden