Kühlwasser Symbol leuchtet (nicht rot)

Diskutiere Kühlwasser Symbol leuchtet (nicht rot) im W212 / S212 Forum im Bereich E-Klasse; Seit einiger Zeit kommt immer mal im Infodisplay das weiße Kühlwasser-Symbol Es blinkt nicht und man kann es durch die OK Taste wieder...

  1. #1 Frank_Leipzig, 06.08.2019
    Frank_Leipzig

    Frank_Leipzig

    Dabei seit:
    06.08.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Seit einiger Zeit kommt immer mal im Infodisplay das weiße Kühlwasser-Symbol
    Es blinkt nicht und man kann es durch die OK Taste wieder verschwinden lassen.
    In der Betriebsanleitung finde ich aber nur das gleiche Symbol wobei geschrieben steht, das es bei Übertemperatur rot blinken würde.....Die Temperatur liegt immer laut Thermometer-Anzeige zwischen 90-100 Grad. Also zu heiß wird er nicht. Was kann das sein?
    E 200, Bj. 2010, Automatik, S212 184 PS, also "Kindergartenmotor"......
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.413
    Zustimmungen:
    925
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Kühlwasserstand kontrollieren. Der Behälter sitzt auf der Beifahrerseite, erkennbar am schwarzen Kunststoffdeckel.
     
  3. #3 Frank_Leipzig, 07.08.2019
    Frank_Leipzig

    Frank_Leipzig

    Dabei seit:
    06.08.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die schnelle Antwort. Wasserstand ist in Ordnung....trotzdem die Fehlermeldung sporadisch.
     
  4. obko1

    obko1

    Dabei seit:
    18.10.2007
    Beiträge:
    138
    Zustimmungen:
    19
    Auto:
    C 220 CDI Kombi Automatik MOPF 2004
    Verbrauch:
    Kennzeichen:
    o b
    nw
    j y *
    Also ich hätte auch zuerst auf den Kühlwasserstand getippt. Vielleicht stimmt irgendetwas mit dem Geber im Kühlwasserbehälter nicht oder mit dem Kabel bzw. dem Stecker des Gebers. Ich hatte mal ein ähnliches Problem an einem Fremdfahrzeug. Damals hat es am Geber gelegen. Habe dann das Kühlmittel aus dem Kühlwasserbehälter abgesaugt, damit ich den Geber ohne Ablassen des Kühlwassers und entlüften des gesamten Kühlkreislaufs wechseln konnte. Danach war Ruhe.... Aber Ferndiagnosen sind immer ein bisschen wie der Blick in die Glaskugel....
     
Thema:

Kühlwasser Symbol leuchtet (nicht rot)

Die Seite wird geladen...

Kühlwasser Symbol leuchtet (nicht rot) - Ähnliche Themen

  1. Innere Heckleuchte (Heckklappe) leuchtet sporadisch

    Innere Heckleuchte (Heckklappe) leuchtet sporadisch: Hallo zusammen, bei meiner W212 Limousine gehen 2 LED's nicht wenn das Bremspedal betätigt wird. Im Fahr- oder Standlicht leuchtet alles. Wenn...
  2. Kühlwasser wird nur im Stand warm

    Kühlwasser wird nur im Stand warm: Guten Tag, bei meinem E 350 CGI kommt das Kühlerwasser nur im Stand auf die gewünschten 90 Grad. Wenn ich z.B. auf der Autobahn fahre geht die...
  3. Motorkontrollleuchte leuchtet aber Auto fährt normal weiter

    Motorkontrollleuchte leuchtet aber Auto fährt normal weiter: Hallo, habe folgendes Problem mit meinem C220 CDI BJ 2007 Habe mein Thermostat wechseln lassen und da stand beim Auslesen (Glühendstufe Signal...
  4. 208 Motorlampe leuchtet

    Motorlampe leuchtet: Hallo zusammen. Ich bin neu in diesem Forum. Um mich kurz Vorzustellen. Ich wohne in nrw Bonn und fahre einem CLK w208 430 in chalcedonblau. Ich...
  5. [MKL Leuchtet] | P1407 | W211 E200 2004

    [MKL Leuchtet] | P1407 | W211 E200 2004: Hallo Community, schon wieder habe ich Probleme mit meinem Fahrzeug uns zwar leuchtete jetzt drei mal die MKL. Fahrzeugdaten: Mercedes Benz E...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden