Kühlwasser Verlust 270cdi

Diskutiere Kühlwasser Verlust 270cdi im W203 / S203 Forum im Bereich C-Klasse; Hallo, ich habe seit zwei Wochen ein Problem mit dem Kühlwasser. Ausserlich ist erstmal nichts festzusellen. Innerhalb von 5 Tagen verliert er vom...

  1. #1 ktmdriverle, 30.09.2006
    ktmdriverle

    ktmdriverle

    Dabei seit:
    06.08.2006
    Beiträge:
    21
    Zustimmungen:
    1
    Auto:
    W203 270 cdi
    Hallo,
    ich habe seit zwei Wochen ein Problem mit dem Kühlwasser.
    Ausserlich ist erstmal nichts festzusellen. Innerhalb von 5 Tagen verliert er vom vollem Behälter bis auf die Anzeige "Kühlmittelniveau prüfen". Das sind bei mir so ca. 500KM. Der Motor hat nun 60000 KM auf der Uhr und die Motortemperatur die ich seitdem genau beobachte geht selten über die 80 Grad hinaus.
    Zu heiß ist er auch nicht geworden.
    Leistung und Verbrauch passen auch.
    Der Motorraum ist ja so verbaut da ist selbst nicht viel zu erkennen und der Karton den ich darunter gelegt habe ist auch trocken.

    Am Montag habe ich einen 2. Termin in der Werkstatt wo sie das System abpressen wollen nachdem sie beim ersten mal gemeint haben das kann schon mal vorkommen das man Kühlwasser auffüllen muss.
    Hat jemand eine Ahnung was da noch alles auf mich zukommen kann (Kosten) wenn sie am Kühlsystem nichts finden? (Wassererpumpe, Zylinderkopfdichtung usw).

    Nur damit ich mal Info habe wenn ich den Anruf aus der Werkstatt bekomme.
    Gruß driverle
     
  2. #2 CrazyKay, 30.09.2006
    CrazyKay

    CrazyKay

    Dabei seit:
    22.09.2003
    Beiträge:
    2.006
    Zustimmungen:
    1
    Ich hatte ein ähnliches Problem mal an meinem CLK. Konnte auch alle paar 100km Wasser nachfüllen. Bei mir war ein Schlauch der vom Motor Richtung Fahrgastzelle führt von einem Marder zerbissen. Mit Material hats keine 50€ gekostet.

    Bei Dir kann es aber auch etwas ganz anderes sein.
     
  3. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Leider letzteres, denn die Wasserpumpe hättest Du auf dem Karton gesehen.
     
  4. #4 Zarrooo, 30.09.2006
    Zarrooo

    Zarrooo

    Dabei seit:
    12.03.2003
    Beiträge:
    4.750
    Zustimmungen:
    736
    Auto:
    Nissan Qashqai + Corvette C4 + Cadillac Eldorado + Audi 80 B4 ;)
    Sicher? Wenn ich unter meine Karre drunter sehe, dann sehe ich erstmal 'ne ziemlich große Abdeckung unter dem Motor. Bei älteren Autos, die so einen neumodischen Schnickschnack noch nicht haben, da tropft es unter dem Auto auf die Boden (bzw. den untergelegten Karton).

    cu ulf
     
  5. #5 ulli1969, 30.09.2006
    ulli1969

    ulli1969

    Dabei seit:
    04.06.2004
    Beiträge:
    3.451
    Zustimmungen:
    4
    Auto:
    Jagdpanther
    Ich tippe auch auf irgend einen Pipifaxschlauch, der etwas undicht ist. Wasserpmpen machen meist Geräusche, wenn die hinüber gehen, bei der ZKD wäre Öl im Wasser /Wasser im Öl oder die Heizung schwächelt.....
    Ich tippe auf eine Kleinigkeit.
     
  6. #6 ktmdriverle, 30.09.2006
    ktmdriverle

    ktmdriverle

    Dabei seit:
    06.08.2006
    Beiträge:
    21
    Zustimmungen:
    1
    Auto:
    W203 270 cdi
    Hallo,
    erst mal vielen Dank für die schnellen Antworten.
    Das mit dem KArton hat wirklich nicht viel gebracht da mir ja nur kanpp über einen Liter in den paar Tagen verloren gehen und unten die Abdeckung wirklich fast alles von unten abdeckt.
    Die Heizung habe ich heute Mittag auch gleich ausprobiert, nach kurzer Zeit war die Sauna perfekt.
    Öl ist tief schwarz, müsste ja sonst gräulich werden wenn Wasser drin ist und mehr ist es auch nicht geworden. Öl im Kühlwasser konnte ich auch nicht feststellen.
    Hoffe wirklich auf die "Kleinigkeit" werde aber Montag Abend meine ersten Erfahrungen mit DC-Werkstätten hier kund tun.
    Gruß Driverle
     
  7. #7 ktmdriverle, 02.10.2006
    ktmdriverle

    ktmdriverle

    Dabei seit:
    06.08.2006
    Beiträge:
    21
    Zustimmungen:
    1
    Auto:
    W203 270 cdi
    Hallo,
    bin aus der Werkstatt zurück. Sie haben die Abdeckungen entfernt und das System abgedrückt. Es war genau eine Kaffee dann haben sie mir den Fehler auch schon präsentiert. Ein kleines Löchlein an einem Schlauch im entlegensten Winkel des Motorraumes, direkt unter dem Ansaugkrümmer. Kostenpunkt knappe 13 Euronen Material, der Einbau sollte ne gute Stunde dauern.
    Der Schlauch ist in keiner Niederlassung in der Umgebung vorrätig, also bleibt er erst mal bis Mittwoch Abend in der Werkstatt und ich fahre Smart FourFour.
    Bis die Gesamtrechnung kommt kann ich bis jetzt über die Werkstatt nicht klagen.
    Gruß Driverle
     
  8. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.406
    Zustimmungen:
    924
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    na war's evt. doch dieser Artgenosse

    [​IMG]

    Gruss Jörg
     
Thema: Kühlwasser Verlust 270cdi
Besucher kamen mit folgenden Suchen
  1. kühlwasser verlust bei ml 270 cdi w163

    ,
  2. w210 270 cdi braucht etwas Wasser

    ,
  3. ml w163 270 cdi kühlwasser verlust

    ,
  4. ml 270 cdi kühlwasserverlust,
  5. mercedes benz c 270 cdi külwasser ,
  6. mercedes ml 270 wasserverlust,
  7. w163 kühlmittel unerm Motor ,
  8. Mercedes W 163 270 CDI verliert frisst Kühlwasser,
  9. kühlwasser verlust clk,
  10. kphlmittelstand w163 geht nach kurzer zeit an,
  11. ml 270 cdi kühlwasser zeigt an ,
  12. mercedes e 250 cdi verliert kühlwasser,
  13. külwasser nafülen mb w203 270cdi,
  14. mb w203 270cdi waserverlust,
  15. kühlwasserverlust und kochen g 270,
  16. langsamer Kühlmittelverlust w163,
  17. mercedes-benz Probleme mit dem Kühlwasser ,
  18. Mercedes-Benz ml w163 kühlwasser Verlust,
  19. w163 270 cdi wasserverlust,
  20. w203wasserverlust ,
  21. 270 ml kühlflüssigkeitsverlust,
  22. kühlwasser verlust bei ml 270 cdi w163 www.mercedes-forum.com,
  23. wasserverlust an wasserpumpe mercedes ml 270 cdi,
  24. 270cdi über 150kmh kühlmittel kocht ,
  25. kuehlwasser mercedes benz 270CDI
Die Seite wird geladen...

Kühlwasser Verlust 270cdi - Ähnliche Themen

  1. Kühlwasser wird nur im Stand warm

    Kühlwasser wird nur im Stand warm: Guten Tag, bei meinem E 350 CGI kommt das Kühlerwasser nur im Stand auf die gewünschten 90 Grad. Wenn ich z.B. auf der Autobahn fahre geht die...
  2. W203 270CDI Ansaugbrücke autauschen

    W203 270CDI Ansaugbrücke autauschen: leider ist der Tausch nur für die W210-E-Klasse schon beschrieben! Da ist vermutlich im Motorraum erheblich mehr Platz! Beim W203 ist die...
  3. Kühlwasser Symbol leuchtet (nicht rot)

    Kühlwasser Symbol leuchtet (nicht rot): Seit einiger Zeit kommt immer mal im Infodisplay das weiße Kühlwasser-Symbol Es blinkt nicht und man kann es durch die OK Taste wieder...
  4. W211 Motorumbau (270cdi zu 420cdi)

    W211 Motorumbau (270cdi zu 420cdi): Mahlzeit, da mein 270cdi langsam seinen Geist aufgibt (Turbo pfeift, Getriebe Rutscht, Wärmetauscher defekt und diverse undichtigkeiten) spiele...
  5. Öl Verlust links oben am Motor

    Öl Verlust links oben am Motor: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Hallo zusammen mein w204 Bj 2009 hat Öl Verlust links oben am Motor an einem Plastik Gehäuse.ich habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden