Kühlwasser Verlust 270cdi

Diskutiere Kühlwasser Verlust 270cdi im W203 / S203 Forum im Bereich C-Klasse; Hallo, ich habe seit zwei Wochen ein Problem mit dem Kühlwasser. Ausserlich ist erstmal nichts festzusellen. Innerhalb von 5 Tagen verliert er vom...

  1. #1 ktmdriverle, 30.09.2006
    ktmdriverle

    ktmdriverle

    Dabei seit:
    06.08.2006
    Beiträge:
    21
    Zustimmungen:
    1
    Auto:
    W203 270 cdi
    Hallo,
    ich habe seit zwei Wochen ein Problem mit dem Kühlwasser.
    Ausserlich ist erstmal nichts festzusellen. Innerhalb von 5 Tagen verliert er vom vollem Behälter bis auf die Anzeige "Kühlmittelniveau prüfen". Das sind bei mir so ca. 500KM. Der Motor hat nun 60000 KM auf der Uhr und die Motortemperatur die ich seitdem genau beobachte geht selten über die 80 Grad hinaus.
    Zu heiß ist er auch nicht geworden.
    Leistung und Verbrauch passen auch.
    Der Motorraum ist ja so verbaut da ist selbst nicht viel zu erkennen und der Karton den ich darunter gelegt habe ist auch trocken.

    Am Montag habe ich einen 2. Termin in der Werkstatt wo sie das System abpressen wollen nachdem sie beim ersten mal gemeint haben das kann schon mal vorkommen das man Kühlwasser auffüllen muss.
    Hat jemand eine Ahnung was da noch alles auf mich zukommen kann (Kosten) wenn sie am Kühlsystem nichts finden? (Wassererpumpe, Zylinderkopfdichtung usw).

    Nur damit ich mal Info habe wenn ich den Anruf aus der Werkstatt bekomme.
    Gruß driverle
     
  2. #2 CrazyKay, 30.09.2006
    CrazyKay

    CrazyKay

    Dabei seit:
    22.09.2003
    Beiträge:
    2.006
    Zustimmungen:
    1
    Ich hatte ein ähnliches Problem mal an meinem CLK. Konnte auch alle paar 100km Wasser nachfüllen. Bei mir war ein Schlauch der vom Motor Richtung Fahrgastzelle führt von einem Marder zerbissen. Mit Material hats keine 50€ gekostet.

    Bei Dir kann es aber auch etwas ganz anderes sein.
     
  3. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Leider letzteres, denn die Wasserpumpe hättest Du auf dem Karton gesehen.
     
  4. #4 Zarrooo, 30.09.2006
    Zarrooo

    Zarrooo

    Dabei seit:
    12.03.2003
    Beiträge:
    4.750
    Zustimmungen:
    736
    Auto:
    Nissan Qashqai + Corvette C4 + Cadillac Eldorado + Audi 80 B4 ;)
    Sicher? Wenn ich unter meine Karre drunter sehe, dann sehe ich erstmal 'ne ziemlich große Abdeckung unter dem Motor. Bei älteren Autos, die so einen neumodischen Schnickschnack noch nicht haben, da tropft es unter dem Auto auf die Boden (bzw. den untergelegten Karton).

    cu ulf
     
  5. #5 ulli1969, 30.09.2006
    ulli1969

    ulli1969

    Dabei seit:
    04.06.2004
    Beiträge:
    3.451
    Zustimmungen:
    4
    Auto:
    Jagdpanther
    Ich tippe auch auf irgend einen Pipifaxschlauch, der etwas undicht ist. Wasserpmpen machen meist Geräusche, wenn die hinüber gehen, bei der ZKD wäre Öl im Wasser /Wasser im Öl oder die Heizung schwächelt.....
    Ich tippe auf eine Kleinigkeit.
     
  6. #6 ktmdriverle, 30.09.2006
    ktmdriverle

    ktmdriverle

    Dabei seit:
    06.08.2006
    Beiträge:
    21
    Zustimmungen:
    1
    Auto:
    W203 270 cdi
    Hallo,
    erst mal vielen Dank für die schnellen Antworten.
    Das mit dem KArton hat wirklich nicht viel gebracht da mir ja nur kanpp über einen Liter in den paar Tagen verloren gehen und unten die Abdeckung wirklich fast alles von unten abdeckt.
    Die Heizung habe ich heute Mittag auch gleich ausprobiert, nach kurzer Zeit war die Sauna perfekt.
    Öl ist tief schwarz, müsste ja sonst gräulich werden wenn Wasser drin ist und mehr ist es auch nicht geworden. Öl im Kühlwasser konnte ich auch nicht feststellen.
    Hoffe wirklich auf die "Kleinigkeit" werde aber Montag Abend meine ersten Erfahrungen mit DC-Werkstätten hier kund tun.
    Gruß Driverle
     
  7. #7 ktmdriverle, 02.10.2006
    ktmdriverle

    ktmdriverle

    Dabei seit:
    06.08.2006
    Beiträge:
    21
    Zustimmungen:
    1
    Auto:
    W203 270 cdi
    Hallo,
    bin aus der Werkstatt zurück. Sie haben die Abdeckungen entfernt und das System abgedrückt. Es war genau eine Kaffee dann haben sie mir den Fehler auch schon präsentiert. Ein kleines Löchlein an einem Schlauch im entlegensten Winkel des Motorraumes, direkt unter dem Ansaugkrümmer. Kostenpunkt knappe 13 Euronen Material, der Einbau sollte ne gute Stunde dauern.
    Der Schlauch ist in keiner Niederlassung in der Umgebung vorrätig, also bleibt er erst mal bis Mittwoch Abend in der Werkstatt und ich fahre Smart FourFour.
    Bis die Gesamtrechnung kommt kann ich bis jetzt über die Werkstatt nicht klagen.
    Gruß Driverle
     
  8. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.433
    Zustimmungen:
    936
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    na war's evt. doch dieser Artgenosse

    [​IMG]

    Gruss Jörg
     
Thema: Kühlwasser Verlust 270cdi
Besucher kamen mit folgenden Suchen
  1. kühlwasser verlust bei ml 270 cdi w163

    ,
  2. w210 270 cdi braucht etwas Wasser

    ,
  3. ml w163 270 cdi kühlwasser verlust

    ,
  4. ml 270 cdi kühlwasserverlust,
  5. mercedes benz c 270 cdi külwasser ,
  6. ml kühlwasser verlust,
  7. kühlwasser ml 270 problem,
  8. w163 kühlwasser leckt,
  9. w163 kühlwasserverlust zkd,
  10. ml270 kühlwasserverlust,
  11. mercedes ml 270 wasserverlust,
  12. w163 kühlmittel unerm Motor ,
  13. Mercedes W 163 270 CDI verliert frisst Kühlwasser,
  14. kühlwasser verlust clk,
  15. kphlmittelstand w163 geht nach kurzer zeit an,
  16. ml 270 cdi kühlwasser zeigt an ,
  17. mercedes e 250 cdi verliert kühlwasser,
  18. külwasser nafülen mb w203 270cdi,
  19. mb w203 270cdi waserverlust,
  20. kühlwasserverlust und kochen g 270,
  21. langsamer Kühlmittelverlust w163,
  22. mercedes-benz Probleme mit dem Kühlwasser ,
  23. Mercedes-Benz ml w163 kühlwasser Verlust,
  24. w163 270 cdi wasserverlust,
  25. w203wasserverlust
Die Seite wird geladen...

Kühlwasser Verlust 270cdi - Ähnliche Themen

  1. R170 Kühlwasser

    Kühlwasser: Hallo Freunde, ich möchte mal Eure Meinung wissen. Des öfteren wird über das Motorenöl geschrieben, wann wechseln und welches. Aber wie steht es...
  2. 15 km ohne Kühlwasser gefahren

    15 km ohne Kühlwasser gefahren: Guten Tag, bin neu hier und würde gerne eure Meinung zu folgenden Vorfall hören: Meine Frau fährt eine B-Klasse Baujahr 2007 und hatte einen...
  3. Fehler: Bremsflüssigkeit, Kühlwasser, Wischerwasser,

    Fehler: Bremsflüssigkeit, Kühlwasser, Wischerwasser,: Hallo Allerseits, mein Auto W203 220 cdi Baujahr 2001 zeigt Fehlermeldungen Bremsflüssigkeit, Kühlwasser, Wischerwasser, hatte vorher nie...
  4. Kühlwasser wird nur im Stand warm

    Kühlwasser wird nur im Stand warm: Guten Tag, bei meinem E 350 CGI kommt das Kühlerwasser nur im Stand auf die gewünschten 90 Grad. Wenn ich z.B. auf der Autobahn fahre geht die...
  5. Kühlwasser verlust

    Kühlwasser verlust: Hallo, hoffe Ihr könnt mir helfen. Verliere seit ca.2 Monaten Kühlwasser aber nicht viel,etwa 2 Schnappsgläser auf 1000 bis 1500km. Finde aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden