Kühlwassertemperatur/ Thermostat

Diskutiere Kühlwassertemperatur/ Thermostat im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo liebe Mercedes Gemeinde, ich bin nun seit 3 Wochen stolzer Besitzer eines W204 220 cdi Bj. 14. Der Wagen ist Klasse und bereitet mir große...

  1. #1 Navier-Stokes, 09.03.2017
    Navier-Stokes

    Navier-Stokes

    Dabei seit:
    09.03.2017
    Beiträge:
    24
    Zustimmungen:
    4
    Auto:
    W204 220 cdi, PA
    Hallo liebe Mercedes Gemeinde,


    ich bin nun seit 3 Wochen stolzer Besitzer eines W204 220 cdi Bj. 14. Der Wagen ist Klasse und bereitet mir große Freude. Einzig das sporadische knarzen aus der Mittelkonsole werde ich noch in Angriff nehmen müssen.


    Nach 1500 km mit dem neuen Wagen ergibt sich mir aber noch eine Frage zu der thermischen Regelung des Motors. Ganz davon abgesehen, dass der Wagen einige Zeit, Meter und Leistung benötigt um bei den aktuell herrschenden Bedingung auf Temperatur zu kommen, beobachte ich das Verhalten, dass die Kühlwassertemperatur bei keiner Leistung (Leerlauf, rollen lassen über lange Senke auf der Autobahn bei 120km/h) absinkt. Auf dem Berg vor der Senke erreiche ich etwa 80°C Kühlwassertemp. nach der Senke geht er etwa 10°C runter.

    Ist dieses Verhalten normal? Ich kann es mir technisch nicht erklären, da bei intakten Thermostat in diesem Bereich nur kleiner Kühlkreislauf gefahren wird.

    Möglichweise könnte das AGR-Thermostat defekt sein. Ich bin mir aber nicht sicher ob diese Maschine eins besitzt.
     
  2. #2 Ghostrider, 09.03.2017
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.466
    Zustimmungen:
    308
    Auto:
    Kia Niro Hybrid / SL350 R231.457
    Verbrauch:
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Dein Thermostat hat es hinter sich.
    Eine einmal erreichte Temperatur sollte nicht mehr abfallen.
     
  3. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.196
    Zustimmungen:
    2.035
    Auto:
    C220CDI
    Verbrauch:
    Bei längeren Zeiten wo keine Leistung abgefragt wird, kann die Heizung schon die Kühlwassertemperatur runter ziehen.
    Aber irgendwie kann ich mir solch eine "lange Senke" nicht wirklich vorstellen, vor allem bei 120km/h (da macht man ja durchaus Meter).

    Von daher denke ich auch, dass das Thermostat einen weg hat.
     
  4. #4 Navier-Stokes, 09.03.2017
    Navier-Stokes

    Navier-Stokes

    Dabei seit:
    09.03.2017
    Beiträge:
    24
    Zustimmungen:
    4
    Auto:
    W204 220 cdi, PA
    Erstmal danke für die Antworten!

    Prinzipiell fällt das Thermostat in erster Instanz für mich als Fehlerquelle aus, da in dem Temperaturbereich bis 90°C nur der kleine Kühlkreislauf geschaltet ist.

    Das die Heizung in der „kurzen Talfahrt“ (knappe Minute) so viel Wärmeenergie entzieht, dass man ein delta von fast 10°C erreicht, kann ich mir auch nicht vorstellen.

    Ich tippe eher auf die Abgasrückführung und deren Kühlung (falls vorhanden). Da kann es durchaus vorkommen, dass die Verbrennungstemperaturen stark herab gesetzt werden.


    Kann mir von den Experten jemand weiterhelfen?
     
  5. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.196
    Zustimmungen:
    2.035
    Auto:
    C220CDI
    Verbrauch:
    Und wer schaltet um zwischen kleinem und großen Kühlkreislauf?
    Richtig, das Thermostat und was passiert, wenn dieses zu früh, also vor den 90°C ein wenig aufmacht? Richtig, das Wasser wird kalt gezogen, insbesondere dann, wenn man nicht nachheizt.
     
  6. #6 Navier-Stokes, 10.03.2017
    Navier-Stokes

    Navier-Stokes

    Dabei seit:
    09.03.2017
    Beiträge:
    24
    Zustimmungen:
    4
    Auto:
    W204 220 cdi, PA
    Wenn das Thermostat dauerhaft ein wenig offen ist, würde es dieses Verhalten erklären.

    Ich bin gestern beim Freundlichen gewesen um das Problem von ihm gegen fahren zu lassen. Nach einer längeren Probefahrt, hat er das Verhalten als „normal“ bezeichnet. Er sieht keinen Handlungsbedarf.
     
  7. #7 Nero Augustus Germanicus, 10.03.2017
    Nero Augustus Germanicus

    Nero Augustus Germanicus

    Dabei seit:
    04.07.2012
    Beiträge:
    2.002
    Zustimmungen:
    641
    Auto:
    S204 200 CGI (Mopf und neu :-) )
    Ich habe ein ähnliches Problem beim S204 200 CGI. Hat man alle Betriebsflüssigkeiten auf Temperatur gefahren und ist sachte mit 120 km/h gerollt, um den Motor danach mal auszudrehen, eine hohe Durchschnittsgeschwindigkeit zu fahren oder durch Kurven zu räubern, dann fällt die Kühlmitteltemperatur plötzlich bis auf unter 80°C. Das macht der Wagen mindestens seit der 10.000 km Marke, sicher auch schon unbemerkt davor.
    Mercedes sagt mal wieder: Stand der Technik.
     
  8. #8 Navier-Stokes, 10.03.2017
    Navier-Stokes

    Navier-Stokes

    Dabei seit:
    09.03.2017
    Beiträge:
    24
    Zustimmungen:
    4
    Auto:
    W204 220 cdi, PA
    Mit der Aussage „Stand der Technik“ musst und solltest du dich nicht zufrieden geben. Führe deinen Wagen nach Möglichkeit bei einem anderen Freundlichen vor und verweise auf das Thermostat.

    Benötigt dein Auto gefühlt lange um die Betriebstemperatur zu erreichen?



    Erreicht der Wagen Betriebstemperatur, ist das Verhalten nicht mehr zu reproduzieren.
     
  9. #9 Nero Augustus Germanicus, 10.03.2017
    Nero Augustus Germanicus

    Nero Augustus Germanicus

    Dabei seit:
    04.07.2012
    Beiträge:
    2.002
    Zustimmungen:
    641
    Auto:
    S204 200 CGI (Mopf und neu :-) )
    Negativ, sonst ist von dieser Seite alles ohne Auffälligkeiten.
     
  10. #10 Ghostrider, 10.03.2017
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.466
    Zustimmungen:
    308
    Auto:
    Kia Niro Hybrid / SL350 R231.457
    Verbrauch:
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Mein GLK hat damals das defekte Thermostat angezeigt.
    Ausgelesen mit Carly für MB App.
     
  11. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.196
    Zustimmungen:
    2.035
    Auto:
    C220CDI
    Verbrauch:
    Du hast es doch schon richtig erkannt, das Thermostat wird nicht mehr ganz schließen. Aber aktuell wird es nur eine sehr kleine Bypassmenge sein. Wenn erst mal alles gut durchgewärmt ist, dann erkennt man das nicht mehr so schnell.

    Im Gegensatz zum TE ist das kein Problem, sondern ein zu 100% gewollter Effekt. Bei hoher Last wird der Sollwert des Thermostats auf ca. 80°C abgesenkt. Das macht man aus dem Grund, weil es im Fall eines plötzlichen Stillstands (z.B. Stau) einen Überschwinger gibt. Den begrenzt man durch die Absenkung.
    Es ist also Stand der Technik und in diesem Fall nicht einmal im negativen Sinn ;).
     
    thomasoeli gefällt das.
  12. aimb0b

    aimb0b

    Dabei seit:
    23.12.2015
    Beiträge:
    34
    Zustimmungen:
    4
    Auto:
    C250 CDI S204 mopf
    Hallo,
    studiere dieses Thema jetzt auch schon über ein Jahr und das ist meiner Meinung nach ein normales Verhalten.
    Ich habe bei meinem C250 CDI das AMG Menü freigeschaltet und anhand dessen sieht man das wenn die Analoge Messuhr 80° Kühlmitteltemp. anzeigt das AMG Menü aber erst 70° . Auch wenn das Kühlmittel 110° im Digitalen anzeigt bleibt der Analoge unter den 100°. Habe auf meinem Heimweg auch ein langes gefälle drin wo im Winter der Zeiger auf genau 60° stehen bleibt aber es eigentlich über 70° sind. Die Anzeige ist einfach ungenau.
    MB Meister sagte privat zu mir solang der Zeiger nicht unter die 60° fällt wenn der Motor schonmal warm war, ist alles okay.

    Das was Jupp meint stimmt auch, wenn man mal richtig Gas gibt gehen Öl und Wasser schnell über 100° aber einmal erreicht fällt das Wasser auch rasch wieder auf ziemlich genau 80°
     
  13. #13 Alfred1980, 23.03.2017
    Zuletzt bearbeitet: 23.03.2017
    Alfred1980

    Alfred1980

    Dabei seit:
    09.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    W204 T-Model 220CDI Bj.2012
    Will mich da auch mal einklinken.
    Habe auch ein komisches Phänomen mit meiner Kühlmittel Temperatur:
    Heute Mittag von der Arbeit nach hause gefahren (22km 26 Minuten Fahrzeit ,17grad Außentemperatur) Temperatur bei knapp 80 Grad. Heute Abend die Hälfte der Strecke gefahren und 90grad gehabt.
    Das komische ist das es ein Tag normal funktioniert und am nächsten Tag wieder nicht kann da kein System feststellen. Thermostat wurde schon gewechselt hat sich nicht wirklich gebessert. Woran kann das liegen ?
    Beim ☺️ sagte man es wäre normal, was ich mir aber nicht vorstellen kann.
    Fahrzeug: W204 220cdi Bj. 2012
     
  14. #14 thomasoeli, 23.03.2017
    thomasoeli

    thomasoeli

    Dabei seit:
    29.09.2007
    Beiträge:
    1.055
    Zustimmungen:
    133
    Auto:
    W204 C220 CDI BE Avantgarde EZ 05/2013
    Verbrauch:
    Kennzeichen:
    Passend zu dem Thema ist mir besonders heute etwas aufgefallen. Ich bin heute auf der Heimfahrt (ca. 15km) kurzzeitig zwischen zwischen 180-200km/h gefahren. Dabei ist mir aufgefallen, dass sich die Kühlwassertemperatur von 90 Grad auf 80 Grad absenkte. Nachdem ich wieder 130km/h mit Tempomat gefahren bin, konnte ich förmlich zuschauen wie die Temperatur wieder auf 90 Grad ging. Die Außentemperatur lag bei ca. 11 Grad.

    Allgemein fällt mir bei einem Diesel auf, dass die Temperatur recht schnell 60 Grad erreicht, aber dann etwas braucht bis sie auf 80-90 Grad steigt. Ich fahre frühs z.b. knappe 8km Stadt bzw. Bundesstraße mit 90km/h, aber erst auf der Autobahn ab 110-130km/h kann man sehen, dass die Nadel stetig und schnell bis 90 Grad steigt.

    Bei dem o.g. Tempo bin ich übrigens im S-Modus unterwegs gewesen, falls das eine Rolle spielt. Bei der Klima stand A/C auf On, aber AUTO war aus. Bei dem hohen Tempo merkte ich übrigens deutlich, dass es "kühler" im Auto wurde. Woran liegt dieses Phänomen, dass die Kühlmitteltemperatur bei höherem Tempo sinkt und sich bei "normaler" Fahrweise wieder einpegelt?

    Und warum werden Diesel im allgemeinen langsamer warm als Benziner? Der jetzige 204er ist übrigens mein erster Diesel, daher die Frage. ;)

    @Alfred1980 : Nach meinen Erfahrungen würde ich das Verhalten als Normal einstufen.

    Grüße :wink:
     
  15. #15 Alfred1980, 24.03.2017
    Alfred1980

    Alfred1980

    Dabei seit:
    09.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    W204 T-Model 220CDI Bj.2012
    Das konnte ich auch schon beobachten das die Temperatur auf der Autobahn hier und da mal auch 80grad abfällt. Auch das hallte ich nicht für normal bzw. das hatte ich bei keinem 220cdi und das ist jetzt mein dritter.

    Heute morgen hatte ich die 90 Grad nach 10 km und 13 Minuten erreicht.
     
  16. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.196
    Zustimmungen:
    2.035
    Auto:
    C220CDI
    Verbrauch:
    Du hast aber schon meinen Beitrag genau dazu drei Beiträge über deinem gelesen?

    Ansonsten braucht der Diesel so runde 15 Kilometer bis die 90°C erreicht sind ... das ist ganz normal.
    Erstens weil der Diesel einen besseren Wirkungsgrad hat (Kühlwasser warm machen ist Verlust) und zweitens weil der Motorblock massiver gebaut ist, schwerer ist und damit einfach mehr Wärmekapazität besitzt.
     
    thomasoeli gefällt das.
  17. #17 thomasoeli, 24.03.2017
    thomasoeli

    thomasoeli

    Dabei seit:
    29.09.2007
    Beiträge:
    1.055
    Zustimmungen:
    133
    Auto:
    W204 C220 CDI BE Avantgarde EZ 05/2013
    Verbrauch:
    Kennzeichen:
    Hallo Jupp,

    entschuldige, hier habe ich wohl in der Tat nicht richtig, oder diesen Part überlesen. Danke für die Aufklärung auch von meiner Seite. :tup

    Ein schönes Wochenende.

    Grüße
     
  18. #18 Navier-Stokes, 18.05.2017
    Navier-Stokes

    Navier-Stokes

    Dabei seit:
    09.03.2017
    Beiträge:
    24
    Zustimmungen:
    4
    Auto:
    W204 220 cdi, PA
    Update: Bei meinem Wagen wurde nun endlich das Thermostat getauscht. Die Kühlmittelpumpe ist nach Angaben der Werkstatt noch in Ordnung. Beim Thermostat war ein minimaler Durchfluss unterhalb der 93°C aufgrund eines Defektes möglich.

    Leider hat sich an der Symptomatik nichts geändert. Selbst bei den aktuellen 20°C Außentemperaturen verliert der Wagen während des Betriebes bis zu 10°C Kühlmitteltemperatur.
     
  19. #19 Alfred1980, 19.05.2017
    Alfred1980

    Alfred1980

    Dabei seit:
    09.04.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Auto:
    W204 T-Model 220CDI Bj.2012
    Ja das selbe kann ich auch berichten, gestern morgen Temperatur auf 90grad gestiegen dann wieder auf 75grad abgefallen, danach langsam wieder auf 80 hoch und erst mal stehen geblieben.
    Neues Thermostat bereits verbaut.
     
Thema: Kühlwassertemperatur/ Thermostat
Besucher kamen mit folgenden Suchen
  1. w204 thermostat problem

    ,
  2. om651 thermostat wechseln

    ,
  3. Mercedes-Benz w204 C220 cdi Thermostat defect

    ,
  4. glk220wirdnichtwarmmotor651heizungohnefunktio,
  5. w204 temperatur,
  6. mercedes 204 250cdi thermostat defekt,
  7. Thermostat Om 651,
  8. W204 thermostatwechsel,
  9. 250 cdi thermostat problem,
  10. wassertepratur w204,
  11. w204 om651 thermostat wechseln,
  12. w204 temperatur oft niedrig,
  13. kühlmittelthermostat w204,
  14. mb 100 thermostat dauerhaft geoeffnet,
  15. w204 200 cgi thermostat,
  16. mercedes x204 fehler thermostat,
  17. mb 200k thermostat,
  18. w 204 200 cgi wird nicht richtig warm,
  19. c180t Wassertemperatur,
  20. c204 zeigt keine.com aussentemperatur,
  21. w204 thermostat fehler,
  22. kühlwassertemperaturschwankungen,
  23. Wassertemperatur b180 Benziner
Die Seite wird geladen...

Kühlwassertemperatur/ Thermostat - Ähnliche Themen

  1. Thermostat

    Thermostat: Mein C 180 BE - W204 - Limos.,156 PS, Erstzulassung 2012, kommt nicht mehr auf Temperatur. Nach 20 km wird erst 60° erreicht. Im Mai 19 wurde der...
  2. Thermostat wechseln C200 CDI Bj.01 Motor OM 611

    Thermostat wechseln C200 CDI Bj.01 Motor OM 611: Hallo an Alle , das Thermostat an meinem Guten muss raus. Von der Sache her keine grosse Sache. Nur eine Frage hätte ich bevor ich wechsle....
  3. Kühltemperatur zu niedrig trotz neuen Thermostats?

    Kühltemperatur zu niedrig trotz neuen Thermostats?: Mein Benz macht mir vor Weihnachten leider auch ein paar Probleme, dieses gehört nun dazu.... Ich fahre einen S211 320 4Matic vom Bauhjahr...
  4. 220 CDI nimmt zeitweise kein Gas an, Kühlwassertemperatur steigt dazu parallel

    220 CDI nimmt zeitweise kein Gas an, Kühlwassertemperatur steigt dazu parallel: Hallo, ich habe einen S204 CDI Automatik von 02/2011 und vor 2 Wochen ein merkwürdiges Verhalten festgestellt. Wenn ich auf der Autobahn fahre...
  5. 209 Thermostat-Fehler

    Thermostat-Fehler: Hallo zusammen, bei meinem CLK 280 (A209) leuchtet die Motorkontrollleuchte auf. Der Fehlerspeicher meldet lt. Werkstatt: 0856 Thermostat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden