208 Kühlwasserverlust beim CLK 200 C208

Diskutiere Kühlwasserverlust beim CLK 200 C208 im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, habe mir letzte Woche einen gebrauchten CLK 200 gekauft. Er ist Bj 1998 und hat eine ATM (wurde 2008 bei MB eingebaut), die jetzt...

  1. #1 c210989, 01.02.2014
    c210989

    c210989

    Dabei seit:
    01.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK 200 C208
    Hallo zusammen,

    habe mir letzte Woche einen gebrauchten CLK 200 gekauft. Er ist Bj 1998 und hat eine ATM (wurde 2008 bei MB eingebaut), die jetzt 55.000 km drauf hat, Gesamtlaufleistung des Autos ist 183.000 km.
    Das Auto wurde als Zweitwagen von einem Rentner gefahren und der hat ihn gut gepflegt.
    Jetzt habe ich folgendes Problem:
    Nach ca. 280km muss ich Kühlwasser nachfüllen, so ca. 0,6 ltr. Das Wasser läuft am Überlaufschlauch raus und steht dann unten in der Wanne. Kein Ölfilm auf dem Wasser, kein Qualm aus dem Auspuff, kein Überhitzen des Motors (steht immer bei max. 80°C). Den Verschlußdeckel des Kühlers habe ich bereits erneuert.

    Hat einer eine Idee, was das sein kann?
     
  2. #2 playaboy, 01.02.2014
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    768
    Zustimmungen:
    116
    Auto:
    CLS 320 / C43 AMG
    Geht denn die Kühlwasserlampe an?
     
  3. #3 c210989, 02.02.2014
    c210989

    c210989

    Dabei seit:
    01.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK 200 C208
    Ja, sie geht an und dann habe ich auch sofort nachgefüllt. Es ist auch kein Schmier/Schleim am Öldeckel.
     
  4. #4 CruiserGG, 08.02.2014
    CruiserGG

    CruiserGG

    Dabei seit:
    29.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes Benz SLK 250 CDI
    Hallo,

    habe das gleiche Problem jetzt auch. Bei mir wurde dasn Thermostatventil vor 6 Wochen ausgetauscht und seitdem verliere ich ca. 0,2 Liter Wasser pro Woche/bei einer Fahrleistung von 600 -700km. Den Deckel des Ausgleichsbehälters habe ich schon ausgewechselt, trotzdem keine Besserung. Der Öl-Deckel ist auch sauber, also kein Schlamm haftet daran.

    Der Wagen ist Baujahr 2004 und hat gerade einmal 68.000Km auf dem Buckel. Ich finde auch keine Rückstände am Motorblock. Wobei es schwierig ist, etwas zu sehen.

    Meine Hauswerkstatt meinte, es könnte die Kopfdichtung sein, aber wie macht sich das bemerkbar, außer Ölschlamm am Deckel.?

    Gruß

    Roger
     
  5. #5 c210989, 08.02.2014
    c210989

    c210989

    Dabei seit:
    01.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK 200 C208
    Ursache gefunden: Der Kühler war oben am Rand defekt und da hat er das Wasser rausgedrückt.
     
Thema: Kühlwasserverlust beim CLK 200 C208
Besucher kamen mit folgenden Suchen
  1. wasserverlust mercedes cabrio

    ,
  2. Kühlwasserverlust CLK 208

    ,
  3. 200 clk w 208 geringer kühlwasserverlust

    ,
  4. c208 wann geht kühlwasserstand anzeige an,
  5. clk w208 kühlmittel,
  6. kühlwasser verlust clk,
  7. SLK Kühlwasser ausgleichsbehälter gedrückt,
  8. mb cdi 208 kühlwasserverlust,
  9. w209 kuehlwasserverlust nach kuehlerwechsrl,
  10. kuehlwasseranzeige clk 320 W 208,
  11. clk200 kühleasserverlust,
  12. mercedes benz 208 cdi Wasser Verlust probleme,
  13. auspuff mb c208,
  14. mercedes clk kühlwasser,
  15. clk 220 cdi Kühlwasser Problem ,
  16. wasserverlust mercedes slk 200 hintere motorwand oberhalb des getriebe,
  17. kühlwasserverlust mercedes clk 320,
  18. ursachen kühlwasserverlust mercedes benz w203,
  19. mercedes clk 200 kompressor kopfdichtung,
  20. kühlwasserverlust mb 230 clk bj 2000,
  21. kühlwasser nachfüllen mercedes 208,
  22. clk 208 m111 kühlwasserverlust,
  23. Mercedes Benz clk Kühlwasser Problem
Die Seite wird geladen...

Kühlwasserverlust beim CLK 200 C208 - Ähnliche Themen

  1. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  2. W251 mahlende Geräusche beim Linksabbiegen

    W251 mahlende Geräusche beim Linksabbiegen: Hi, holt schonmal die Glaskugeln raus :) R320 CDI 4Matic mit airmatic aus Anfang 2007 mit knapp 230.000 km. folgende Symptome: beim...
  3. CLK Xenon Licht lässt sich nicht ausschalten

    CLK Xenon Licht lässt sich nicht ausschalten: Hallo Freunde, ich fahre ein CLK 350 Cabrio Bj. 10/2005 und habe folgendes Problem: Seit einiger Zeit lässt sich das Dauerfahrlicht (Xenon mit...
  4. W209 200 kompressor setzt ein zylinder aus

    W209 200 kompressor setzt ein zylinder aus: Hallo liebe benz Fahrer Ich habe leider bei meinem clk 200kompressor w209 Baujahr 2003, 163 ps Folgendes Problem : 1 Zylinder setzt mir aus und...
  5. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden