Lambasonde bank 2 sensor 1 Massig Probleme

Diskutiere Lambasonde bank 2 sensor 1 Massig Probleme im W211 / S211 Forum im Bereich E-Klasse; Guten tag erstmal. Ich fahre ein e320 w211. Seit einigen Wochen habe ich ein komisches Problem und zwar geht es um meine lambdasonde. Die...

  1. LoreX

    LoreX

    Dabei seit:
    01.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    w211
    Guten tag erstmal.

    Ich fahre ein e320 w211.

    Seit einigen Wochen habe ich ein komisches Problem und zwar geht es um meine lambdasonde. Die motorblock leuchte geht an und der Diagnose Test zeigt das die lambdasonde gealtert wehre Okt. neue lambdasonde Herr und eingebaut. Fehler gelöscht. nach 1 Woche taucht der gleiche Fehler wieder auf. Mittlerweile ist es so jetzt bekomme ich die fehlermeldung lambdasonde Signal unplausibel. die motorblock leuchte geht jetzt mal an für 1 Tag dann wieder 2 tage ruhe dann wieder an und aus immer so weiter. ein Verbrauch Verlust habe ich nicht alles läuft normal. was könnte der Fehler sein kennt so was jemand.
     
  2. #2 dudu8888, 05.03.2010
    dudu8888

    dudu8888

    Dabei seit:
    23.10.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    W211 E320
    Hallo,das gleiche habe ich auch gehabt,bei mir wurden die beiden hinter Kat erneuert,nach paar Wochen kam die Motorblockleuchte wieder.

    Bei der Auslesung stand auch Alterung an,aber an den beiden vor Kat,habe es löschen lassen, bislang ist erstmal Ruhe mit der Leuchte.

    Wenn bei dir die leuchte von alleine ausgeht,dürfte ein anderes ,nicht ernstes Problem liegen denke ich.

    Ich warte mal ab ........

    AMG Komplett-Anlage auf E-320, weil Lambda-Sonde oder Kat defekt ist ?
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.574
    Zustimmungen:
    3.767
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Was für eine SOnde wurde denn eingebaut beim Tausch?
     
  4. #4 dudu8888, 11.03.2010
    dudu8888

    dudu8888

    Dabei seit:
    23.10.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    W211 E320
    Bei mir waren es die Lambda-Sonden.Heute ist die leuchte wieder an,morgen lasse ich es auslesen,mal gucken was dabei rauskommt.
     
  5. #5 dudu8888, 13.03.2010
    dudu8888

    dudu8888

    Dabei seit:
    23.10.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    W211 E320
    Hallo Lorex ,hast du etwas bei dir finden können,bei mir geht mittlerweile die Leuchte an und aus,sämtliche Meldungen rund um die Lambdasonden sind im Speicher abgelegt.



    Nächste Woche Mittwoch wird gründlich überprüft,habe das Gefühl ,man hat mir umsonst die hinteren Lambda-Sonden erneuert :sauer: .
     
  6. #6 dudu8888, 17.03.2010
    dudu8888

    dudu8888

    Dabei seit:
    23.10.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Auto:
    W211 E320
    Hallo,habe mein Fahrzeug heute bekommen :

    Auspuffanlage wurde ausgebaut und gereinigt,Wasseranfall ohne Ende und dadurch auch die fehlmeldungen.

    Dann wurden noch die hinteren Lambdasonden wieder ausgetauscht,diesmal gegen andere ,die sind angeblich stabiler gegen Wasseranfall.

    Ursache war schonendes fahren und Kurzstreckenbetrieb !?

    Naja,hoffe mal jetzt das Problem gelöst zu haben.

    Grüße aus Duisburg
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.574
    Zustimmungen:
    3.767
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    hab ich noch nie gehört.. da bin ich gespannt ob das jetzt besser ist.
    Dass man ein Auto ab und zu auch bewegen soll und nicht nur tragen ist allerdings sicherlich richtig.
    Bei der Schleicherei funktioniert ja die Kondensatabsaugung auch nicht richtig im Schalldämpfer.
     
Thema: Lambasonde bank 2 sensor 1 Massig Probleme
Besucher kamen mit folgenden Suchen
  1. lambdasonde bank 1 sensor 2 mercedes

    ,
  2. E 240 GRUPPE 1 SENSOR 2

    ,
  3. mercedes w211 lamdasonde signal unplausibel

    ,
  4. w211 lambdasonde,
  5. mercedes w240 lambarsonde bank 1,
  6. 204 w Druck lambdasonde unplausibel,
  7. lamdasonde 1 beim E240 wechseln,
  8. w211 lambdasonde fehler,
  9. mercedes c klasse p0141,
  10. mercedes e klasse p0141,
  11. Mercedes C180 Lambdasondenheizung 2 Bank 1 elektrischer fehler,
  12. w209 o2 sensor bank,
  13. wie viele lambdasonden hat mercedes w212,
  14. mercedes w203 sensor 2 bank 1,
  15. o2 sensor nach twc p0141 w203,
  16. P0141 w203,
  17. sensor 2 bank 1 mercedes,
  18. mercedes r230 Bank1,
  19. p 0404 lambdasonde,
  20. mercedes r230 lambdasonde fehlerspeicher,
  21. Ml 320 w163 Bank 1 sensor 1 position,
  22. s205 sensor 2 bank 1,
  23. w220 sonde 1 reihe 1,
  24. w220 sonde1 reihe 1,
  25. mercedes e320 lambdasonde bank 1 sensor2 wo
Die Seite wird geladen...

Lambasonde bank 2 sensor 1 Massig Probleme - Ähnliche Themen

  1. Kurbelgehäuseentlüftungsventil und Nox Sensor Bank 1

    Kurbelgehäuseentlüftungsventil und Nox Sensor Bank 1: Hallo, ich fahre einen C 250 er w205. Vor 2 Wochen bin ich in meinen Wagen eingestiegen und wollte einkaufen hatte vorher auch meine Standheizung...
  2. W209 Clk 280 Fl Fehler: 0746 Gemischkorrektur Additiv (Bank 1), Signal auße

    W209 Clk 280 Fl Fehler: 0746 Gemischkorrektur Additiv (Bank 1), Signal auße: Hallo, Ich habe eine W209 CLK 280 Coupé Fl bj.2005. Letztens ging die Mkl an Fehlerspeicher 0746 Gemischkorrektur Additiv (Bank 1), Signal außer...
  3. W212 OM651 - Fehlercode P246F Abgastemperatursensor 4 Bank 1

    W212 OM651 - Fehlercode P246F Abgastemperatursensor 4 Bank 1: Ich fahre W212 - 220 Bluetec mit dem Motor OM 651. Laut OBD 2 Gerät o.a. Fehler wird angezeigt. Hat jemand eine pdf. Datei oder kann mir...
  4. Mitarbeiter Rabatte auch für Daimler Bank etc?!

    Mitarbeiter Rabatte auch für Daimler Bank etc?!: Hallo Forum, Ich hoffe meine Frage passt in dieses Unterforum. Wenn nicht bitte ich darum sie entsprechend zu verschieben. Wird der bekannte...
  5. 208 Neue Lamdasonde Bank 1 regelt nicht - LMM defekt?

    Neue Lamdasonde Bank 1 regelt nicht - LMM defekt?: Hallo zusammen, nachdem vor 2 Wochen die MKL mal wieder anging, und auch nicht wie zuvor immer nach dem nächsten Starten ausging, war ich zum...