Lambdasonde Defekt?

Diskutiere Lambdasonde Defekt? im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo, komme grad vom TÜV und die erschreckende Nachricht..Fehler P2A00 Lambdasonde (Bank 1,Sensor 1)Außer Sollbereich. im KI hat er mir aber...

  1. #1 Woktrommler, 10.02.2016
    Woktrommler

    Woktrommler

    Dabei seit:
    21.12.2015
    Beiträge:
    67
    Zustimmungen:
    1
    Auto:
    Mercedes
    Hallo,
    komme grad vom TÜV und die erschreckende Nachricht..Fehler P2A00 Lambdasonde (Bank 1,Sensor 1)Außer Sollbereich.
    im KI hat er mir aber keinen Fehler gemeldet.
    Der gute Mann meinte Fehler löschen lassen und eine neue Sonde einbauen.Das wäre ja nicht das Problem aber jetzt hab ich nun gelesen das P-Fehler auch andere Ursachen haben können.
    Wie würdet Ihr weiter verfahren..erstmal eine neue Sonde rein und schauen ob damit der Fehler behoben ist?

    Grüße

    S203 220 CDI/T-Model
     
  2. #2 clk-2222, 10.02.2016
    clk-2222

    clk-2222

    Dabei seit:
    02.01.2008
    Beiträge:
    303
    Zustimmungen:
    43
    Auto:
    Leihwagen
    War dein Auto vorher richtig heiss gefahren, bzw. fährst du ein typisches Kurzstreckenauto
    Manchmal reichen 5km Autobahn, speziell beim Diesel, dann passt der Lambda Wert wieder. Evtl. spielt auch das Alter des Motorenöls eine Rolle. Je neuer umso besser.
    d.h. Sonde muss nicht zwingend defekt sein
    Gruss
     
  3. #3 Woktrommler, 10.02.2016
    Woktrommler

    Woktrommler

    Dabei seit:
    21.12.2015
    Beiträge:
    67
    Zustimmungen:
    1
    Auto:
    Mercedes
    mmmmh ja so richtig heiss gefahren war es nicht und ja seid ich das Fahrzeug habe (ca 10 Wochen) fahr ich doch mehr Kurzstrecken.
    Aber das Öl ist relativ Neu..aber Danke erstmal für den Tipp

    Ja und jetzt einfach mal richtig heiss fahren und nochmal zum Tüv...und wenns dann doch nicht daran lag ?(
     
Thema: Lambdasonde Defekt?
Besucher kamen mit folgenden Suchen
  1. mercedes r129 Lambdasonde defekt

    ,
  2. lambdasonde w204

    ,
  3. w204 lambdasonde defekt

    ,
  4. sicherunf labdasonde nerc. 220cdi 2010,
  5. lamdasonde w204 prüfen,
  6. lamdasonde außer sollbereich,
  7. mercedes e 350 cgi lambdasonde bank 1 sensor 2 fehler 0549,
  8. lambdasonde bank 1 sensor 2 mercedes,
  9. w204 lambda sonde p2a00,
  10. w639 lambdasonde bank1 sensor1,
  11. w202 lambdasonde wechseln,
  12. lambdasonde stromkreis bereichs- /funkionsfehler bank 1 sensor 1 mercedes Benz cdi 220,
  13. w204 1 bank lambdasonde,
  14. mercedes benz 204 fehler sonde 1 bank 1,
  15. c200cdi o2 Sonde defekt,
  16. Mercedes cla lambdasonde bank 1 sensor 2,
  17. 220 cdi lambdasonde wechseln 646,
  18. katalysatortermperatursensor außer sollbereich w204,
  19. sprinter lambdasonde defekt,
  20. lamdasonde 1 w639,
  21. elektrische fehler bank 1 sonde 2,
  22. Lambda Sonde defekt Mercedes Kosten,
  23. Mercedes 212 om 651 lamdasonde defekt,
  24. mercedes w204 lambdasonde,
  25. mercedes w202 lambdasonde prüfen
Die Seite wird geladen...

Lambdasonde Defekt? - Ähnliche Themen

  1. Sonnenrollo v-klasse defekt

    Sonnenrollo v-klasse defekt: Hallo, Schiebedach funktioniert einwandfrei nur das Sonnenrollo schließt nicht. Wo liegt der Fehler? Mit freundlichen Grüßen Raymond
  2. Defekten Zündschalter W123 240D wechseln

    Defekten Zündschalter W123 240D wechseln: Hallo, ich muß den zündschalter bei meinen 240D erneuern,da er manchmal nicht anspringt. Hat schon mal jemand diesen Schalter,der hinter dem...
  3. Abblendlicht beidseitig gleichzeitig defekt

    Abblendlicht beidseitig gleichzeitig defekt: Hallo zusammen, ich habe da ein großes Problem. Es handelt sich um eine C180 Limo Bj. 2002 mit Halogenscheinwerfern. Gestern Morgen wurde mir...
  4. Differenzial defekt beim GLK?

    Differenzial defekt beim GLK?: Hilfe, ich weiß nicht mehr weiter.......drei Getriebe verheizt. GLK 4 matic 220 cdi Bj 2009, 210000km gelaufen. Bei diesem Automatikgetriebe...
  5. 117 Softwareupdate nun Problem, das Abgasrückführventil ist defekt

    Softwareupdate nun Problem, das Abgasrückführventil ist defekt: Hallo, seit dem durchführen (vor 10 Tagen) des aktuellen Softwareupdates für unseren CLA 220 cdi (Baujahr 6/2016 mit 55TKM)hat der Wagen einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden