CLK Lampe defekt. Aber welche?

Diskutiere Lampe defekt. Aber welche? im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, mein CLK Cabrio W 208 zeigt seit heute im Display an: Lampe defekt. Allerdings: Ich weiß nicht welche. Beide Abblendlichter rechts und...

  1. subbie

    subbie

    Dabei seit:
    16.03.2006
    Beiträge:
    81
    Zustimmungen:
    0
    Hallo,
    mein CLK Cabrio W 208 zeigt seit heute im Display an: Lampe defekt.
    Allerdings: Ich weiß nicht welche.
    Beide Abblendlichter rechts und links gehen. Fernlicht/Lichthupe auch.
    Ablendlich hinten geht auch. Bremslichter auch.
    Rückfahrleuchte auch..auch Nebelscheinwerfer.
    Alle Blinker auch kontrolliert.
    Jetzt weiß ich nicht mehr weiter.
    Hat jemand ne Idee/Was kanns denn noch sein?

    War übrigens etwas drüber verwundert (Lampe defekt).
    Mein BMW zeigt an: z.B. Abblendlicht defekt, da kanns dann nur noch rechts oder links sein.

    Gruß
    mike
     
  2. #2 chung77, 17.06.2006
    chung77

    chung77

    Dabei seit:
    09.04.2006
    Beiträge:
    102
    Zustimmungen:
    0
    Hintere Kennzeichenbeleuchtung gecheckt?
     
  3. thn

    thn

    Dabei seit:
    04.07.2004
    Beiträge:
    504
    Zustimmungen:
    0
    Auto:
    W211, E-500 mit LPG
    Verbrauch:
    Kennzeichen:
    h h
    hh
    * * * * *
    Hallo,

    Kennzeichenbeleuchtung?
    Ausstiegsleuchten unten in den Türen?

    Die Schlußleuchten haben jeweils zwei Glühlampen, einmal die Zweifadenlampe in kombination mit Bremslicht, und außen noch eine extra Lampe.

    Gruß,
    Thomas
     
  4. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.082
    Zustimmungen:
    2.048
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Die aktuellen Mercedes Modelle teilen dir die genaue defekte Glühlampe mit (z.B. Standlicht vorne rechts!). Fällt der Blinker aus, aktiviert sich der Nebelscheinwerfer als "Ersatzblinker". Soviel zu dem Thema!

    Im Übrigen: Die Meldung geht bei Mercedes nur an, wenn die entsprechende Lampe benutzt wird. Vielleicht mal auf die Art und Weise suchen...
     
  5. #5 Schubbie, 17.06.2006
    Schubbie

    Schubbie

    Dabei seit:
    31.01.2006
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    .
    Ich würde mal eher auf das Standlicht tippen. Also mal nur Standlicht anmachen und noch mal gucken.
     
  6. #6 w-cl203, 17.06.2006
    w-cl203

    w-cl203

    Dabei seit:
    16.09.2004
    Beiträge:
    284
    Zustimmungen:
    0
    Auto:
    S203 C220CDI mit Sportpaket
    du kannst es auch die Leuchten fürs Fahrlicht ausschließen, wenn die Meldung erst kommt, wenn der Schalter fürs Abblendlicht betätigt wird. Nebenbei ein Taxifahrer erzählte mit, daß er auch bald verzweifelte und seine defekte Lampe nicht fand, weil diese einen Wackelkontakt hatte und dadurch immer wieder aus (Meldung!) und wieder klappte.. Es war übrigens die Kennzeivhenbeleuchtung.
     
  7. Jerry

    Jerry

    Dabei seit:
    29.01.2003
    Beiträge:
    640
    Zustimmungen:
    0
    Auto:
    Porsche 911 Cabrio
    Die Taxis zeigen ein Problem teilweise sogar an, bevor die Lampe kaputt geht - vermutlich über die Widerstandmessung.
    Meiner zeigte eine defekte Kennzeichenbeleuchtung an, die nach 4 Wochen dann tatsächlich ausfiel... =)
     
  8. subbie

    subbie

    Dabei seit:
    16.03.2006
    Beiträge:
    81
    Zustimmungen:
    0
    Hi,
    vielen Dank für Eure vielen Antworten.
    Also, "nett" fand ich die Aussage, dass die neuen Mercedesse sogar anzeigen, welche Birne kaputt ist. Denn das bringt mir ja wenig.
    Mein uralt-CLK ist von 2001. Klar, dass man da von Mercedes erwarten darf, dass man das Lampen-Suchspiel macht. Zumal nichts ersichtlich ist.
    Aber was will man mecker, das Auto war ja sooo billig.

    Jetzt im Ernst:
    Die Meldung kommt dann, wenn ich das Licht anschalte. Also liegts wohl daran. (abgesehen davon, dass mit meiN BMW auch das sagt, wenns Licht aus ist).
    Also kanns ja nur Abblendlicht sein, Fernlicht, oder die Rückleuchten , oder?
    Bzgl. Parklicht/Standlicht, geht da 1 rechts und 1 links? oder wie muss es richtig gehen?

    Bin gespannt, ob ich die Meldung noch los bekomme.

    Gruß
    mike
     
  9. Magic

    Magic Guest

    Hallo subbie,

    wie Du ja an den dem Thread anhaengenden "aehnlichen Threads" siehst, ist das Problem nicht so selten.

    Ich war ebenfalls davon betroffen und in den (glaube ich) meisten Faellen ist es die 2. Birne (5 Watt) im Ruecklicht.

    Mein CLK war auch schon steinalt, Bj. 05/2000, dennoch konnte ich ohne viel Staub den Lampentraeger sehr leicht vom Kofferraum aus loesen.
    Einfach die graue Filzverkleidung zur Seite schieben und den Kunststoff-Clip fuer den Traeger zur Seite biegen und dann kannst Du den Traeger leicht herausziehen.

    Wenn Du jetzt das Abblendlicht einschaltest, kannst Du sofort die defekte Lampe sehen, was bei eingebautem Traeger und Betrachtung durch das rote Filterglas von aussen erstaunlicherweise kaum auffaellt.

    Wenn man es weiss, kann man leichte Helligkeitsunterschiede zwischen den beiden Seiten auch von aussen erkennen.

    Gruss, Juergen
     
  10. #10 popey24, 19.06.2006
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Die Suche hatte ich auch schon hinter mir...

    Da waren 2 Lampen pro Seite im Rücklicht. Wenn da eine ausfällt, fällt das kaum auf. Besonders wenn es hell ist, sieht man kaum nen Unterschied. Also da mal genauer draufschauen, ob das bei dir vielleicht auch der Fall ist...
     
  11. #11 chung77, 19.06.2006
    chung77

    chung77

    Dabei seit:
    09.04.2006
    Beiträge:
    102
    Zustimmungen:
    0
    Bei mir ist die linke Kennzeichenbeleuchtung ausgefallen. Wie komme ich da am besten ran, um die Birne auszuwechseln?
     
  12. #12 w-cl203, 19.06.2006
    w-cl203

    w-cl203

    Dabei seit:
    16.09.2004
    Beiträge:
    284
    Zustimmungen:
    0
    Auto:
    S203 C220CDI mit Sportpaket
    Was auch noch sein kann ist eine "falsche Birne" (Watt), da aber dies seit neuestem ist wäre dies auszuschließen. Auch höchst unwahrscheinlich, ein korrodierter Kontakt, wie bei unserem 124er, da dort ein Riß in der Lampe ist, alles funzt, aber angezeigt wird "Lampe defekt".
     
  13. Smiti

    Smiti

    Dabei seit:
    04.08.2007
    Beiträge:
    64
    Zustimmungen:
    1
    Auto:
    CL 200 K "Indianapolis" und Polo 9N
    Ich muß den uralt Thread hier leider noch mal ausgraben.
    Hat jemand ne Idee, woran es liegen kann, wenn beim 210er die Meldung "Lampe defekt" nach dem Motorstart auftritt? Ich habe weder die Bremse getreten, noch irgend eine Lampe an. Das Lichtmodul habe ich probeweise auch schon getauscht, das hat aber nichts gebracht.

    Vielen Dank und Gruß

    Smiti
     
  14. #14 Alter Schwede75, 20.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    tritt der Fehler bei jedem Motorstart auf ?

    Motor läuft, Zündung aus, Motor starten, kommt die Fehlermeldung gleich, oder wenn du aufsperrst und dann startest ?

    Was hast du für einen 210 und Bj. ?

    Mit Lichtmodul meißt du denn Lichtschalter ?

    M. f. G. Alter Schwede 75 :prost
     
  15. Smiti

    Smiti

    Dabei seit:
    04.08.2007
    Beiträge:
    64
    Zustimmungen:
    1
    Auto:
    CL 200 K "Indianapolis" und Polo 9N
    Hallo!
    Das ist nicht mein Fahrzeug, sondern von einem Bekannten. Es ist ein E55 AMG und der Fehler tritt leider nach jedem Motorstart auf.

    Gruß

    Smiti
     
  16. #16 Alter Schwede75, 21.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    dann bleibt nicht mehr viel, entweder Ki. oder Kabel vom Ki. zum Lichtmodul !

    Ki. probeweise einbauen !

    M. f. G. Alter Schwede 75 :prost
     
  17. #17 chephe21, 31.03.2010
    chephe21

    chephe21

    Dabei seit:
    30.03.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Auto:
    CLK W208
    Ich hab das Problem mit der Fehlermeldung sobald ich den Rückwärtsgang einlege, woran kann das liegen??
    Alle Leuchtmittel hinten habe ich gewechselt und trotzdem immer wieder der nervige Signalton und die Meldung im Display...
    PS: fahre nen CLK W208
     
Thema: Lampe defekt. Aber welche?
Besucher kamen mit folgenden Suchen
  1. w208 beleuchtung hinten

    ,
  2. clk w209 rückleuchten belegung

    ,
  3. clk w208 bremslicht birne

    ,
  4. welche birne bremslicht a208,
  5. ersatzbirne nummernschildbeleuchtung für clk bj 2007,
  6. wieviel Lampen sind im clk rücklicht,
  7. rückleuchte w208 glühlampen,
  8. mb forum rücklicht clk,
  9. lampen clk 208,
  10. clk w.com 208 nebelscheinwerfer ausfall,
  11. w208 rücklicht welche,
  12. x-car style lichtmodul standlicht slk,
  13. w208 bremslichter,
  14. Innenbeleuchtung Leuchtmittel CLK,
  15. stopplicht birne vorne clk200,
  16. clk 208 beleuchtung hinten,
  17. mercedes clk w208 kofferraum leuchte wechseln,
  18. leuchtmittel kennzeichen clk w208,
  19. rückfahrlicht clk w208 welche birne,
  20. rückfahrlicht clk w208,
  21. Rückleuchte clk welche Lampe,
  22. w208 bremslicht birne welche Type,
  23. w208 fehlermeldung lampe defekt,
  24. clk bremslicht links,
  25. nebelscheinwerfer mercedes clk keine funktion
Die Seite wird geladen...

Lampe defekt. Aber welche? - Ähnliche Themen

  1. Vito 123, Benzinpumpe defekt ???

    Vito 123, Benzinpumpe defekt ???: Hallo...ich bin neu hier, kein Schrauber und hoffe deshalb auf Hilfe von Leuten, die Erfahrung haben. Mein Problemkind: Vito 123 (Benziner,...
  2. Autoradio defekt?

    Autoradio defekt?: Guten Tag, habe mir vor zwei Wochen einen Mercedes c180 Kompressor gekauft und bin sehr zufrieden, leider ist ein Problem mit dem original...
  3. Abblendlicht links defekt

    Abblendlicht links defekt: Hallo Gemeinde, ich weiß es wird schon einiges zu dem Thema geben, frage aber trotzdem nochmal nach, weil ich nicht weiter komme. Folgende...
  4. temperaturregler defekt

    temperaturregler defekt: hallo, bei meinem clk 320 bj.98 lässt sich die temperatur auf der linken seite nicht(kaum)regulieren.regler auf defrost,und die luft wird nur so...
  5. W639 6 Gang Getriebe Schaltung defekt

    W639 6 Gang Getriebe Schaltung defekt: Hallo zusammen. Eigentlich finde ich hier immer eine passende Antwort auf meine Probleme. Erstmal herzlichen Dank dafür. :) Ich habe seit heute...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden