Lautes Geräusch sobald Motor gestartet wird

Diskutiere Lautes Geräusch sobald Motor gestartet wird im W212 / S212 Forum im Bereich E-Klasse; Hallo Community, bin neu hier. Ich fahr einen Mercedes W212 (E-Klasse Limo). Seit ca einer Woche fängt etwas im Motorbreich an im Hochbetrieb zu...

  1. tless

    tless

    Dabei seit:
    16.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    W212 (Mercedes E - Klasse)
    Hallo Community,

    bin neu hier. Ich fahr einen Mercedes W212 (E-Klasse Limo).
    Seit ca einer Woche fängt etwas im Motorbreich an im Hochbetrieb zu laufen. Ich weiss nicht ob es der Lüfter für den Motor ist aber es hört sich an wie eine Turbine. Vor allem wenn man den Motor ausstellt hört man wie laut der Lüfter? ist und wie eine laute Turbine wird das Geräusch dann immer leiser.

    Ich war schon bei diversen Werkstätten die aber keinen Fehler erkennen konnten. Jetzt hab ich mein Auto in die MB Werkstatt gebracht die haben die Wasserpumpe auf Kulanz getauscht. (Garantie seit knapp über nem halben Jahr verstrichen). Dann bekam ich noch einen Anruf. Und zwar soll das Kilmasteuergerät defekt sein. Kosten 1200€ :/

    Kann das so teuer sein ? Und glaubt ihr die Diagnose ist richtig oder versuchen die mich abzuzocken ? Die Klimaanlage hat super funktioniert. Der Motor kam durch die immer auf Hochbetrieb laufende Lüftung nie auf 90 Grad. Sondern auf ca. 70.

    Könnte man sowas nicht auf Gewährleistung reparieren lassen ? Man kann doch erwarten, dass ein Benz 2 Jahre ohne größere Probleme läuft oder ?

    Grüße
    tless
     
  2. Muffel

    Muffel

    Dabei seit:
    23.09.2006
    Beiträge:
    4
    Zustimmungen:
    0
    habe ich auch... Was auch immer da beim Start für 2-3 Sekunden rüttelt... Funktioniert zumindest alles...
     
  3. #3 Muxxboy, 18.01.2013
    Muxxboy

    Muxxboy

    Dabei seit:
    19.05.2006
    Beiträge:
    352
    Zustimmungen:
    67
    Auto:
    A207
    Wenn Deine Garantie rum ist ist sie rum, Dir steht ja frei das "Garantie Paket" zu nehmen. Sollte es wirklich das Klimasteuergerät sein kann man ja noch die Kulanzanfrage stellen, um den Preis etwas zu drücken. Von was für einer Motorvariante sprechen wir eigentlich?
     
  4. #4 tom_web, 18.01.2013
    tom_web

    tom_web

    Dabei seit:
    05.08.2010
    Beiträge:
    24
    Zustimmungen:
    20
    Auto:
    W212 CDI
    Hallo tless,

    Deine Fehlerbeschreibung ist zu diffus um per Ferndiagnose die richtigen Schritte ziehen zu können. Die Frage ist in erster Linie ob Du einen mechanischen (Wasserpumpe, Klimakompressor, Rollenlager o.ä.) oder elektronischen/elektrisches (Steuergerät, Thermoelement o.ä.) Problem hast.

    Die Erfahrung zeigt, dass Probleme die Geräusche verursachen recht häufig auch mechanische Probleme hinweisen und weniger häufig auf die Elektronik.

    Da Deine Werkstatt zuerst die WaPu getauscht hat, ging man dort also auch erst einmal von einem mechanischen Problem aus.

    Da Du Dir unsicher bist, ob Dich Deine Werkstatt "abzockt" schlage ich Dir folgende Vorgehensweise vor:

    1. Prüfung ob ggf. ein mechanisches Problem vorliegt. Dazu kannst Du z.B. mittels eines Motorstethoskops (gibt's für 10 Euro auf Ebay) einmal Deine Aggregate bei laufendem Motor "abhören". Findet sich dort ein Aggregat, dass sehr laute Geräusche macht, kannst Du so den Fehler eingrenzen.
    2. Prüfung ob ggf. ein elektronisches Problem vorliegt. Dazu kannst Du einmal verschiedene Sicherungen ziehen (Belegungsplan im Bordwerkzeug) z.B. für das Klimaanlagesteuergerät ziehen und anschließend den Motor starten. Ist das laute Geräusch weg, deutet dies auf das Klimasteuergerät hin usw...

    So kannst Du Dich mit einfachen Mitteln Zug um Zug Deinem Problem nähern und wirst definitiv nicht abgezockt.
     
  5. #5 westberliner, 18.01.2013
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    352
    Auto:
    -
    Wenn er nicht weiss ob es der Lüfter ist, warum macht er dann nicht einfach mal den Deckel vorne auf und guckt rein? Wird man ja wohl bestens sehen und auch spüren können (Wind, bitte nicht mit den Fingern reinlangen).

    Wenn es der Lüfter ist - könnte das Klimastg es schon sein - sofern dieses das Signal für den Lüfter geben kann.
     
Thema: Lautes Geräusch sobald Motor gestartet wird
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse kühler macht laute Geräusche

    ,
  2. s212 beim Start sehr laut

    ,
  3. w212 geräusche

    ,
  4. mercedes e 350 motor klapert,
  5. e 350 cdi klappert,
  6. Ursache beim motorstarten Laute Geräusche,
  7. w212 lautes schlagen motor,
  8. wie laut ist mercedes cls 500 beim starten,
  9. laute kühlergeräusche im motor,
  10. w212 220 cdi lüfter laut,
  11. mercedes benz a 140 motor sehr laut,
  12. geräusch wie etwas in der lüftung beim motor anmachen,
  13. Lüfter vorne links macht Geräusche beim w121 wie wechselt man ihn aus,
  14. klimaanlage mercedes klapper bei motorstart,
  15. lüftung auto sehr laut,
  16. mein lüfter macht komische geräusche beim anmachen vom Auto ,
  17. elektro störgeräusche motor w212,
  18. e 350 cdi motor macht geräusche,
  19. lautes geräusch beim anlassen,
  20. w212 kühlerlüfter signal ,
  21. turbinen dynamo geräusche beim fahren ,
  22. mercedes benz w212 laut anlassen,
  23. mercedes benz w212 laut beim anlassen,
  24. E 212 Klapert motor,
  25. 164 klappern beim anlaasen
Die Seite wird geladen...

Lautes Geräusch sobald Motor gestartet wird - Ähnliche Themen

  1. Sporadische Geräusche asu dem Antriebsstrang W202 C 180 Bj. 1999 Schalter

    Sporadische Geräusche asu dem Antriebsstrang W202 C 180 Bj. 1999 Schalter: Hallo, hier der Versuch von euch ein paar Ideen oder Ratschläge zu bekommen, wie ich das Problem eingrenzen kann. Problem nur insofern, dass es...
  2. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  3. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  4. Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  5. Motor geht aus

    Motor geht aus: Hallo zusammen, ich habe ein Problem mit meinem Vito w638, Bj 2002, Diesel, ca 65000 km gelaufen. Und zwar geht der Motor während der Fahrt aus....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden