129 Leichtes Schlagen beim Schalten (Automat)

Diskutiere Leichtes Schlagen beim Schalten (Automat) im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Guten Tag aus der Schweiz Ich habe vor gut einem Monat einen 500 SL, BJ 1989, 180'000 km gekauft. Herrlich. Mein Garagist, auf MB spezialisiert,...

  1. #1 keymedias, 22.04.2010
    keymedias

    keymedias

    Dabei seit:
    25.06.2008
    Beiträge:
    64
    Zustimmungen:
    10
    Auto:
    Mercedes CLK 320 Elégance Jg 1999 / Mercedes E240/S240 Kombi Avantgarde
    Guten Tag aus der Schweiz

    Ich habe vor gut einem Monat einen 500 SL, BJ 1989, 180'000 km gekauft. Herrlich. Mein Garagist, auf MB spezialisiert, attestierte ihm einen guten Zustand, wir haben zwei Bremsbeläge erneuert, beim Automaten irgend so ne Platte ersetzt und einen grossen Service gemacht. Auch das Automatenöl wurde gewechselt. Nach wie vor habe ich aber beim Schalten ein leichtes Schlagen, gefühlsmässig im Bereich Hinterachse/Kofferraum, wenn ich unmittelbar nach dem Schalten vom Gas gehe. Wenn ich nicht vom Gas gehe, resp. die Geschwindigkeit fein "anziehe", hört man nichts. Schalten tut er ansonsten butterweich. Der Garagist meinte, da könne man evtl. den ganzen Wagen auseinander nehmen und finde den Grund nicht. Etwas Ähnliches hatte ich mal mit einem C 180 T-Kombi, BJ 1998. Dort haben wir den Grund nie analysiert. Kennt jemand das Problem? Ich habe mir auch schon gedacht, ob im Verdeckkasten irgendwas lose ist, kann das sein?

    ;(

    Herzliche Grüsse,
    Matthias
     
  2. #2 pluto-mee, 22.06.2010
    pluto-mee

    pluto-mee

    Dabei seit:
    13.02.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Auto:
    CLC 220 CDI
    ich meinte sowas bei meinem 5G auch gehört zu haben wenn man gas gibt, er runter schält und im selben moment man vom gas gehen muss, dann verschluckt sich das getriebe irgendwie kommt mir so vor...
     
Thema:

Leichtes Schlagen beim Schalten (Automat)

Die Seite wird geladen...

Leichtes Schlagen beim Schalten (Automat) - Ähnliche Themen

  1. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  2. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  3. E 430 Mopf: "ADS"- und "ESP OFF"-Schalter vertauscht?

    E 430 Mopf: "ADS"- und "ESP OFF"-Schalter vertauscht?: Hallo zusammen, seit einigen Monaten besitze ich einen E 430, Baujahr 2001, mit adaptivem Dämpfersystem. Leider scheint es so, dass die Schalter...
  4. Start / Stop Verhalten beim Rückwärtseinparken - Automatik

    Start / Stop Verhalten beim Rückwärtseinparken - Automatik: Servus Sternfahrer, ein Problem bzw. evt. Verständnisfrage. Wenn ich das Fahrzeug rückwärts einparken möchte, wird das Fahrzeug leicht...
  5. W220 Licht ein beim anklemmen der Batterie ?

    Licht ein beim anklemmen der Batterie ?: Hallo in die Runde, verzeiht mir wenn ich mit meiner Frage langweile, weil sie bereits erörtert wurde. Ich habe auch in der FAQ bereits eine Info...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden