Leistungseinbruch bei 170km/h beim C240

Diskutiere Leistungseinbruch bei 170km/h beim C240 im W202 / S202 Forum im Bereich C-Klasse; Hallo :) Ich habe heute vollgendes festgestellt. :tdw Das Fahrzeug verhällt sich nach meiner Meinung im Alltagsbetrieb ganz normal. Da ich...

  1. opa38

    opa38

    Dabei seit:
    06.04.2003
    Beiträge:
    1.143
    Zustimmungen:
    0
    Hallo :)

    Ich habe heute vollgendes festgestellt. :tdw
    Das Fahrzeug verhällt sich nach meiner Meinung im Alltagsbetrieb ganz normal.
    Da ich es heute mal ein bisserl eiliger hatte als sonst wollte ich nun mal ein bisserl schneller auf der AB fahren.
    Mit Erschrecken mußte ich aber feststellen, das bei 170km/h einfach Schluß ist.
    Beim beschleunigen schaltet die 5-Gang Automatik auch willig bis zum 5. Gang hoch. Das geht auch sehr flott. Aber ebend nur bis 170km/h. :wand
    Es liegen bei dieser Geschwindigkeit ca. 4000/min an.
    Ich würde sagen, er fällt dann in ein richtiges Loch. :tdw
    Irgendwie will er ja, nur irgend etwas hällt ihn auf.
    Die 12 Zündkerzen sind vorigen Monat gewechselt worden, ebendso das Öl.
    Da mein Wagen erst 60.000km gelaufen hat, finde ich das sehr merkwürdig.
    Natürlich bin ich gleich zu MB gefahren. Mann sagte mir, ich solle am Dienstag vorbeikommen um den Fehlerspeicher auszulesen.

    Woran könnte es liegen?? Hat von Euch schon mal jemand solche Situation erlebt??
    Wäre für jeden Tipp dankbar. :tup
     
  2. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
  3. opa38

    opa38

    Dabei seit:
    06.04.2003
    Beiträge:
    1.143
    Zustimmungen:
    0
    ja........er beschleunigt ganz normal hoch.........in allen Gängen.
    aber ebend nur bis 170km/h.
    In den unteren Gängen geht es auch bis 5000/min.......nur im 5.Gang nicht.
     
  4. opa38

    opa38

    Dabei seit:
    06.04.2003
    Beiträge:
    1.143
    Zustimmungen:
    0
    im 4.Gang geht er auch nicht schneller.......nur die Drehzahl wird, so glaube ich höher
     
  5. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    kannst Du bitte die "ändern"-Funktion benutzen? Du postest nämlich recht oft immer Beiträge direkt hintereinander! Auch Antworten kann man in einer Nachricht geben und nicht mehrere aufmachen! Wäre super wenn Du Dich etwas dran hältst!
     
  6. opa38

    opa38

    Dabei seit:
    06.04.2003
    Beiträge:
    1.143
    Zustimmungen:
    0
    okay..........werde ich versuchen.....bin halt noch nicht so bewandert, was die ganzen Funktionen hier befrifft.... :tup
     
  7. C240H0

    C240H0

    Dabei seit:
    30.03.2003
    Beiträge:
    601
    Zustimmungen:
    0
    Hast Du einem Tempomat ?
    Falls ja kann man diesen dauerhaft auf eine Maximalgeschwindigkeit stellen ( ist normal um den Winterreifen nicht zuviel abzuverlangen ). Wenn diese Funktion bei dir aktiviert ist und auf 170 km/h eingestellt wurde, leutet beim erreichen der 170 km/h Marke auch ein oragnges LIM im Tacho auf. Wie man das ganze ausschaltet findest Du in der Bedienungsanleitung.
     
  8. opa38

    opa38

    Dabei seit:
    06.04.2003
    Beiträge:
    1.143
    Zustimmungen:
    0
    ja, ich habe ein Tempomat mit Speedtronic.
    In meiner Anleitung steht dazu folgendes:

    Der permanente Geschwindigkeitsbegrenzer kann auf einen Wert zwischen 190km/h (z.B. Winterreifenbetrieb) und der Höchstgeschwindigkeit eingestelt werden.

    Bedeutet das nun, das man den Geschwindigkeitsbegrenzer nur ab 190km/h nutzen kann?? oder könnte man evt. auch 170km/h einstellen??
    Wäre ja irgendwie unlogisch oder??


    also.ich habe jetzt nochmals nachgeschaut !!! Der Geschwindigkeitsbegrenzer läßt sich nur von defenitiv 190km/h bis 250 km/h einstellen.......
    250km/h sind doch eh Schwachsinn......*kopfschüttel*

    und da die Begrenzung defenitiv nicht eingestellt ist.....liegt also ein anderer Fehler vor.... :wand

    Ich habe folgendes entdeckt woran es wohl liegt:

    Problembauteil Luftmassenmesser (LMM)

    Grundsätzliches
    Der Luftmassenmesser misst die von Motor angesaugte Luftmasse und der Motorcomputer berechnet aus, unter anderem, diesem Wert die Einspritzmenge.

    Das Problem
    Das Problem besteht darin das die LMM mit der Zeit anfangen falsche Werte zu liefern. Da dieser Fehler sich schleichend einstellt wird er vom Steuergerät nicht als solcher erkannt.

    Ein Leitungsverlust stellt sich ein und die Höchstgeschwindigkeit liegt in Extremfällen bis zu 50 km/h unter der Werksangabe.

    Meist ist es jedoch so, das die Endgeschwindigkeit noch erreicht wird, aber das Durchzugsvermögen des Wagens abnimmt.
     
Thema:

Leistungseinbruch bei 170km/h beim C240

Die Seite wird geladen...

Leistungseinbruch bei 170km/h beim C240 - Ähnliche Themen

  1. 89'er 814 Kupplungshüpfen beim Anfahren

    89'er 814 Kupplungshüpfen beim Anfahren: Hallo, bei meinem 814er stört es mich sehr das ich nicht mit schleifender Kupplung rangieren kann ohne das der LKW rumhüpft. Kann man etwas...
  2. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
  3. Backup batterie Störung beim GLC

    Backup batterie Störung beim GLC: Hallo! Über dieses Thema wurde in anderen Foren schon intensiv diskutiert und geholfen (vielen Dank!) Sitzt beim GLC der wahrscheinlich auch...
  4. Differenzial defekt beim GLK?

    Differenzial defekt beim GLK?: Hilfe, ich weiß nicht mehr weiter.......drei Getriebe verheizt. GLK 4 matic 220 cdi Bj 2009, 210000km gelaufen. Bei diesem Automatikgetriebe...
  5. starke Windgeräusche beim GLA

    starke Windgeräusche beim GLA: Bei meinem GLA 220 habe ich bei 80 unerträgliche Windgeräusche bei geöffneter hinterer Seitenscheibe. Kennt jemand das Problem. Hatte ich bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden