Leistungsverlust

Diskutiere Leistungsverlust im W211 / S211 Forum im Bereich E-Klasse; [ATTACH] Für 10 EUR in die Kaffekasse kann man mal einen Eingangstest mit SD machen, da werden vorhandene Fehler aufgelistet und dann beginnt...

  1. #21 conny-r, 20.09.2021
    Zuletzt bearbeitet: 20.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.600
    Zustimmungen:
    1.205
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 315 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Screenshot_20210919-205539_Photos.jpg Für 10 EUR in die Kaffekasse kann man mal einen Eingangstest mit SD machen, da werden vorhandene Fehler aufgelistet und dann beginnt zeitaufwendig das Abarbeiten der einzelnen Fehler der entsprechenden Bauteile und nicht es könnte sein ...
     
  2. #22 danielbaden, 20.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    das Abarbeiten der einzelnen Fehler... ja das abarbeiten der einzelnen Fehler heißt mit SD ich kann gewisse Kompomenten durchmessen richtig? Oder meinst du das mechanische Messen/ begutachten am Motor?
     
  3. #23 conny-r, 21.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.600
    Zustimmungen:
    1.205
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 315 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Schau einfach mal im Netz nach SD video
     
  4. #24 danielbaden, 21.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    MOin ich war heute wieder bei mercedes der teiledienst hat sich den ausdruck des fehlers nochmal angesehen und meinte es sei der andere ladedrucksensor im motor.... also nicht der vorne sitzt sonder der hintere. ICh hab am Montag einen Termin bei der Werkstatt. also einer freien, Hat jemand zufällig einen Ausdruck den ich der Werkstatt vllt vorlegen kann, damit sie nicht so lange sucht... danke
     
  5. #25 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    moin der ladedrucksensor wurde gewechselt. Ich fahr vom Hof und dann brennt aufeinmal die motrokontrolleuchte ich könnte durchdrehen....
     
  6. #26 conny-r, 28.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.600
    Zustimmungen:
    1.205
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 315 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Wo ist das SD Protokoll
     
  7. #27 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    moin gibt es leider nicht war ne freie werkstatt hatte echt kein nerv mich mit denen zu streiten. Die haben die schuld auf die defekten injektoren und glühkerzen geschoben. Diese waren aber schon vorher kaputt und da hat keine Motorkontrolleuchte geleuchtet.
     
  8. #28 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    Weißt du wo der Ladedrucksensor am Motor liegt? Könnte sein, dass die den falsch montiert haben oder vltl ein falschen eingebaut haben. Die leuchtet doch nicht einfach so..
     
  9. #29 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    das stammt aus dem internet wo ist in etwa der sensor?
     

    Anhänge:

  10. #30 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    teil 2
     

    Anhänge:

    • unb2.jpg
      unb2.jpg
      Dateigröße:
      102,4 KB
      Aufrufe:
      9
  11. #31 jpebert, 28.09.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    3.312
    Zustimmungen:
    816
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Im ersten Beitrag steht doch auch etwas von NW-Position fehlerhaft?

    Wenn der LD-Sensor geprüft wurde und ggf. der gesamte Ansaugtrakt, dann kann es auch sein, dass der die Ventilöffnungszeitpunkte völlig im Eimer sind wegen Kettenlängung. Bei 370tkm gehört mit Sicherheit eine neue Kette rein und ggf. neue NW-Zahnräder.
     
    conny-r gefällt das.
  12. #32 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    Moin, ja bei der Laufleistung hilft nur fahren fahren fahren bis er auseinanderfällt.....
     
  13. #33 conny-r, 28.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.600
    Zustimmungen:
    1.205
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 315 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Genau und wenn es im Notlauf ist. :s2: Siehe Nr 19
     
  14. #34 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    moin ich weiß nicht ob er wieder in notlauf geht.....hab ich noch nicht getest....was ich mich lediglich frage, wieso plötzlich die motorkontrollleuchte aufleuchtet obwohl man den entsprechdenen sensor getauscht hat. Das passiert nur bei einem falschen sensor oder fehleinbau anders kann ich es mir nicht erklären, zumal ja auf dem tacho keine kontrolleuchte aufgeleuchtet ist.
     
  15. #35 conny-r, 28.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.600
    Zustimmungen:
    1.205
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 315 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Wird wohl der falsche sein, nach einer bestimmten Zeit kommt auch der Notlauf wieder.
     
  16. #36 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    moin, ich hatte den aber direkt bei mercedes gekauft... warten wir mal ab.... wenn ich die teilenummer und die fahrgestellnummer schicken kannst du dann gucken obs der richtige ist?
     
  17. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.924
    Zustimmungen:
    3.955
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wer hat denn die Diagnose gemacht? Leitungssatz, Kontaktierung etc geprüft?
    Istwerte mittels Diagnosesystem geprüft?
     
  18. #38 danielbaden, 28.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    MOin über SD meinte er das das bauteil defekt ist weil ladedrucksensor angezeigt wurde. war ne tür und angel diagnose... die freie werkstatt hat doch keine ahnung. die heutigen tauschen nur Teile zumindest die ich so kenne. kaum einer hängt sich noch richtig rein. Solchen werkstätten muss man den Meisterbrief entziehen.
     
  19. #39 danielbaden, 29.09.2021
    danielbaden

    danielbaden

    Dabei seit:
    09.09.2021
    Beiträge:
    31
    Zustimmungen:
    1
    Moin mercedes hat mir folgendes Bauteil bestellt die A0061539828 die freie Werkstatt hat das Teil am luftmassenmesser montiert. Bzw gewechselt nach meiner Recherche hätten sie diesen aber am ansaugkrümmer wechseln sollen nr 353 ?
     

    Anhänge:

  20. #40 conny-r, 29.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.600
    Zustimmungen:
    1.205
    Auto:
    S 205 220d T 02 / 2017 9G / -/// SL 350 Sportmotor 315 PS, Bj.04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    #19 Teile Weitwurf
     
    danielbaden gefällt das.
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. C43 komische Geräusche beim beschleunigen und Leistungsverlust

    C43 komische Geräusche beim beschleunigen und Leistungsverlust: Guten Abend liebe Gemeinde, nun hat es auch meinen leicht oder schwerer erwischt. Das die Freude am Mercedes AMG fahren so schnell erlischt, hätte...
  2. Mercedes CLS 320 CDI Abgasgeruch und Leistungsverlust

    Mercedes CLS 320 CDI Abgasgeruch und Leistungsverlust: Guten Abend, Vor ca einem Monat habe ich mir einen Mercedes Benz CLS 320 Cdi Baujahr 2006 gekauft. Die erste Zeit war alles super und dann fing...
  3. 250 CDI hat Leistungsverlust

    250 CDI hat Leistungsverlust: Hallo Zusammen, ich bin neu hier im Forum und heiße im echten Leben Uwe und bin fast 62 Jahre. Nun zu meinem Problem: Vor einer Woche bringt der...
  4. 300D Turbo vibriert im Leerlauf, Leistungsverlust

    300D Turbo vibriert im Leerlauf, Leistungsverlust: 300D Turbo vibriert im Leerlauf, Leistungsverlust Hallo zamme, geht um einen W124 300D Turbodiesel Limo 200000km von 11/1991. Vor gut einem...
  5. C257 400d Leistungsverlust

    C257 400d Leistungsverlust: Hallo zusammen, ich habe seit gestern folgendes Problem: CLS 2018 400d während der Fahrt ruckelte das Auto kurz etwas, danach beschleunigte er...