CL203 Lenkgetriebe defekt?

Diskutiere Lenkgetriebe defekt? im Sportcoupé (CL203 + CLC) Forum im Bereich C-Klasse; Hallo Leute, ich bin es wieder. Ich habe folgendes Problem: Wenn ich beim ausgeschaltetem Motor Lenkrad schnell hin und her bewege dann spüre...

  1. #1 homermg, 22.04.2010
    homermg

    homermg

    Dabei seit:
    30.04.2006
    Beiträge:
    285
    Zustimmungen:
    1
    Hallo Leute,

    ich bin es wieder.

    Ich habe folgendes Problem:

    Wenn ich beim ausgeschaltetem Motor Lenkrad schnell hin und her bewege dann spüre leichtes klackern im Lenkrad was von unten kommt. Nun haben wir unten an der Fahrerseite gedacht es wäre die Spurstange.
    Haben die Mangete zwischen der Spurstange und dem Lenkgetribe zurückgezogen und siehe da in dem Lenkgetribe spring die SPurstange hoch und runter wenn ich hin und her lenke. So ca. 1cm. Ich weiß jetzt nicht genau ob das vielleicht normal ist bei MB. Vor ca 1 Jahr wurde die Koppelstang, Querlenker, Axialgelnke schon getauscht, dann vor ca 3 Monaten war ich nochmal in der Werkstatt und die Pendelstützen wurden getsucht.
    Jetzt das! Mein Mechaniker(keine MB Mechaniker) vermutet das es das Lenkgetriebe ist ist sich aber nicht sicher ob das ok ist wenn das so hin und her spring.
    Hat jemand eine Idee? habe hier schon gelesen das man bei einem w202 mit Imbus da was einstellen kann am Lenkgetriebe.
    Ist es vielleicht bei meinem Model auch möglich? oder ist es ok und ich bin zu pingelig?

    gruß an alle
     
  2. #2 homermg, 23.04.2010
    homermg

    homermg

    Dabei seit:
    30.04.2006
    Beiträge:
    285
    Zustimmungen:
    1
    war heute bei MB die haben an den allen Stangen rumgewackelt leider nicht unter die Mangete reingeschaut aber vielleciht muss das ja auch nicht sein und mir gesagt das Lenkgetrieb zwar etwas zuviel Spiel hat aber noch in Ordnung ist.
    Puhhh da ist mir ein großer Stein vom Herzen gefallen! Keine tausende von Euros die ich in Reparatur stecken muß. Naja hat aber auch gesgat das ich bei jeder Inspektion das prüfen lassen soll.
    Hoffe aber das mein Lenkgetriebe noch lange hält!
     
  3. #3 homermg, 26.04.2010
    homermg

    homermg

    Dabei seit:
    30.04.2006
    Beiträge:
    285
    Zustimmungen:
    1
    Mal eine Frage,

    hat hier schon jemand mal Erfahrungen mit wiederaufbereiteten Lenkgetrieben gemacht?
    Wenn ich das doch noch erstezen muß dann enweder eine neues Lenkgetriebe für ca 2000,- € oder bei Ebay mit 1Jahr Garantie eine wiederaufbereitetes Lenkgetriebe.
    Ich würde natürlich leiber Geld sparen nur weiß ich nicht ob die was taugen oder ich nach eine Jahr wieder tauschen muß.
     
Thema:

Lenkgetriebe defekt?

Die Seite wird geladen...

Lenkgetriebe defekt? - Ähnliche Themen

  1. W203 ESP Fehler nach Lenkgetriebe - und Spurstangentausch

    W203 ESP Fehler nach Lenkgetriebe - und Spurstangentausch: Hallo zusammen, wie bereits im Titel steht, habe ich bei meinem W203 (mopf) das Lenkgetriebe und die Spurstangen tauschen lassen. Daraufhin kam...
  2. Elektrisches Lenkgetrieb Lenkrad hart W207 E500 / E550 US import

    Elektrisches Lenkgetrieb Lenkrad hart W207 E500 / E550 US import: Hallo Beim Starten des Motors ist das Lenkrad ganz hart und nach mehrmaligem Hin- und Herruckeln löst sich dann der Widerstand . Eine Werkstatt...
  3. Elektrisches Lenkgetriebe

    Elektrisches Lenkgetriebe: Servus, muss beim Tausch des elektrischen Lenkgetriebe dieses angelernt/codiert werden? Worauf ist beim Tausch zu achten? LG
  4. 209 Lenkgetriebe & Servopumpe defekt

    Lenkgetriebe & Servopumpe defekt: CLK 220CDI, Bj. 2009, 50300 km gelaufen. Lenkgetriebe und Servopumpe schrott ....... :sauer:
  5. W210 Lenkgetriebe defekt?

    Lenkgetriebe defekt?: Hallo zusammen, bei meinem Pkw ist eine der Manschetten, die zum Lenkgetriebe gehören, etwas feucht. Km-Stand: 50000. DC-Niederlassungs-Meister...