lenkproblem beim 190er

Diskutiere lenkproblem beim 190er im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute bin neu hier habe ein Problem mit meiner Lenkung vom 190er mb das Problem kennen sicher viele Problem: wenn Ich z.B. auf...

  1. Zeico

    Zeico

    Dabei seit:
    03.04.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute bin neu hier


    habe ein Problem mit meiner Lenkung vom 190er mb

    das Problem kennen sicher viele
    Problem:

    wenn Ich z.B. auf der Autobahn fahre und es kommt eine Windböhe von rechts oder links dann ist es doch logisch das der Wagen etwas mitzieht

    nur bei mir ist es so das wenn mein Wagen nach links oder rechts zieht und die Windböhe weg ist das mein Auto nicht selbstständig den Weg geradeaus findet ich muss also immer gegenlenken

    das gleiche mit Fahrrillen wenn mein auto in eine Fahrrinne rutscht bleibt er nicht drin sondern fährt auf der anderen Seite wieder raus ich muss wieder gegenlenken

    weiß einer woran das wohl liegen kann


    achja mein Wagen hat 205er Schlappen drauf
     
  2. Zeico

    Zeico

    Dabei seit:
    03.04.2003
    Beiträge:
    3
    Zustimmungen:
    0
    weiß das denn keiner von euch spezies :(
     
  3. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.922
    Zustimmungen:
    684
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Hallo Zeico,

    da werden sich wohl ein paar Fahrwerksteile verabschieden... z.B. ausgeschlagene Querlenker, Spurstangenköpfe, Umlenkhebel o.ä. - Genaues kann ich Dir leider nicht sagen, kenne mich zu wenig aus, aber das ist bei meinem auch (werde ich demnächst machen lassen).
     
  4. #4 Schrauber-Jack, 06.04.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    oft sind es die streben an der HA. die gerne nach 10-15 jahren oder auch schon vorher recht ausgeleiert sind.

    kann aber auch am lenkgetriebe liegen.

    am besten mit 2. person mal checken.
     
  5. Zeico

    Zeico

    Dabei seit:
    03.04.2003
    Beiträge:
    3
    Zustimmungen:
    0
    was heißt denn HA
     
  6. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.922
    Zustimmungen:
    684
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    HA = Hinterachse
     
  7. #7 sebbi23, 05.05.2003
    sebbi23

    sebbi23

    Dabei seit:
    05.05.2003
    Beiträge:
    1
    Zustimmungen:
    0
    tag der herr bin auch ganz neu hier
    aber dein prob könnt auch nur was ganz einfaches sein dein lenkungsdämpfer
    wenn der weich ist wie ne luftpumpe mach ihn neu rein kost ca 40euro glaub ich
    und sonst weiter mit der hinter achse ;)
    viel spass
     
  8. #8 kartfan, 05.05.2003
    kartfan

    kartfan

    Dabei seit:
    11.03.2003
    Beiträge:
    98
    Zustimmungen:
    0
    hi,

    würde auch sagen die hinterachse ist schuld. die ha-lager oder streben. wenn die noch nicht erneuert wurden wahrscheinlich beides.

    grüße

    thorsten :wink:
     
  9. #9 SLK 230 AMG, 05.05.2003
    SLK 230 AMG

    SLK 230 AMG

    Dabei seit:
    30.09.2002
    Beiträge:
    559
    Zustimmungen:
    1
    Auto:
    VIANO Ambiente 2,2CDI ( W639 )
    Prinzipiell schwierig zu beurteilen... aber ich würde auch auf die HA tippen. Interessant wäre auch welche Reifen Du montiert hast ( Dimension und Hersteller ) denn wenn Deine Karre nur auf eine Seite abziehen würde, dann liegt das am Konus! Aber da Du schreibst das es in alle Richtungen kacke is, kanns das nich sein! ?(

    :wink:
     
Thema:

lenkproblem beim 190er

Die Seite wird geladen...

lenkproblem beim 190er - Ähnliche Themen

  1. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  2. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  3. Start / Stop Verhalten beim Rückwärtseinparken - Automatik

    Start / Stop Verhalten beim Rückwärtseinparken - Automatik: Servus Sternfahrer, ein Problem bzw. evt. Verständnisfrage. Wenn ich das Fahrzeug rückwärts einparken möchte, wird das Fahrzeug leicht...
  4. W220 Licht ein beim anklemmen der Batterie ?

    Licht ein beim anklemmen der Batterie ?: Hallo in die Runde, verzeiht mir wenn ich mit meiner Frage langweile, weil sie bereits erörtert wurde. Ich habe auch in der FAQ bereits eine Info...
  5. Spritverbrauch durch Schubabschaltung beim 208 Bus senken

    Spritverbrauch durch Schubabschaltung beim 208 Bus senken: Unser 208 Bus verbraucht 17,5 Liter Benzin auf 100 Kilometer. Wir haben viel Spaß mit diesem Oldtimer (James Cook). Zündung und Ventile haben wir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden