Leuchtweitenregulierung defekt

Diskutiere Leuchtweitenregulierung defekt im W210 / S210 Forum im Bereich E-Klasse; Hallo zusammen, ich habe siet kurzen eine 96er E230 T. Gestern ist mir aufgefallendass die Leuchtweitenregulierung den Dienst verweigert....

  1. #1 Plunder, 14.10.2009
    Plunder

    Plunder

    Dabei seit:
    14.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    E 230 T Bj. 96 (S210)
    Hallo zusammen,

    ich habe siet kurzen eine 96er E230 T. Gestern ist mir aufgefallendass die Leuchtweitenregulierung den Dienst verweigert. Zumindest hab ich keine veränderung des Lichtkegels gesehen als ich gestern Abend gegen die Garage geleuchtet habe.
    Ich habe mir als erstes mal die Schläuche angeguckt. 2 schöne lilafarbene die meines erachtens noch intakt sind.
    Hab geguck wo die hinlaufen und meine das andere Ende oben rechts vor dem Klima(filter)kasten gefunden zu haben. Da ist eine kleine 4eckige Box mit 4 von den kleinen Schläuchen und 2 leeren Steckplätzen. Die Schläuche haben alle verschiedene Farben. Lila, rot, grün, grau.
    Was hat es mit diesem Kästchen auf sich und für was sind die 3 anderen Schläuche?
    Gibts für die LWR eine extra Sicherung?

    Gruß Till
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Spikey

    Spikey

    Dabei seit:
    10.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    W210 E200 LPG
    in diesem scheissforum bekommt man eh keine hilfe! such dir nen andres!
     
  4. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.193
    Zustimmungen:
    824
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Hast recht, nur richtig streng riecht es erst seit deiner Antwort. :tdw
     
  5. #4 Plunder, 14.10.2009
    Plunder

    Plunder

    Dabei seit:
    14.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    E 230 T Bj. 96 (S210)
    Habt ihr nen Tip für mich? www.w210-forum.de kenn ich schon. Ist ganz ok. Aber ich glaube je jünger die Autos, desto mieser die Foren. Für meinen Golf 1 oder meinen Käfer hab ich so Probleme nie
     
  6. #5 Samson01, 15.10.2009
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    20
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Und was willst Du dann in diesem "Sch......forum"?
    Den gleichen Tipp sollte man Dir auch geben. :s67:
    Mal gerade ein paar Tage dabei und dann solche Töne? :sauer:
    Ich denke mal, Deinen Nick wird man sich besonders merken. Wirst Du bei Fragen feststellen.
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.275
    Zustimmungen:
    3.077
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wer vernünftig fragt bekommt hier auch idR sehr kompetente Antworten. hier gibts auch diverse aktive MB-Schrauber die wissen wovon sie reden.

    Wer hingegen nicht hören will was Fakt ist, der hat eben Pech.
    Ich frage mich allerdings, weshalb Spikey überhaupt noch online kommt. Er weiß es doch eh besser und lässt sich nichts sagen... wozu dann HIlfe eines Forums?

    @ TE:
    Die LWR funktioniert wie schon festgestellt per Unterdruck,

    In den meisten Fällen ist bei Komplettausfall ein Leck im System oder die PSE (Pumpe zur UNterstützung) defekt.
    Liegt denn Unterdruck an dem Verteiler an?
    Der Motor muß laufen zum testen.. das ist Dir bewusst?
    An den älteren MB ist vvieles Unterdruckgesteuert. Von KLimastellklappen, Zentralverriegelung, Nackenstützen etc.
    Daher auch diverse Farben. Auswendig weiß ich leider nicht mehr, was wofür steht.
     
  8. #7 Wurzel1966, 15.10.2009
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.755
    Zustimmungen:
    709
    Auto:
    S124-300TE ; R170-230 Komp. ; W211-E 300 BlueTec ; W211-E55 AMG
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    Bei der pneumatischen Leuchtweiten-Regulierung kenne ich nur vier mögliche Fehlerquellen.

    1.)Der Steckanschluß am Scheinwerfer ist kaputt (Versprödet ab und an)

    2.)Die lila farbene Leitung ist irgendwo Beschädigt (scharfer Knick oder wenn sie unter der Fzg.-Batterie durchläuft von Säure Beschädigt)

    3.)Der Drehregler ist defekt

    4.)Der Schlauch ist am Drehregler abgerutscht

    Der häufigste Fehler ist ein defekter Schlauchanschluß am Scheinwerfer bzw. defekte Unterdruckdose durch häufigen Birnentausch oder Demontage der Scheinwerfer.Zum testen des Anschlußes am besten etwas Kitt oder Silikon um den Stecker tun,damit eventuelle Undichtigkeiten abgedichtet werden.Falls der Anschluß undicht ist,ist Improvisationstalent gefragt!Die Unterdruckdose bekommt man nicht einzeln.

    Gruß Ingwer :wink:

    PS : Und so wie C240T schon schrieb,die Verstellung funktioniert nur bei laufendem Motor!
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.275
    Zustimmungen:
    3.077
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der gute Spikey hat eine Tastensperre erhalten, falls ihn jemand vermissen sollte;)
     
  11. #9 Samson01, 16.10.2009
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    20
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Es gibt Dinge auf dieser Welt, die braucht man einfach nicht, liegen aber immer im Weg rum.
     
Thema: Leuchtweitenregulierung defekt
Besucher kamen mit folgenden Suchen
  1. w210 scheinwerfer leitungen leuchtweitenregulierung

    ,
  2. slk 230 leuchtweitenregulierung

    ,
  3. Leuchtweitenregulierung slk 230

    ,
  4. wo ist scheinwerferregulierung e230 w210 Baujahr 96,
  5. Automatische Leuchtweitenregulierung defekt MB W211,
  6. mercedes leuchtweitenregulierung defekt,
  7. w 210 leuchweitenregulierung halogen,
  8. leuchtweitenregulierung slk ausbauen,
  9. slj scheinwerferregulierung ohne funktion,
  10. leuchtweitenregulierung Mercedes w212,
  11. c180 w203 leuchtweitenregler ausbauen,
  12. MB Atego sicherung für LWR,
  13. pneumatische leuchtweitenregulierung w210 e240,
  14. w203 leuchtweitenregulierung defekt,
  15. Sicherung für automatische Leuchtweitenregulierung By W210 ,
  16. lichtweiten regulierung w213,
  17. leuchtweitenregulierung mb w210 defekt,
  18. leuchtweitenregulierung w 124 defekt,
  19. leuchtweitenregulierung slk,
  20. w211 leuchtweitenregulierung defekt,
  21. leuchtweitenreglung s210,
  22. Mercedes benz slk leuchtweitenregulierung,
  23. w203 leuchtweitenregulierung defekt bj 2003,
  24. leuchtweitenregulierung mercedes w210,
  25. leuchtweitenregulierung mercedes w210 mopf
Die Seite wird geladen...

Leuchtweitenregulierung defekt - Ähnliche Themen

  1. Wandler defekt?

    Wandler defekt?: Hallo zusammen, ich brauche einmal eure Hilfe, da ich von Werkstätten bereits 2 unterschiedliche Meinungen erhalten habe und mich das nicht...
  2. Mercedes w210 722.6 Getriebe oder Wandler defekt?

    Mercedes w210 722.6 Getriebe oder Wandler defekt?: Hallo Mercedes Liebhaber! Kann einer per Ferndiagnose mir dabei helfen ob mein Wandler oder das Getriebe einen Defekt hat. Zu dem Wagen...
  3. R 230 SL 500 Dachmimik defekt

    R 230 SL 500 Dachmimik defekt: R 230 SL 500 Bj. 11/02. Hat jemand Kentnisse über Dachausbau/Reparatur oder Explosionszeichnung der diversen Komponenten?
  4. Licht rechts und manchmal links vorne und hinten funktioniert nicht. Fehlermeldungen "Lampe defekt"

    Licht rechts und manchmal links vorne und hinten funktioniert nicht. Fehlermeldungen "Lampe defekt": Hallo, Mein Mercedes (W210, BJ1996, 300 Diesel) hat Probleme mit Licht, manchmal Licht auf der rechten Seite hinten und vorne (Standlicht)...
  5. W164 Wischwasser Pumpe defekt

    W164 Wischwasser Pumpe defekt: Hallo Bei meinem ML280 (2007) geht die Wischwasserpumpe vorne scheinbar nicht, hinten aber schon. Ich habe mal Wasser aufgefüllt, war aber nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden