Lichtmaschine defekt?

Diskutiere Lichtmaschine defekt? im W202 / S202 Forum im Bereich C-Klasse; Hallo zusammen, ich habe jetzt seit ca einem Jahr einen Mercedes S202 Baujahr 1999 (0710/324) und bin wirklich sehr glücklich mit dem Auto....

  1. Hasel

    Hasel

    Dabei seit:
    04.03.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe jetzt seit ca einem Jahr einen Mercedes S202 Baujahr 1999 (0710/324) und bin wirklich sehr glücklich mit dem Auto. Jetzt habe ich aber seit ein paar Tagen das Problem, dass während der Fahrt die Batterieleuchte zeitweise leuchtet. Ich muss dazu sagen, dass ich absoluter Laie bin. Folgendes habe ich aber gemacht. Ich habe die Spannung der Batterie gemessen.

    Wenn der Wagen aus ist: 12Volt
    Wenn der Wagen an ist und die Batterieleuchte aus ist: 14Volt
    Wenn der Wagen an ist und die Batterieleuchte leuchtet: 12,1Volt

    Könnt Ihr mir da vielleicht weiterhelfen und mir sagen, ob die Lichtmaschine defekt ist? Ich habe ein wenig recherchiert es gibt ja auch einen Regler für die Lichtmaschine kann das auch der sein? Kann ich noch weitere Tests machen um herauszufinden wo das Problem liegt?

    Sollte es die Lichtmaschine sein, kann ich die auch selbst wechseln. Einen Schraubenzieher kann ich halten ;-)

    Über eine Antwort freue ich mich

    lg
    Hasel
     
  2. #2 conny-r, 04.03.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.322
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Am besten neue Kohlen oder Regler.
     
  3. Hasel

    Hasel

    Dabei seit:
    04.03.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Danke Conny für die schnelle Antwort. Also dann wird die Lichtmaschine nicht defekt sein verstehe ich das richtig? Und ist das schwer die Kohlen zu wechseln?

    lg
    Hasel
     
  4. #4 conny-r, 04.03.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.322
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Denke schon, ... wenn man Kohlen noch nicht gewechselt hat, besser den kompletten Regler = 20-30 EUR
     
  5. Hasel

    Hasel

    Dabei seit:
    04.03.2019
    Beiträge:
    4
    Zustimmungen:
    0
    ah ok das klingt ja schon mal ganz gut. Sitzen die Kohlen in dem Lichtmachinenregler? Und kann ich jetzt mit dem Auto noch fahren? Oder sollte ich es lieber stehen lassen?

    lg
    Hasel
     
  6. #6 conny-r, 04.03.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.322
    Zustimmungen:
    993
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Kohlen sind im Regler, ich würde mich nur noch im näheren Umfeld bewegen und abends einfach an das Ladegerät hängen.
     
  7. Hasel

    Hasel

    Dabei seit:
    04.03.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Dankeschön, ich habe jetzt eine neue Lichtmaschine für 70€ bestellt. Spannt sich der Keilriemen von selbst wenn ich die Schraube wieder festziehe? Oder muss ich da noch etwas beachten?

    lg
    Hasel
     
Thema:

Lichtmaschine defekt?

Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Vian Generator / Lichtmaschine defekt?

    Vian Generator / Lichtmaschine defekt?: Hallo zusammen, bin neu hier und benötige euren Rat. Bin stolzer Besitzer eines Viano 3.0 Ambiente Edition Bj. 08.2012. Hatte heute das Problem,...
  2. A170 Lichtmaschine defekt

    A170 Lichtmaschine defekt: Habe eine A170, bj 2001, Lichtmaschine ist defekt.Ein Mechaniker sagte mir ich hätte eine Lichtmachine mit Wasserkühlung. Hab ich noch nie gehört....
  3. Viano 2.2 - Lichtmaschine zum 2.mal defekt - was würdet Ihr tun?

    Viano 2.2 - Lichtmaschine zum 2.mal defekt - was würdet Ihr tun?: Hallo Ich bin Besitzer eines Viano CDI 2.2 Baujahr 2005 - Der Wagen ist als Familienauto mit 2 Kindern und Hund, aber auch für meine kleine...
  4. Lichtmaschine oder Regler oder oder oder defekt ???

    Lichtmaschine oder Regler oder oder oder defekt ???: Hallo, ich hab ein Problem. W203 C220 CDI Bj 2006 Vor zwei Wochen ging im KI die rote Batterieanzeige an. Im Handbuch steht Keilrippenriemen...
  5. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hi Community, habe ein Problem mit meinem Auto. Fahre einen W202.134 Bj 99 Bin heute morgen zu meinen Bekannten zu Besuch gefahren...War soweit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden