Lichtmaschine Erregerleitung

Diskutiere Lichtmaschine Erregerleitung im Nutzfahrzeuge Forum im Bereich Andere Fahrzeuge; Hallo, Teilintriegiertes Wohnmobil auf Sprinter 416 CDI Zu.2003 2,7 Liter 156 PS. Motor 612981 Eins vorweg ich bin kein Elektrospezialist aber ein...

  1. #1 speeedi, 07.05.2021
    Zuletzt bearbeitet: 07.05.2021
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    56
    Zustimmungen:
    7
    Auto:
    Mercedes ML 500 W164
    Hallo,
    Teilintriegiertes Wohnmobil auf Sprinter 416 CDI Zu.2003 2,7 Liter 156 PS. Motor 612981
    Eins vorweg ich bin kein Elektrospezialist aber ein bisschen geht schon also habt Erbamen.

    Ladekontrolleuchte geht während der Fahrt an.Lichtmaschine lädt nicht mehr.
    Lichtmaschine ausgebaut auf Werkbank mit Prüflampe usw geprüft und liefert kein Strom.
    Neuen Regler eingebaut Lichtmaschine wieder eingebaut alles wieder ok .Ich habe das Womo noch 10-15 laufen lassen und alles blieb OK.
    14 Tage später starte ich das Womo wieder Kontrollleuchte wieder um kurz zu machen Regler wieder Schrott.
    Ich möchte jetzt eine nach dem anderen abarbeiten.
    Der jetzige Zustand ist = Lichtmaschine ist ausgebaut.Batterie ist angeschlossen hat 12,5 Volt.
    Die beiden Anschlussleitungen zur Lichtmaschine hängen frei untern Fahrzeug.
    Wenn ich die Zündung jetzt an mache muss auf beiden Leitungen (dünne Erregerleitung und dicke Plusleitung)ca.Strom sein?
    Danke
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.639
    Zustimmungen:
    3.789
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Hast du überhaupt einen richtigen Regler oder hat das WoMo die Regelung über den SAM front?
     
  3. #3 speeedi, 07.05.2021
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    56
    Zustimmungen:
    7
    Auto:
    Mercedes ML 500 W164
    Das ist ja nun ein alter Sprinter ich weiß nicht ob das was mit Sam geregelt wird glaube ich aber nicht .
    Mit Regler meinte ich den der auf der Lichtmaschine sitzt.
    Wie erwähnt habe ich die zwei Leitungen die zur Lichtmaschine gehen ab und die hängen da jetzt unter Wohnmobil die eine ist die dicke Plusleitung die andere ist die etwas dünnere Erregerleitung.
    Ich müsste Mal wissen wenn ich jetzt die Zündung anmache (ohne zu starten)ob auf der Erregerleitung Strom ankommen sollte oder nicht ?
    Dann hätte ich schon Mal einen Anfang.
    Ich möchte ungern wieder die Lichtmaschine mit dem neuen Regler einbauen und dann geht die wieder sofort kaputt weil vielleicht irgendwo ein Kurzschluss ist.
    Danke
     
  4. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    814
    Zustimmungen:
    130
    Auto:
    C250
    Hallo
    woher weißt du den das der Regler wieder defekt ist?
    Kann ja auch was anderes sein. Wer tauscht heute noch den Regler für Generator,war zu meiner Lehrlingszeit tägliche Arbeit,aber das ist lange her.
    Gruß
     
  5. #5 speeedi, 07.05.2021
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    56
    Zustimmungen:
    7
    Auto:
    Mercedes ML 500 W164
    Lichtmaschine auf der Werkbank mit Bohrmaschine Prüflampe usw usw getestet kein Strom .Lichtmaschine mit neuen Regler bestückt wieder geprüft und alles wieder OK .
    Bevor ich die Lichtmaschine wieder anschließe möchte ich doch gerne wissen warum die Lichtmaschine (Regler)wieder gekillt wurde.
    Ich habe die Lichtmaschine noch nicht angeschloßen und würde gerne wissen ob auf beiden Leitungen (Erregerleitung und Plusleitung) Strom drauf sein muss wenn die Zündung an ist.
     
  6. #6 speeedi, 08.05.2021
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    56
    Zustimmungen:
    7
    Auto:
    Mercedes ML 500 W164
    Hier mal ein video wie das meine.
     
  7. #7 speeedi, 25.05.2021
    speeedi

    speeedi

    Dabei seit:
    23.02.2008
    Beiträge:
    56
    Zustimmungen:
    7
    Auto:
    Mercedes ML 500 W164
    Moin,
    so Problem vorerst gelöst .
    an der D+ Leitung vom KI war D+ vom Aufbauhersteller mit angeschlossen wenn ich dieses Kabel abgenommen habe war alles IO heisst Zündung an 12 Volt Erregerstrom kam an / Aufbauhersteller D+ wieder drann Zündung wieder KEINE 12 Volt Erregerstrom .
    Ich verstehe nicht warum der Womoaufbauhersteller dort die Erregerleitung angeschlossen weil untern der Sitzkonsole sitzt eine EK1 Leiste wo D+ für Aufbauhersteller ist .
    Wie auch immer ich habe die D+Ltg. vom Aufbauhersteller jetzt unter der Sitzkiste an die EK1 angeschlossen alles wieder zusammen gebaut usw . und bist jetzt funktioniert das Ganze .
    Warum das jetzt so über Jahre funktioniert hat keine Ahnung .Keine der Leitungen hatte Masseschluß oder sontiges.
    Mal schauen .
    Vilen Dank
     
    player1 gefällt das.
Thema:

Lichtmaschine Erregerleitung

Die Seite wird geladen...

Lichtmaschine Erregerleitung - Ähnliche Themen

  1. CLK A209 Lichtmaschine

    CLK A209 Lichtmaschine: Hallo, hat jemand eine Ahnung ob es sinn macht, den Generatorregler an Lichtmaschine zu wechseln oder die Lichtmaschine komplett zu wechseln. Mein...
  2. Neue Lichtmaschine - welcher Hersteller

    Neue Lichtmaschine - welcher Hersteller: Hallo Zusammen, ich brauche für meinen Clc 220 Cdi eine neue Lichtmaschine da die bisherige den Geist aufgegeben hat (vermutlich Kohlen). Ich...
  3. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo zusammen, ich habe jetzt seit ca einem Jahr einen Mercedes S202 Baujahr 1999 (0710/324) und bin wirklich sehr glücklich mit dem Auto....
  4. Batterie, Lichtmaschine, Verbraucher,....

    Batterie, Lichtmaschine, Verbraucher,....: Hallo, kurz die Daten meines MB: C-Klasse C180 Kompressor T Modell 143PS W203 (2004) Avantgarde Vor ein paar Wochen kam öfters die...
  5. Problem mit dem Stecker für neue Lichtmaschine

    Problem mit dem Stecker für neue Lichtmaschine: Hallo in die Runde, wir haben heute an meinen C-Klasse KOMBI 220 cdi Bauj 12/2001 die Wassergekühlte Lichtmaschine ersetzt. Als die dann drin...